Como recuperar itens eliminados no Office 365 dedicado/ITAR

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática… erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 3139942
Sintomas
No Office 365 dedicado/ITAR, descobrir que um item é inesperadamente eliminado de uma caixa de correio.
Causa
Este comportamento ocorre porque eliminado itens são armazenados em várias localizações de caixa de correio antes de serem totalmente removidos.
Resolução
Microsoft Exchange Server e Microsoft Outlook fornecem vários métodos para permitir que os utilizadores a recuperar o conteúdo for eliminado por engano. Para mais informações sobre opções de recuperação no Exchange, consulte os seguintes tópicos da TechNet:

Outlook

Se um item é removido da pasta Itens eliminados , permanece na pasta Itens recuperável da caixa de correio de 30 dias. (Esta é a predefinição no Office 365 dedicado/ITAR). Para localizar o item, siga estes passos:

  1. No Outlook, clique na opção de pasta e, em seguida, clique em Recuperar itens eliminados.

    • Outlook 2010

      Captura de ecrã da opção de recuperar itens eliminados
    • O Outlook 2007

      Captura de ecrã da opção de recuperar itens eliminados
  2. A funcionalidade de Recuperar itens eliminados torna mensagens visível depois de serem permanentemente eliminados (Shift + Delete) ou removido o Itens eliminados pasta. O Assunto, Eliminado no, de, recebidose Enviados para colunas são expostas para todos os itens. Pode clicar em cabeçalhos de coluna para reorganizar o conteúdo para o tornar mais fácil de localizar itens específicos.

    Nota Poderá ter de expandir a janela ou desloque-se para a direita para expor as colunas recebidos e Enviados para .

    Captura de ecrã da página recuperar itens eliminados

  3. Realce um item específico ou grupo de itens e, em seguida, clique em Recuperar itens seleccionados para recuperar o conteúdo ao movê-lo para a pasta Itens eliminados .

Nota Se um item é extraído do Recuperar itens eliminados, esta será guardada na pasta limpa . Apenas um administrador pode recuperar o conteúdo da pasta limpa . Para mais informações, consulte o Só administrador secção.

OWA - apenas de 2013 Exchange

Para procurar itens na pasta Recuperar itens eliminados no Outlook Web App (OWA) no Exchange 2013, siga estes passos:

  1. Na lista de pastas , seleccione os Itens eliminados.

    Captura de ecrã da pasta recuperar itens eliminados

  2. Na pasta Itens eliminados , clique na hiperligação "Obter mensagens que foram recentemente eliminadas ou removidas desta pasta".

    A captura da mensagem de ecrã

    Nota Uma nova janela abre e apresenta os itens na pasta Recuperar itens eliminados .

    Captura de ecrã da pasta recuperar itens eliminados

  3. Para procurar mensagens que foram enviados por um determinado utilizador ou que contêm conteúdo específico, clique no ícone de procura (Lupa).

    Captura de ecrã do ícone Procurar na pasta de recuperar itens eliminados

  4. Seleccione o item que pretende recuperar. Depois de uma caixa de verificação aparece junto ao item, clique em recuperar.

    Captura de ecrã da pasta recuperar itens eliminados com a opção de recuperar realçada

    Nota O item é recuperado para uma pasta específica, dependendo do tipo de item.

    Captura de ecrã da página de itens a recuperar

Apenas administradores

Se um utilizador eliminar acidentalmente um item da pasta Itens eliminados , o conteúdo é movido para a pasta limpa . Apenas os administradores podem aceder a esta pasta. Para tal, utilize o Editor de MAPI (MFCMAPI) do Microsoft Exchange Server.

Requisitos:
  • O administrador tem de ter permissões de acesso total à caixa de correio.
  • Um perfil de Outlook online é necessário.
Para recuperar o formulário de itens na pasta limpa , siga estes passos:

  1. Transferir o MFCMAPI ferramenta.
  2. Faça duplo clique em Mfcmapi.exe.
  3. Clique em OK.

    Captura de ecrã da página de ferramenta MFCMAPI

  4. Clique em sessãoe, em seguida, clique em início de sessão.

    Captura de ecrã da opção de início de sessão

    Notas
    • É-lhe pedido para seleccionar um perfil. Também pode criar um perfil, clicando emNovo.
    • Para recuperar o conteúdo de removido, é necessário um perfil de Outlook online.

      Captura de ecrã de escolha a página de perfil

  5. Faça duplo clique sobre o utilizador.

    Captura de ecrã do utilizador na lista de resultados

  6. Expanda O contentor de raiz, andthen expandir Itens recuperável.

    Captura de ecrã do recipiente raiz e a página de itens recuperável

    Consulte as seguintes subpastasRecuperável itens :

    • Calendário de registo: Esta subpasta contém alterações de calendário que ocorrem numa caixa de correio. Esta pasta não está disponível para os utilizadores.
    • Eliminações: Esta subpasta contém todos os itens que são eliminados da pasta Itens eliminados ou eliminados definitivamente (Shift + Delete). Estes itens estão disponíveis para recuperação pelos utilizadores, tal como descrito neste artigo.
    • Limpa: Esta subpasta contém os itens removidos da pasta eliminações. Se um utilizador estiver suspenso de litígio, conteúdo expirou a partir da pasta deeliminação permanece nesta pasta. Esta pasta não está visível aos utilizadores.
    • Versões: se mantenha de directa ou litígio mantenha estiver activada, esta subpasta contém as cópias do originais e alteradas dos itens eliminados. Esta pasta não está visível aos utilizadores.
  7. Se o utilizador suspeitar que um item acidentalmente foi enviado para a pasta limpa , faça duplo clique limpa.

    Captura de ecrã da página limpa

  8. Realce o item que pretende recuperar e, em seguida, clique em copiar mensagens.

    Captura de ecrã da opção copiar mensagens

  9. Feche a janela e, em seguida, expanda a Parte superior do arquivo de informações para expor as pastas que estão visíveis para utilizadores do Outlook.

    Captura de ecrã a parte superior do arquivo de informações

  10. Clique na pasta que pretende recuperar os itens e, em seguida, clique em Colar.

    Captura de ecrã da opção de colar

    Notas
    • You'reprompted para seleccionar a opção "Mover o item em vez da cópia". Recomendamos que utilize esta opção para evitar a confusão de ter várias cópias do produto.
    • O item recuperado está disponível para o utilizador na pasta especificada no Outlook.

      Ecrã da mudança de tiro a opção de mensagem

Aviso: Este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 3139942 - Última Revisão: 02/18/2016 05:20:00 - Revisão: 2.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbgraphic kbgraphxlink kbmt KB3139942 KbMtpt
Comentários