Não é possível recuperar mensagens de correio electrónico protegidas por IRM no Outlook

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática… erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 3153602
Sintomas
No Microsoft Outlook, localizar o que não é possível recuperar mensagens de correio electrónico protegido por direitos de informação geridos IRM. Oresgatar a mensagem opção não está disponível (aparece desactivado), tal como mostrado na seguinte captura de ecrã.




Causa
Este comportamento ocorre por predefinição em mensagens de correio electrónico protegidas por IRM.


Mais Informação
Para mais informações sobre a funcionalidade de resgate de mensagem no Outlook, consulte os seguintes artigos na Microsoft Knowledge Base:

197094 Como utilizar a funcionalidade de mensagem de resgate do Outlook
2544448A funcionalidade de resgate de mensagem no Outlook falhar


Aviso: Este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 3153602 - Última Revisão: 04/16/2016 07:04:00 - Revisão: 1.0

Outlook 2016, Microsoft Outlook 2013, Microsoft Outlook 2010, Microsoft Office Outlook 2007

  • kbmt KB3153602 KbMtpt
Comentários