Elevada utilização da CPU para o processo de Rtcsrv.exe num servidor front-end Lync Server 2010

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática… erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 3155594
Sintomas
Um servidor front-end do Microsoft Lync Server 2010, os utilizadores clientes poderão detectar os seguintes sintomas:
  • Novos utilizadores não é possível iniciar sessão no servidor front-end.
  • Os utilizadores não é possível concluir a conversações de mensagens instantâneas.
  • Os utilizadores não podem aderir a reuniões que estão alojadas no servidor front-end.
Além disso, o serviço Front-End (FE) (Rtcsrv.exe) utiliza mais recursos da CPU que o esperado.
Causa
Este problema ocorre devido a uma condição de corrida no processo de rtcsrv.exe.
Resolução
Para corrigir este problema, instale o Actualização cumulativa de Abril de 2016 4.0.7577.728 para o Lync Server 2010.

Aviso: Este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 3155594 - Última Revisão: 05/20/2016 08:24:00 - Revisão: 3.0

Microsoft Lync Server 2010 Enterprise Edition, Microsoft Lync Server 2010 Standard Edition

  • kbfix kbqfe kbsurveynew kbexpertiseinter kbmt KB3155594 KbMtpt
Comentários