O seu browser não é suportado

Tem de atualizar o seu browser para utilizar o site.

Atualize para a versão mais recente do Internet Explorer

Os utilizadores de Lync no local não é possível deixar correio de voz para caixas de correio no Office 365 Dedicated/ITAR (vNext)

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática… erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 3163886
Sintomas
Os utilizadores de Microsoft Lync no local não é possível deixar voz mensagens de correio para os utilizadores que tenham caixas de correio no Office 365 Dedicated/ITAR (vNext). Se examinar as ligações de servidores de Lync no local, ligações SIP exap.um.outlook.com mostram uma resposta 504.
Causa
Este problema ocorre porque um registo SRV de Federação não está correctamente configurado no domínio Lync no local.
Resolução
Para resolver este problema, siga os passos em Criar um registo de SRV de DNS para integração com UM do Exchange hosted.

Aviso: Este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 3163886 - Última Revisão: 05/18/2016 03:35:00 - Revisão: 1.0

  • Microsoft Business Productivity Online Dedicated
  • Microsoft Business Productivity Online Suite Federal
  • vkbportal226 kbmt KB3163886 KbMtpt
Comentários