Skype para aplicação móvel de negócio não consegue iniciar sessão se o plano de acesso telefónico contém caracteres não numéricos ou não alfabética

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Sintomas
Considere o seguinte cenário:
  • Adicionar um novo domínio SIP um Skype Microsoft para o ambiente de negócio servidor 2015.
  • Alterar o domínio SIP predefinido para o domínio adicionado recentemente.
  • Um utilizador inicia sessão no Skype para aplicação móvel do negócio, introduzindo o número de telefone.
  • O utilizador sai o Skype para aplicação móvel do negócio e, em seguida, sinais novamente.
Neste cenário, o utilizador não é possível iniciar sessão e recebe a seguinte mensagem de erro:
Não é possível iniciar sessão... Tente mais tarde.

Causa
Este problema ocorre porque o plano de acesso telefónico contém caracteres não numéricos ou não alfabéticos. Isto provoca a falha de validação de número de telefone.

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Propriedades

ID do Artigo: 3170199 - Última Revisão: 06/30/2016 14:58:00 - Revisão: 2.0

Skype for Business Server 2015

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