"Não é possível configurar a repetição de escrita de palavra-passe" Erro ao executar o Assistente de ligação de AD Azure

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PROBLEMA
Quando executar o Assistente de ligação de AD Azure, recebe a seguinte mensagem de erro durante a configuração da palavra-passe escrita:
Não é possível configurar a repetição de escrita de palavra-passe. Certifique-se de que tem a licença necessária.
Causa
Este problema ocorre caso se verifiquem uma ou ambas das seguintes condições:
  • A conta de administrador é utilizada para configurar Azure AD ligar não tem a licença adequada.
  • A hora do servidor no qual está instalado Azure AD ligar não está sincronizada.
SOLUÇÃO

Método 1: Certifique-se de que utiliza a conta de administrador correcto

Certifique-se de que a conta de administrador que utiliza para activar a repetição de escrita de palavra-passe é uma conta de administrador de nuvem (criada no Azure AD) e não uma conta federada (criada no Active Directory no local e sincronizados com o Azure AD). Além disso, certifique-se de que a conta tem a licença de subscrição de Azure AD.

Para mais informações sobre subscrições de Azure AD, consulte https://www.microsoft.com/en-us/cloud-Platform/Azure-Active-Directory-pricing.

Método 2: Certifique-se de que a hora não é distorcida

Servidor de hora autoritário de Onthe, execute os passos na secção "Configurar o serviço de hora do Windows para utilizar uma origem de hora externa" no seguinte artigo na Microsoft Knowledge Base:
816042 "1007 AccessDenied" ou "Certifique-se a hora do sistema está correcta" erro quando executa o Assistente de configuração de híbridos

Certifique-se de que a hora a serveron que é instalado Azure AD ligar corresponde a hora no servidor de hora autoritário.
MAIS INFORMAÇÕES
Se o problema que está a ocorrer é um cenário no qual existe uma grande diferença entre o seu ambiente local e serviços da Microsoft nuvem,
youmay consulte as seguintes entradas nos registos de sincronização Azure AD ligar. Os registos estão localizados na pasta the%appdata%\Local\AADConnect.
Error <Date> <Time> ADSync 6306 Server "The server encountered an unexpected error while performing an operation for the client.
Error <Date> <Time> ADSync 6800 MA Extension "The password management extension encountered an error. The stack trace is: ""Couldn't connect to any service bus endpoint(s)
Error <Date> <Time> PasswordResetService 32001 None TrackingId: 3f369fe9-c121-4450-8661-82b095bdbf0a, Couldn't connect to any service bus endpoint(s), Details: 
Error <Date> <Time> PasswordResetService 31044 None TrackingId: 3f369fe9-c121-4450-8661-82b095bdbf0a, Password writeback service is not in a healthy state. No serviceHost for service bus endpoints are in running state. Please refer aka.ms/ssprtroubleshoot, Details: Version: 5.0.0.686
Ainda precisa de ajuda? Vá para oComunidade do Office 365 Web site.

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Propriedades

ID do Artigo: 3185990 - Última Revisão: 08/27/2016 18:37:00 - Revisão: 2.0

Microsoft Office 365, Microsoft Azure Active Directory

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