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Office 365 groups aren't visible for a shared mailbox

PROBLEM
A profile for an Office 365 shared mailbox is unable to see any Office 365 groups by using Microsoft Outlook or Outlook on the web. This occurs even though the shared mailbox is a member of the Office 365 group. 
CAUSE
This is by design as Office 365 groups don't support explicit logon. Shared mailboxes don't have an enabled user account that's used for logging on.
WORKAROUND
Convert the shared mailbox to a regular mailbox. For information about how to do this, see Convert a Mailbox.
MORE INFORMATION
Still need help? Go to the Office 365 Community website.
Propriedades

ID do Artigo: 3191498 - Última Revisão: 09/09/2016 23:09:00 - Revisão: 1.0

Microsoft Exchange Online

  • o365e o365m o365022013 o365 o365a KB3191498
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