"Não foi possível concluir o pedido. Volte a tentar"erro quando um utilizador tentar procurar o registo de auditoria no Office 365

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PROBLEMA
Quando um utilizador tenta procurar o registo de auditoria no Centro de cumprimento dos & de segurança do Office 365, o utilizador recebe a seguinte mensagem de erro:
Não foi possível concluir o pedido. Tente de novo e se o problema persistir, contacte o administrador.
CAUSA
O utilizador não está atribuído para a função de registos de auditoria de View-Only ou a função de registos de auditoria no Exchange Online.
SOLUÇÃO
Crie um grupo de função personalizada no Centro de administração do Exchange, adicionar a função de registos de auditoria de View-Only ou registos de auditoria e, em seguida, adicione o utilizador como membro do novo grupo de funções. Para tal, siga estes passos:

  1. Abra o Centro de administração do Exchange. Para mais informações, consulte Centro de administração do Exchange no Exchange Online.
  2. Clique em permissões, clique em funções de administraçãoe, em seguida, clique (de Novo) para criar um novo grupo de funções.
  3. Em "novo grupo de funções" página, proceda do seguinte modo:

    1. Especifique um nome para o grupo de funções.
    2. Na caixa ' funções ', clique em Adicionar (), adicionar os Registos de auditoria de View-Only ouRegistos de auditoriafunção e, em seguida, clique em OK.
    3. Na caixa de Membros , clique em Adicionar (), adicione o utilizador e, em seguida, clique em Guardar.
MAIS INFORMAÇÕES
Para mais informações, consulte Procurar o registo de auditoria no Centro de cumprimento dos & de segurança do Office 365.

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Propriedades

ID do Artigo: 3193501 - Última Revisão: 10/13/2016 23:03:00 - Revisão: 2.0

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