Como repor as opções de utilizador e definições de registo no Word

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática… erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 822005
Este artigo é uma consolidação dos seguintes artigos anteriormente disponibilizados: 289294; 211793

Importante Este artigo contém informações sobre como modificar o registo. Certifique-se efectuar cópias de segurança do registo antes de o modificar. Certifique-se de que sabe como restaurar o registo se ocorrer um problema. Para mais informações sobre como efectuar cópias de segurança, restaurar e modificar o registo, clique no número de artigo seguinte para visualizar o artigo na Microsoft Knowledge Base:
256986 Descrição do registo do Microsoft Windows
Sumário
Este artigo descreve vários métodos que pode utilizar para repor as opções de utilizador e definições de registo no Microsoft Office Word.

Existem dois tipos básicos de opções que pode definir no Word. Estas opções são as seguintes:
  • Opções que afectam a forma como o programa funciona. (As informações para este tipo de opção, geralmente, são armazenadas no registo do Microsoft Windows.)
  • Opções que afectam a formatação ou o aspecto de um ou mais documentos. (As informações para este tipo de opção são armazenadas em modelos ou documentos.)
Quando resolver o comportamento anormal do programa ou de um documento, primeiro determine se o problema pode ser causado por formatação, opções ou definições. Se o comportamento ocorrer em vários documentos, recomendamos que tente repor o Microsoft Word para as predefinições do programa.

Como repor as opções de utilizador e definições de registo no Word

Para nos solicitar a reposição opções do utilizador e definições de registo no Microsoft Word para si, vá para o "Segue-se uma correcção fácil"secção. Se preferir repor manualmente opções do utilizador e definições de registo no Microsoft Word, avance para o "Deixar-me corrigir o problema"secção.

Segue-se uma correcção fácil

Para corrigir este problema automaticamente, clique no botão Transferir . Na caixa de diálogo Transferência de ficheiros , clique em Executar ou Abrire, em seguida, siga os passos no Assistente de correcção fácil.
  • Este assistente pode estar apenas em inglês. No entanto, a correcção automática também funciona para outras versões de idioma do Windows.
  • Se não estiver no computador que tem o problema, guarde a solução de correcção fácil uma unidade flash ou num CD e, em seguida, executá-la no computador que tem o problema.

Deixar-me corrigir o problema

Aviso Poderão ocorrer problemas graves se modificar o registo incorrectamente utilizando o Editor de registo ou utilizando outro método. Estes problemas poderão forçar a reinstalação do sistema operativo. A Microsoft não garante que estes problemas possam ser resolvidos. Modifique o registo por sua conta e risco.

Para repor manualmente uma chave de registo, primeiro tem de o eliminar. Para tal, siga estes passos.

Importante Sempre exporte uma chave de registo antes de o eliminar. Este passo é importante porque poderá ter de restaurar a funcionalidade fornecida pela chave.
  1. Saia de todos os programas do Microsoft Office.
  2. Clique em Iniciar, clique em Executar, tipo Regedite, em seguida, clique em OK.
  3. Expanda as pastas adequadas para localizar a chave de registo que pretende eliminar. (Consulte o "Localizações principais das definições do Word no registo do Windows"secção.)
  4. Clique para seleccionar a chave que pretende eliminar.
  5. Utilize um dos seguintes métodos, conforme adequado para o sistema operativo:
    • No Microsoft Windows 2000, clique em Exportar ficheiro de registo no menu registo , escreva um nome de ficheiro para a cópia de segurança da chave e, em seguida, clique em Guardar.
    • No Windows XP e versões posteriores ou no Microsoft Windows Server 2003 e versões posteriores, clique em Exportar no menu ficheiro , escreva um nome de ficheiro para a cópia de segurança da chave e, em seguida, clique em Guardar.
  6. Certifique-se de que está seleccionada a chave que acabou de exportar e, em seguida, clique em Eliminar no menu Editar .
  7. Quando lhe for pedido para responder a uma das seguintes mensagens, clique em Sim:
    • Tem a certeza de que pretende eliminar esta chave?
    • Tem a certeza de que pretende eliminar esta chave e todas as subchaves?
  8. Sair do Editor de Registo.
Depois de eliminar uma chave de registo e, em seguida, reiniciar o programa, o Word executa o programa de configuração para reconstruir correctamente a chave de registo. Se pretende reconstruir a chave de registo antes de executar o programa, repare a instalação, seguindo os passos a "Reparar o Word (Office)"secção.
Mais Informação

Localizações principais das definições do Word no registo do Windows

Pode repor algumas definições do Word, tais como as teclas de opções e dados do Word no registo do Windows, utilizando o utilitário de resolução de problemas contidas no modelo Support. dot.

Chave do Word

O Word de 2016

HKEY_CURRENT_USER\Software\Microsoft\Office\16.0\Word
Word 2013

HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Word
Word 2010
HKEY_CURRENT_USER\Software\Microsoft\Office\14.0\Word
O Word 2007
HKEY_CURRENT_USER\Software\Microsoft\Office\12.0\Word
Word 2003
HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Word
Word 2002
HKEY_CURRENT_USER\Software\Microsoft\Office\10.0\Word
Word 2000
HKEY_CURRENT_USER\Software\Microsoft\Office\9.0\Word
As alterações efectuadas a esta chave HKEY_CURRENT_USER são reflectidas nas seguintes chaves para o Word 2003, para o Word 2002 e para o Word 2000:

Word 2003
HKEY_USERS\.DEFAULT\Software\Microsoft\Office\11.0\Word
Word 2002
HKEY_USERS\.DEFAULT\Software\Microsoft\Office\10.0\Word
Word 2000
HKEY_USERS\.DEFAULT\Software\Microsoft\Office\9.0\Word
A diferença entre a localização de "HKEY_CURRENT_USER" e o HKEY_USER"localização é que a primeira é aplicada apenas ao utilizador actual do sistema e o segundo é a localização predefinida para todos os utilizadores. No entanto, entradas de palavras são iguais para ambas as localizações. Por conseguinte, qualquer alteração efectuada para uma localização é automaticamente reflectida na outra localização.

Nota Para o resto da presente secção, todas as referências à árvore de HKEY_CURRENT_USER também se aplicam à árvore de HKEY_USERS, excepto para os programas do Microsoft Office 2007 2007 e, se o contrário.

A chave de dados e as opções são as áreas alteradas com mais frequência.

Chave de dados

O Word de 2016

HKEY_CURRENT_USER\Software\Microsoft\Office\16.0\Word\Data
Word 2013

HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Word\Data
Word 2010
HKEY_CURRENT_USER\Software\Microsoft\Office\14.0\Word\Data
O Word 2007
HKEY_CURRENT_USER\Software\Microsoft\Office\12.0\Word\Data
Word 2003
HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Word\Data
Word 2002
HKEY_CURRENT_USER\Software\Microsoft\Office\10.0\Word\Data
Word 2000
HKEY_CURRENT_USER\Software\Microsoft\Office\9.0\Word\Data
Esta chave contém informações binárias para as listas "mais recentemente utilizado", incluindo o ficheiro utilizado recentemente lista e mais utilizados recentemente lista do livro de endereços. Esta chave também contém definições de "Registo de alterações" e "Editar".

Chave ' Options '

O Word de 2016

HKEY_CURRENT_USER\Software\Microsoft\Office\16.0\Word\Options
Word 2013

HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Word\Options
Word 2010
HKEY_CURRENT_USER\Software\Microsoft\Office\14.0\Word\Options
O Word 2007
HKEY_CURRENT_USER\Software\Microsoft\Office\12.0\Word\Options
Word 2003
HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Word\Options
Word 2002
HKEY_CURRENT_USER\Software\Microsoft\Office\10.0\Word\Options
Word 2000
HKEY_CURRENT_USER\Software\Microsoft\Office\9.0\Word\Options
Esta chave armazena as opções que podem ser definidas a partir do Microsoft Word, alterando opções de menu ou executando o utilitário de opções do registo. Para mais informações, consulte a secção "Utilizar o registo opções utilitário".

As opções são em dois grupos: predefinições opções e definições opcionais. Opções predefinidas são estabelecidas durante o processo de configuração. Pode alterá-las, modificando opções no Word. (Para modificar as opções no Word, clique em Opções no menu Ferramentas .)

Estas opções podem ou não aparecer no registo.

Chave ' Wizards '

Word 2003
HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Word\Wizards
Word 2002
HKEY_CURRENT_USER\Software\Microsoft\Office\10.0\Word\Wizards
Word 2000
HKEY_CURRENT_USER\Software\Microsoft\Office\9.0\Word\Wizards
Todas as predefinições dos assistentes são armazenadas nesta chave. Estas definições são criadas pela primeira vez que executar um assistente.

Chave comum

O Word de 2016

HKEY_CURRENT_USER\Software\Microsoft\Office\16.0\Common
Word 2013

HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Common
Word 2010
HKEY_CURRENT_USER\Software\Microsoft\Office\14.0\Common
O Word 2007
HKEY_CURRENT_USER\Software\Microsoft\Office\12.0\Common
Word 2003
HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Common
Word 2002
HKEY_CURRENT_USER\Software\Microsoft\Office\10.0\Common
Word 2000
HKEY_CURRENT_USER\Software\Microsoft\Office\9.0\Common
Esta chave é utilizada por outros programas da Microsoft, tais como os programas do Office. Estas definições são partilhadas entre programas. As alterações efectuadas nas definições de um programa também aparecem nas definições de outro programa.

Partilhado chave ferramentas

O Word de 2016, 2013, 2010, 2007, 2003, 2002 e 2000:
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Shared Tools

Esta chave contém caminhos para todos os utilitários do Windows. (O caminho pode incluir utilitários, tais como equação, WordArt e MS Graph). Caminhos para filtros de gráficos e conversores de texto também são registados nesta localização.

Reparar o Word (Office)

O Word pode detectar e reparar problemas associados com o programa de configuração. Esta funcionalidade utiliza o Windows Installer para corrigir problemas com ficheiros em falta e para reparar as definições de registo.

Pode utilizar os seguintes métodos para reparar ou repor os valores e ficheiros do Word:
  • Método 1: Utilizar a funcionalidade "Detectar e reparar"
  • Método 2: Reparação do Word na configuração em modo de manutenção
  • Método 3: Reinstalar o Word (Office)

Método 1: Utilizar a funcionalidade "Detectar e reparar" ou "Diagnósticos do Microsoft Office"

Nota Este método é o modo agressivo pelo menos, de reparação. Se este método não resolver o problema, pode ainda utilizar um dos outros métodos.

Para executar a funcionalidade de detecção e reparação no Word 2003 e em versões anteriores do Word, clique em detectar e reparar , no menu Ajuda do Word. A funcionalidade de detectar e reparar corrige e repara o Word. Todos os ficheiros, entradas de registo e atalhos opcionais para todos os programas do Office são verificados e reparados. Se executar o detectar e reparar a partir do Word, todos os outros programas do Office também são verificados. Esta funcionalidade executa apenas uma soma de verificação.

A funcionalidade de detectar e reparar também pode restaurar os atalhos do programa Word no menu Iniciar . Para restaurar os atalhos do programa Word, clique em Ajuda, clique em detectar e reparare, em seguida, clique para seleccionar a caixa de verificação restaurar os atalhos durante a reparação .

Se detectar e reparar não corrigir o problema, poderá ter de reinstalar o Word. A funcionalidade de reinstalar na caixa de diálogo de Modo de manutenção efectua a mesma acção como detectar e reparar, excepto que Reinstall copia um ficheiro quando os ficheiros têm versões iguais. Detectar e reparar não substitua o ficheiro quando o ficheiro de instalação tem a versão correcta e a soma de verificação.

Nota A funcionalidade de detecção e reparação não repara documentos danificados ou danificados chaves de dados de registo ou no modelo Normal.

Se faltar um ficheiro que o Word utiliza no arranque, o Windows Installer instala automaticamente esse ficheiro antes de iniciar o programa.

No Word 2007, a executar a funcionalidade de diagnósticos do Microsoft Office. Para tal, clique no Botão Microsoft Office, clique em Opções do Word, clique em recursose, em seguida, clique em diagnosticar.

No Word 2010, repare o Word ou o conjunto de aplicações do Office instalado no Painel de controlo.

Método 2: Reparação do Word na configuração em modo de manutenção

Nota Este método é um modo moderado de reparação. Se este método não resolver o problema, ainda poderá ter de reinstalar o Word.

O processo de configuração do modo de manutenção é semelhante ao processo existente em versões anteriores do Word. O processo de configuração do modo de manutenção permite-lhe reparar, adicionar ou remover funcionalidades e remover o programa. "Reparar" é uma funcionalidade no modo de manutenção que localiza e, em seguida, corrige erros na instalação.

Para efectuar uma reparação do modo de manutenção, siga estes passos:
  1. Saia de todos os programas do Office.
  2. Utilize um dos seguintes métodos, dependendo do sistema operativo:
    • No Windows 7 ou Windows Vista, clique em Iniciare, em seguida, escreva Adicionar/remover.
    • No Windows XP ou Windows Server 2003, clique em Iniciare, em seguida, clique em Painel de controlo.
    • No Windows 2000, clique em Iniciar, aponte para Definiçõese, em seguida, clique em Painel de controlo.
  3. Abra Adicionar ou remover programas.
  4. Clique em alterar ou remover programas, clique em Microsoft Office (Microsoft Office Word) ou a versão do Office ou do Word que tiver na lista de programas actualmente instalados e, em seguida, clique em Alterar.
  5. Clique em Reparar ou Reparar o Word (Reparar o Office) e, em seguida, clique em continuar ou seguinte.
  6. No Word 2003 e em versões anteriores do Word, clique em detectar e reparar erros na instalação do Word ou clique em detectar e reparar erros na instalação do Office, clique para seleccionar a caixa de verificação restaurar os atalhos de Menu Iniciar e, em seguida, clique em instalar.

Método 3: Reinstalar o Word (Office)

Nota Este método é o modo de reparação mais agressivo. Este modo repõe o Word para as predefinições, excepto para as definições que são armazenadas no modelo global (normal. dot ou normal. dotm). Para tal, no Word 2003 e em versões anteriores do Word, siga estes passos:
  1. Saia de todos os programas do Office.
  2. Utilize um dos seguintes métodos, dependendo do sistema operativo:
    • No Windows 7 ou Windows Vista, clique em Iniciare, em seguida, escreva a Adicionar/remover.
    • No Windows XP ou Windows Server 2003, clique em Iniciare, em seguida, clique em Painel de controlo.
    • No Windows 2000, clique em Iniciar, aponte para Definiçõese, em seguida, clique em Painel de controlo.
  3. Abra Adicionar ou remover programas.
  4. Clique em alterar ou remover programas, clique em Microsoft Office 2003 (Microsoft Office Word 2003) ou a versão do Office ou do Word que tiver na lista de programas actualmente instalados e, em seguida, clique em Alterar.
  5. Clique em Reparar o Word (Reparar o Office) e, em seguida, clique em seguinte.
  6. Clique em Reinstalar o Word (Reinstalar o Office) e, em seguida, clique em instalar.
Para mais informações sobre o Word 2007 ou Word 2010, clique no número de artigo seguinte para visualizar o artigo na Microsoft Knowledge Base:
924611 Como instalar o Office de 2007 individuais funcionalidades ou reparar o Office de 2007 instalados programas

Modelos e suplementos

Modelo global (normal. dot ou normal. dot)

Para impedir que alterações de formatação, entradas de texto automático e as macros guardadas no modelo global (Normalm.dot ou normal. dot) afectem o comportamento do Word e documentos abertos, mude o nome do modelo global (normal. dot ou normal. dot). Mudar o nome do modelo permite-lhe determinar rapidamente se o modelo global está a causar o problema.

Quando mudar o nome de modelo normal. dotm no Word 2007 ou posterior ou o modelo normal. dot no Word 2003 e em versões anteriores do Word, repõe várias opções para as predefinições. Estas incluem estilos personalizados, barras de ferramentas personalizadas, macros e entradas de texto automático. Recomendamos vivamente que mude o nome do modelo em vez de eliminar o modelo normal. dotm ou o modelo normal. dot. Se determinar que o modelo é o problema, poderá copiar os estilos personalizados, barras de ferramentas personalizadas, macros e entradas de texto automático do modelo normal. dot cujo nome foi mudado.

Determinados tipos de configurações podem criar mais de um modelo normal. dotm ou modelo normal. dot. Estas situações incluem casos em que várias versões do Word em execução no mesmo computador ou casos em que várias instalações de estação de trabalho existem no mesmo computador. Nestas situações, certifique-se de que muda o nome à cópia correcta do modelo.

Para mudar o nome de ficheiro de modelo global, siga estes passos:
  1. Saia de todos os programas do Office.
  2. Clique em Iniciar, clique em Executar, tipo cmde, em seguida, clique em OK.
  3. Escreva o seguinte comando, conforme apropriado para a versão do Word que está a executar e, em seguida, prima Enter:
    • O Word 2002 e Word 2003:
      ren %userprofile%\Application OldNormal Data\Microsoft\Templates\Normal.dot
    • O Word 2007 e Word 2010:
      ren %userprofile%\Application Data\Microsoft\Templates\Normal.dotm OldNormal.dotm
  4. Tipo sair, e, em seguida, prima Enter.
Quando reiniciar o Word, é criado um novo modelo global (normal. dot) que contém as predefinições do Word.

Suplementos (WLLs) e modelos nas pastas Word e arranque do Office

Quando inicia o Word, o programa carrega automaticamente modelos e suplementos localizados nas pastas de arranque. Erros no Word poderão ser o resultado de conflitos ou problemas com um suplemento.

Para determinar se um item numa pasta de arranque está a causar o problema, pode esvaziar temporariamente a pasta. O Word carrega itens a partir da pasta de arranque do Office e a pasta de arranque do Word.

Para remover itens das pastas de arranque, siga estes passos:
  1. Saia de todas as instâncias do Word, incluindo o Microsoft Outlook se o Word está definido como editor de correio electrónico.
  2. Utilize um dos seguintes métodos, conforme apropriado para a versão do Word que está a executar:
    • Word 2002:
      Clique em Iniciar, clique em Executar, tipo %ProgramFiles%\Microsoft\Office\Office10\Startup\e, em seguida, clique em OK.
    • Word 2003:
      Clique em Iniciar, clique em Executar, escreva %programfiles%\Microsoft\Office\Office11\Startup\e, em seguida, clique em OK.
    • O Word 2007:
      Clique em Iniciar, clique em Executar, escreva %programfiles%\Microsoft\Office\Office12\Startup\e, em seguida, clique em OK.
    • Word 2010:
      Clique em Iniciar, clique em Executar, escreva %programfiles%\Microsoft\Office\Office14\Startup\e, em seguida, clique em OK.
    • Word 2013:
      Clique em Iniciar, clique em Executar, escreva %programfiles%\Microsoft\Office\Office15\Startup\e, em seguida, clique em OK.
  3. Botão direito do rato dos ficheiros contidos na pasta e, em seguida, clique em Mudar o nome.
  4. Após o nome de ficheiro, escreva . old, e, em seguida, prima Enter.
    Importante Anote o nome do ficheiro original. Poderá ter de mudar o nome do ficheiro utilizando o nome original.
  5. Inicie o Word.
  6. Se já não pode reproduzir o problema, o que tiver localizado o suplemento específico que faz com que o problema. Se tem de ter as funcionalidades que o suplemento fornece, contacte o fornecedor do suplemento para obter uma actualização.

    Se o problema não ficar resolvido, mude o nome do suplemento utilizando o nome original e, em seguida, repita os passos 3 a 5 para cada ficheiro na pasta de arranque.
  7. Se ainda pode reproduzir o problema, clique em Iniciar, clique em Executar, tipo %USERPROFILE%\Application Data\Microsoft\Word\Startupe, em seguida, clique em OK.
  8. Repita os passos 3 a 5 para cada ficheiro nesta pasta de arranque.

Suplementos COM

Suplementos COM podem ser instalados em qualquer localização, e são instalados por programas que interagem com o Word.

Para ver a lista de suplementos no Word 2010, clique no botão do Microsoft Office, clique em Opçõese, em seguida, clique em Suplementos.

Para ver a lista de suplementos no Word 2007, clique no botão do Microsoft Office, clique em Opções do Worde, em seguida, clique em Suplementos.

Para ver a lista de suplementos COM instalados no Word 2003 e em versões anteriores do Word, siga estes passos:
  1. No menu Ferramentas , clique em Personalizar.
  2. Clique no separador de comandos .
  3. Na lista categoria , clique em Ferramentas.
  4. Arraste o comando de Suplementos COM para uma barra de ferramentas.
  5. Clique em Fechar.
  6. Clique no novo botão de Suplementos COM para visualizar os suplementos COM que são carregados em conjunto com o Word.
Se aparecerem suplementos listados na caixa de diálogo Suplementos COM , desactive temporariamente cada suplemento. Para fazer isto, desmarque a caixa de verificação para cada suplemento COM listado e, em seguida, clique em OK. Quando reiniciar o Word, o Word não carrega os suplementos COM.

Utilize o utilitário de opções do registo

Pode utilizar o utilitário de opções de registo para examinar e alterar as definições do Word no registo do Windows. O utilitário de opções de registo está localizado no modelo Support. dot.

Nota O modelo Support. dot não está incluído no Word 2007 ou versões posteriores.

Para mais informações sobre o utilitário de opções de registo, clique nos números de artigo que se segue para visualizar os artigos na Microsoft Knowledge Base:
820917 Como alterar opções do Word no registo do Windows para o Word 2003
289506 Como instalar e utilizar o modelo Support. dot no Word 2002

Resumo das opções do Word e onde são armazenados

Nota A tabela seguinte, "Modelo" refere-se para o modelo normal. dot ou um modelo personalizado.
Nome da definiçãoLocalização de armazenamento
Texto formatado de correcção automáticaNormal. dot ou normal. dot
Entradas partilhadas da correcção automática. ACL de ficheiros ACL
Caminho de gravação automáticaRegisto
Texto automáticoModelo
Nome da empresaWinword.exe
Atribuições de teclas personalizadasModelo
Substituição de tipos de letraRegisto
MacrosModelo/documento
Edição de imagensRegisto
Imprimir formulários de dadosDocumento
Ajustar à grelhaRegisto
EstilosModelo/documento
Barras de ferramentasModelo/documento
Informações do utilizadorRegisto
Ver barras de ferramentasModelo
Ver/barra de ferramentasModelo
Partes do documentoModelo
Listas de correcção automática são partilhadas entre programas do Office. Quaisquer alterações que fizer às definições de entradas de correcção automática e quando estiver num programa estão imediatamente disponíveis para outros programas. Além disso, o Word pode armazenar itens de correcção automática são constituídos por texto formatado e gráficos.

Informações sobre a correcção automática são armazenadas em várias localizações. Estas localizações estão listadas na seguinte tabela.
Informações de correcção automáticaLocalização de armazenamento
Entradas de correcção automática partilhadas por todos os programas. Ficheiro ACL na pasta %UserProfile%\Application Data\Microsoft\Office.
Entradas de correcção automática utilizadas apenas pelo Word (texto formatado e gráficos)Normal. dot
Definições de correcção automática (corrigir duas maiúsculas iniciais, nomes dos dias em maiúsculas, substituir texto ao escrever)Registo
Definições de correcção automática utilizadas apenas pelo Word (corrige a utilização acidental da tecla CAPS LOCK, coloca em maiúsculas a primeira letra das frases)Registo
ficheiro Word2003 word 2002 WD2002 Wd2000 Word 2000 WD2007 WD2010 WD2013 WD2016 fixit fix fixme

Aviso: Este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 822005 - Última Revisão: 08/06/2016 02:46:00 - Revisão: 22.0

Word 2016, Microsoft Word 2013, Microsoft Word 2010, Microsoft Office Word 2007, Microsoft Word 2002 Standard Edition, Microsoft Word 2000 Standard Edition

  • kbhowtomaster kbfixme kbmsifixme kbmt KB822005 KbMtpt
Comentários