Uma pasta que contém um pedido de reunião pode ser eliminada depois de aceitar o pedido de reunião utilizando um dispositivo móvel sincronização remotamente

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática… erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 828493
Este artigo foi arquivado. Este artigo é oferecido "tal como está" e deixará de ser actualizado.
Sintomas
Depois de aceitar um pedido de reunião utilizando um dispositivo móvel sincronização remotamente, pode ser eliminada na pasta criados pelo utilizador que contém o pedido de reunião com todos os seus conteúdos.
Causa
Este problema ocorre quando se verificam as seguintes condições:
  • O pedido de reunião é enviado para, sem a opção Pedir respostas activada.
  • O pedido de reunião for movido para uma pasta criados pelo utilizador manualmente ou utilizando as regras do Outlook.
  • Aceitar este pedido de reunião num dispositivo móvel que está a sincronizar através do Microsoft Exchange ActiveSync.
Resolução
Tem uma correcção suportada disponível na Microsoft. No entanto, esta correcção destina-se a corrigir o problema descrito neste artigo. Aplique esta correcção apenas em sistemas que tenham este problema específico. Esta correcção poderá ser submetida a testes adicionais. Por conseguinte, se não estiver a ser gravemente afectado por este problema, recomendamos que aguarde pela próxima actualização de software que contenha esta correcção.

Se a correcção está disponível para transferência, existe uma secção "denominada transferência de correcção disponível" na parte superior deste artigo da base de dados de conhecimento. Se esta secção não for apresentado, contacte o serviço de apoio a clientes da Microsoft e suporte para obter a correcção.

Nota Se ocorrerem problemas adicionais ou se for necessário efectuar algum procedimento para resolução de problemas, poderá ter de criar um pedido de assistência separado. Os custos normais do suporte serão aplicados a perguntas de suporte adicionais e problemas que não são elegíveis para esta correcção específica. Para obter uma lista completa dos números de telefone do serviço de apoio a clientes da Microsoft e suporte da ou para criar um pedido de assistência separado, visite o seguinte Web site da Microsoft: Nota O formulário "Transferência de correcção disponível" apresenta os idiomas para o qual a correcção está disponível. Se não vir o idioma, é porque uma correcção não está disponível para esse idioma.

A versão inglesa desta correcção tem os atributos de ficheiro (ou atributos de ficheiro posteriores) listados na seguinte tabela. As datas e horas destes ficheiros constam hora universal coordenada (UTC). Quando visualiza as informações do ficheiro, são convertida para a hora local. Para determinar a diferença entre a UTC e a hora local, utilize o separador Fuso horário na ferramenta Data e hora no painel de controlo.
   Date         Time   Version      Size     File name   ------------------------------------------------------   26-Aug-2003  01:42  2.0.3275.0   504,080  Massync.dll         
Ponto Da Situação
A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na secção "Aplica-se a".
Mais Informação
ForumsVisite o nosso Windows Phone Forums para as sugestões e ideias mais úteis.

Aviso: Este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 828493 - Última Revisão: 01/16/2015 08:58:33 - Revisão: 2.0

Microsoft Exchange Server 2003 Enterprise Edition, Microsoft ActiveSync 4.1, Microsoft ActiveSync 4.5, Windows Mobile 6.5 Standard

  • kbnosurvey kbarchive kbmt kbautohotfix kbhotfixserver kbexchmobility kbfix kbbug kbqfe KB828493 KbMtpt
Comentários