Mensagens de correio electrónico em duplicado são transferidas de uma conta de servidor de correio electrónico POP3 no Outlook 2003

O suporte para o Office 2003 terminou

A Microsoft terminou o suporte para o Office 2003 em 8 de Abril de 2014. Esta alteração afetou as suas atualizações de software e opções de segurança. Aprenda o que isto significa para si e como pode ficar protegido.

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática… erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 885870
Sintomas
Depois de transferir as mensagens de correio electrónico no Microsoft Office Outlook 2003 de um servidor de correio electrónico POP3 e, em seguida, transferir as mensagens novamente, podem ser transferidas mensagens de correio electrónico em duplicado.
Causa
Este problema poderá ocorrer se utilizar a opção manter uma cópia das mensagens no servidor .

Para definir a opção manter uma cópia das mensagens no servidor , siga estes passos:
  1. No menu Ferramentas , clique em Contas de correio electrónico .
  2. Clique em Ver ou alterar contas de correio electrónico existentes e, em seguida, clique em seguinte .
  3. Clique na conta de correio electrónico POP3 e, em seguida, clique em alterar .
  4. Clique em mais definições .
  5. No separador Avançadas , clique para seleccionar a caixa de verificação deixar uma cópia das mensagens no servidor e, em seguida, clique em OK .
Resolução
Este problema foi primeiro corrigido numa correcção que agora está contida num service pack. Se tiver instalado o Office 2003 service pack mais recente, não é necessário instalar a correcção.

Informações sobre Service Packs

Este problema é corrigido no Office 2003 Service Pack 2.

Para resolver este problema, obtenha o service pack mais recente do Office 2003. Para obter mais informações, clique no número de artigo que se segue para visualizar o artigo na Microsoft Knowledge Base:
870924Como obter o service pack mais recente do Office 2003

Como obter a correcção

Este problema foi corrigido no Outlook 2003 posteriores ao Pack pacotes de correcções 1 datado de 13 de Setembro de 2004. Para obter informações adicionais, clique no número de artigo que se segue para visualizar o artigo na Microsoft Knowledge Base:
885243Descrição do pacote de correcção do Outlook 2003 pós-Pack 1: 13 de Setembro de 2004
Nota importante A primeira vez que transferir as mensagens de correio electrónico de um servidor de correio electrónico POP3 depois de instalar esta correcção, ainda poderá receber mensagens de correio electrónico em duplicado. No entanto, este problema é resolvido com cada transferência subsequente a partir daí.
Ponto Da Situação
A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na secção "Aplica-se a".
Este problema foi corrigido pela primeira vez no Office 2003 Service Pack 2.

Aviso: Este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 885870 - Última Revisão: 04/07/2006 03:08:36 - Revisão: 3.5

Microsoft Office Outlook 2003

  • kbmt kbqfe kboffice2003sp2fix kbreceivemail kbemail kboffice2003presp2fix kbbug kbfix KB885870 KbMtpt
Comentários