O seu browser não é suportado

Tem de atualizar o seu browser para utilizar o site.

Atualize para a versão mais recente do Internet Explorer

A execução de programas de escrita de pacotes para dispositivos de gravação de suportes ópticos é mais lenta do que o esperado nos computadores baseados no Windows XP Service Pack 2

O suporte para o Windows XP terminou

A Microsoft terminou o suporte para o Windows XP em 8 de Abril de 2014. Esta alteração afetou as suas atualizações de software e opções de segurança. Aprenda o que isto significa para si e como pode ficar protegido.

Este artigo foi arquivado. Este artigo é oferecido "tal como está" e deixará de ser actualizado.
Sintomas
Quando tenta utilizar um programa de escrita de pacotes para dispositivos de gravação de suportes ópticos num computador baseado no Microsoft Windows XP Service Pack 2 (SP2), a execução do programa poderá ser mais lenta do que o esperado.
Causa
Este problema ocorre depois de instalar o Windows XP SP2. O Windows XP SP2 introduziu uma alteração na gestão da cache. Esta alteração faz com que as operações de escrita nos discos ópticos não ocorram sequencialmente.
Resolução

Informações sobre a correcção

A Microsoft tem já disponível uma correcção suportada, mas destina-se apenas a corrigir o problema descrito neste artigo. Aplique-a apenas em sistemas que tenham este problema específico. Esta correcção poderá ser submetida a testes adicionais. Por conseguinte, se não estiver a ser gravemente afectado por este problema, recomendamos que aguarde o próximo Service Pack do Windows XP que contenha esta correcção.

Para resolver este problema imediatamente, contacte o suporte técnico da Microsoft para obter a correcção. Para obter uma lista completa dos números de telefone do suporte técnico da Microsoft, bem como informações sobre os custos de suporte, visite o seguinte Web site da Microsoft: Nota: em casos especiais, os custos normalmente inerentes às chamadas de suporte poderão ser anulados, se um técnico de suporte da Microsoft determinar que uma actualização específica resolverá o problema. Os custos normais do suporte serão aplicados a problemas e questões de suporte adicionais, não incluídos na actualização específica em questão.

Informações sobre os ficheiros

A versão inglesa desta correcção tem os atributos de ficheiro listados na tabela que se segue (ou atributos de ficheiro posteriores). As datas e horas destes ficheiros são indicadas no formato de hora universal coordenada (UTC, Coordinated Universal Time). Ao visualizar as informações dos ficheiros, estas serão convertidas na hora local. Para determinar a diferença entre a hora UTC e a hora local, utilize o separador Fuso horário da ferramenta Data e hora do Painel de controlo.
   Data         Hora   Versão          Tamanho    Ficheiro   --------------------------------------------------------------   04-Jan-2005  20:01  5.1.2600.2591   2,135,552  Ntkrnlmp.exe        04-Jan-2005  18:12  5.1.2600.2591   2,056,832  Ntkrnlpa.exe        04-Jan-2005  18:12  5.1.2600.2591   2,015,232  Ntkrpamp.exe        04-Jan-2005  19:55  5.1.2600.2591   2,179,456  Ntoskrnl.exe
Ponto Da Situação
A Microsoft confirmou que este problema ocorre nos produtos da Microsoft listados na secção "Aplica-se a".
Mais Informação
Para obter informações adicionais, clique no número de artigo que se segue para visualizar o artigo na base de dados de conhecimento da Microsoft (KB, Microsoft Knowledge Base):
824684 Description of the standard terminology that is used to describe Microsoft software updates
Propriedades

ID do Artigo: 891070 - Última Revisão: 01/16/2015 01:38:19 - Revisão: 3.1

  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional Edition
  • kbnosurvey kbarchive kbbug kbfix kbqfe kbwinxppresp3fix kbwinxpsp3fix kbhotfixserver KB891070
Esta informação foi útil?