As cópias de segurança agendadas do Veritas Backup Exec versão 8.6 falham com um ID de evento de aplicação:57480 após a instalação da actualização de segurança 885835 num computador baseado no Windows 2000

Este artigo foi arquivado. Este artigo é oferecido "tal como está" e deixará de ser actualizado.
Sintomas
Está a utilizar o Veritas Backup Exec versão 8.6 num computador baseado no Microsoft Windows 2000 e as seguintes condições são verdadeiras:
  • Instalou a actualização de segurança 885835 no computador.
  • Utiliza a opção de configuração do Veritas Network Storage Exec.
  • A sua palavra-passe da conta de serviço de cópia de segurança contém pelo menos 14 caracteres.
As cópias de segurança agendadas do Veritas Backup Exec versão 8.6 poderão falhar e poderá receber a seguinte mensagem de erro no registo de eventos de aplicações:

Tipo (Event Type): Error
Origem (Event Source): Backup Exec
Categoria (Event Category): None
ID do evento (Event ID): 57480
Data (Date): Data
Tempo (Time): Hora
Utilizador (User): N/A
Computador (Computer): nome_computador
Descrição (Description): An attempt to establish a network connection to \\caminho_destino failed.
Erro (Error): 86

Este artigo poderá conter hiperligações para conteúdo em inglês (ainda não traduzido).
Causa
O Veritas Backup Exec versão 8.6, quando executa a opção Network Storage Exec, não suporta palavras-passe com 14 ou mais caracteres de comprimento.
Resolução
Terá de contactar o suporte técnico da Veritas para obter a correcção para este problema.
Mais Informação
Para obter informações sobre como contactar a Veritas, clique no número de artigo adequado na lista que se segue para visualizar o artigo na base de dados de conhecimento da Microsoft (KB, Microsoft Knowledge Base):
65416 Hardware and software vendor contact information, A-K

60781 Hardware and software vendor contact information, L-P

60782 Hardware and software vendor contact information, Q-Z


Para obter informações adicionais sobre a actualização de segurança 885835, clique no número de artigo que se segue para visualizá-lo na base de dados de conhecimento da Microsoft (KB, Microsoft Knowledge Base):
885835 MS04-044: Vulnerabilidades no kernel e LSASS do Windows podem permitir a elevação de privilégios
Propriedades

ID do Artigo: 891531 - Última Revisão: 02/05/2014 21:45:08 - Revisão: 1.0

  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Datacenter Server
  • Microsoft Windows 2000 Professional Edition
  • Microsoft Windows 2000 Server
  • kbnosurvey kbarchive kberrmsg kbtshoot kbsecurity kbprb kbadmin KB891531
Esta informação foi útil?