Você está offline; aguardando reconexão

Exportação de membros de lista de marketing não é filtrada pela lista de marketing actual quando utiliza a funcionalidade de "Exportar para uma folha de cálculo do Excel" no Microsoft Dynamics CRM 3.0

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática… erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 913418
Este artigo foi arquivado. Este artigo é oferecido "tal como está" e deixará de ser actualizado.
A correcção descrita neste artigo não está disponível para a versão em chinês do Microsoft Dynamics CRM ou para a versão japonesa do Microsoft Dynamics CRM.
Sintomas
Quando utiliza a funcionalidade de "Exportar para uma folha de cálculo do Excel" no Microsoft Dynamics CRM 3.0, os resultados da exportação não são filtrados por membros de lista de marketing. Este problema ocorre se seleccionar a opção de Tabela dinâmica dinâmico ou a opção de folha de cálculo dinâmica na caixa de diálogo Exportar dados para o Excel . Por exemplo, todas as contas, contactos ou clientes em potencial inesperadamente são exportados.
Causa
A vista do Microsoft Dynamics CRM 3.0 que é utilizada para dinâmica exporta para o Microsoft Office Excel não inclui um filtro para a lista de marketing actual.
Resolução
Este problema é corrigido no Microsoft Dynamics CRM 3.0 Update Rollup 1. Para obter mais informações, clique no número de artigo que se segue para visualizar o artigo na Microsoft Knowledge Base:
922815Pacote cumulativo de atualizações 1 para o Microsoft Dynamics CRM 3.0 está disponível

Este problema foi corrigido no conjunto de actualizações 1 para Microsoft Dynamics CRM 3.0 Professional Edition for Service Providers. Para obter mais informações, clique no número de artigo que se segue para visualizar o artigo na Microsoft Knowledge Base:
935731Cumulativo de atualizações 1 do Microsoft Dynamics CRM 3.0 Professional Edition for Service Providers está disponível
Ponto Da Situação
A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na secção "Aplica-se a".Este problema foi corrigido no atualizações 1 do Microsoft Dynamics CRM 3.0 e no conjunto de actualizações 1 para Microsoft Dynamics CRM 3.0 Professional Edition for Service Providers.
Mais Informação
Para obter mais informações sobre a terminologia utilizada para descrever actualizações de software da Microsoft, clique números de artigo que se seguem para visualizar os artigos na base de dados de conhecimento da Microsoft:
824684Descrição da terminologia padrão utilizada para descrever actualizações de software da Microsoft
887283Padrões de nomenclatura do pacote de Microsoft Business Solutions CRM software hotfix e atualização
CRM3 crm30 crm3.0

Aviso: Este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 913418 - Última Revisão: 01/16/2015 01:50:50 - Revisão: 4.1

Microsoft CRM 3.0, Microsoft CRM client for Microsoft Office Outlook, Microsoft Dynamics CRM 3.0 Professional Edition for Service Providers

  • kbnosurvey kbarchive kbmt kbcrmv3cno kbhotfixserver kbexport kbqfe kbmbsmigrate KB913418 KbMtpt
Comentários