Não recebe uma mensagem de correio electrónico de validação de HealthVault depois de se inscrever para obter uma conta de HealthVault

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática… erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 943428
Sintomas
Depois de inscrever-se uma conta Microsoft HealthVault, não recebe uma mensagem de correio electrónico de validação de HealthVault. Por conseguinte, não é possível validar o endereço de correio electrónico HealthVault.
Causa
Este problema ocorre caso se verifiquem as seguintes condições:
  • Inscrever-se uma nova conta de correio electrónico do Windows Live Hotmail enquanto se inscrever para obter uma nova conta de HealthVault.
  • Pode não iniciar sessão no Windows Live Hotmail antes de concluir a inscrição para a conta de HealthVault.
Este problema ocorre porque não é criada na pasta a receber para a conta do Windows Live Hotmail até iniciar sessão na conta do Windows Live Hotmail. Por conseguinte, se não iniciar sessão na conta do Windows Live Hotmail antes de concluir a inscrição para uma conta de HealthVault, não é possível entregar a mensagem de correio electrónico de validação que HealthVault envia para o seu endereço de correio electrónico do Windows Live Hotmail.
Resolução
Para resolver este problema, siga estes passos:
  1. Iniciar sessão na conta do Windows Live Hotmail. Para tal, visite o seguinte Web site da Microsoft e, em seguida, clique na hiperligação do Hotmail :
  2. Abra a conta de HealthVault.
  3. Clique em Perfil da contae, em seguida, clique na hiperligação clique aqui para reenviar a mensagem de validação .

Aviso: Este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 943428 - Última Revisão: 02/02/2016 03:45:00 - Revisão: 3.0

Microsoft HealthVault Account

  • kbexpertisebeginner kbtshoot kberrmsg kbprb kbmt KB943428 KbMtpt
Comentários