Você está offline; aguardando reconexão

Recebe uma mensagem de erro quando tenta instalar uma sessão Easy Assist enquanto estiver a executar Windows em modo de segurança com funcionamento em rede

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática… erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 955080
Sintomas
Está a tentar instalar e participar numa sessão Microsoft Easy Assist com ajuda a partir de um técnico de suporte. No entanto, se fizer isto enquanto estiver a executar Windows em modo de segurança com funcionamento em rede, receberá a seguinte mensagem de erro:
Esta instalação é proibida pela política do sistema. Contacte o administrador de sistema.
Nota Fácil Assist é uma funcionalidade suporte do Microsoft Office Live Meeting.
Causa
Este problema ocorre em todas as versões do Windows. O sistema operativo Windows não suporta a instalação de qualquer software enquanto o computador estiver em modo de segurança.
Como contornar
Para contornar este problema, transferi o pacote simples instalação para Assist segurança modo para o computador.

O ficheiro seguinte está disponível para transferência a partir do Centro de transferências da Microsoft:

DownloadDownload the Easy Assist Safe Mode Installation package now.

Para obter mais informações sobre como transferir ficheiros de suporte da Microsoft, clique no número de artigo que se segue para visualizar o artigo na Microsoft Knowledge Base:
119591Como obter ficheiros de suporte da Microsoft a partir de serviços online
Microsoft procedeu de vírus neste ficheiro. Microsoft utilizou o mais recente software de detecção de vírus que estava disponível na data em que o ficheiro foi publicado. O ficheiro é alojado em servidores com segurança avançada o que ajuda a impedir alterações não autorizadas ao ficheiro.

Para instalar o pacote e aderir a uma sessão Easy Assist, siga estes passos:
  1. Faça duplo clique em EasyAssist SafeModePackage.exe para iniciar o processo de extracção.
  2. Escolha uma localização no computador para extrair os ficheiros necessários. Por exemplo, criar uma nova pasta no ambiente de trabalho com o nome "EasyAssist" e, em seguida, extrair os ficheiros para esta pasta.
  3. Depois de tem sido extraídos os ficheiros, localize e, em seguida, faça duplo clique no ficheiro SupportConsole.exe. .
  4. Introduza as informações e os detalhes da reunião para a sessão Easy Assist. (O técnico de suporte pode dar-lhe o ID de sessão, código de entrada e informações de localização.)
  5. Faça clique sobre a associação para participar na sessão.
Como ajuda howto

Aviso: Este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 955080 - Última Revisão: 08/08/2008 20:03:52 - Revisão: 1.0

Microsoft Office Live Meeting, Microsoft Office Live Meeting 2005, Microsoft Office Live Meeting 2007

  • kbmt kbexpertisebeginner kberrmsg kbprb KB955080 KbMtpt
Comentários