O componente de detecção de ponto final tem um estado não instalado quando liga para Intelligent Application Gateway (IAG)

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática… erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 955104
Este artigo foi arquivado. Este artigo é oferecido "tal como está" e deixará de ser actualizado.
Sintomas
Quando liga para Intelligent Application Gateway (IAG), poderá conseguir aceder a aplicações como previsto. Ou, pode ter acesso limitado aplicações.

Além disso, quando abre a caixa de diálogo Informações de sistema na barra de ferramentas IAG, o componente de Detecção de ponto final tem um estado Não instalado . Depois de iniciar sessão desactivado o portal do IAG e inicie sessão novamente, o componente de Detecção de ponto final tem agora um estado instalados . No entanto, depois de sair do Windows Internet Explorer, reiniciá-lo e, em seguida, inicie sessão no portal do IAG, o componente de Detecção de ponto final na caixa de diálogo Informações de sistema tem um estado Não instalado novamente.
Causa
Este problema ocorre se a barra do Explorer debate estiver activada no Internet Explorer.
Resolução
Para resolver este problema, desactive a barra do Explorer debate no Internet Explorer. Para o fazer, siga estes passos:
  1. Início Do Internet Explorer.
  2. No menu Ver , aponte para Barra do Explorer .
  3. Se o item de debate estiver seleccionado, desmarque-a.
  4. Saia do Internet Explorer e, em seguida, reiniciá-lo.
  5. Inicie sessão no portal do IAG.

Aviso: Este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 955104 - Última Revisão: 01/16/2015 03:08:41 - Revisão: 1.0

Intelligent Application Gateway 2007, Whale Communications Intelligent Application Gateway 3.6

  • kbnosurvey kbarchive kbmt kbtshoot kbexpertiseinter kbprb KB955104 KbMtpt
Comentários