Adicionar a mesma imagem ou marca d'água a todos os diapositivos

PowerPoint para Microsoft 365 para Mac, PowerPoint 2019 para Mac, PowerPoint 2016 para Mac

Pode adicionar uma imagem (por vezes transparente e denominada marca d' água) à modelo global de diapositivos de forma a que apareça em todos os diapositivos da apresentação. Por exemplo, poderá ter um logótipo da empresa que pretenda incluir em todos os diapositivos.

Aplicar uma imagem a todos os diapositivos

  1. No separador Ver, clique em Modelo Global de Diapositivos.

  2. Na vista Modelo Global de Diapositivos, na parte superior do painel de miniaturas à esquerda, selecione o modelo global de diapositivos.

  3. No separador modelo global de diapositivos , clique em estilos de fundo.

    Opções do Excel
  4. Clique em Formatar Fundo.

    Inserir Imagens
  5. Para inserir uma imagem do seu computador, clique em Preenchimento com a imagem ou textura.

    PowerPoint para Mac: Formatar Fundo
  6. Em Inserir imagem a partir de, clique em Ficheiro. (Em alternativa, para inserir uma imagem que já tenha copiado para a área de transferência, clique em área de transferência.)

  7. Localize e selecione a imagem que pretende e, em seguida, clique em Inserir.

    A sua imagem selecionada irá preencher o fundo do modelo global de diapositivos no painel de miniaturas e todos os mestres de esquema abaixo.

  8. Se pretender criar um efeito de marca d' água, no painel Formatar fundo , deslize a barra de transparência para a direita para definir a percentagem de opacidade.

    Botão Desativar no grupo Agenda do separador Tarefa.

Aplicar uma imagem a determinados esquemas de diapositivos

  1. No separador Ver, clique em Modelo Global de Diapositivos.

  2. Na vista modelo global de diapositivos , no painel de miniaturas à esquerda, clique no esquema de diapositivos ou esquemas ao qual pretende adicionar o fundo de uma imagem. (Para seleção múltipla, mantenha premida a tecla Shift enquanto faz as suas seleções.)

  3. No separador Modelo Global de Diapositivos, clique em Estilos de Fundo.

    Opções do Excel
  4. Clique em Formatar Fundo.

    Inserir Imagens
  5. Para inserir uma imagem do seu computador, clique em Preenchimento com a imagem ou textura.

    PowerPoint para Mac: Formatar Fundo
  6. Em Inserir imagem a partir de, clique em Ficheiro. (Em alternativa, para inserir uma imagem que já tenha copiado para a área de transferência, clique em área de transferência.)

  7. Localize e selecione a imagem que pretende e, em seguida, clique em Inserir.

    A sua imagem selecionada irá preencher o fundo do modelo global de esquema ou dos mestres que selecionou no passo 2.

  8. Se pretender criar um efeito de marca d' água, no painel Formatar fundo , deslize a barra de transparência para a direita para definir a percentagem de opacidade.

    Botão Desativar no grupo Agenda do separador Tarefa.

Consulte Também

Remover um gráfico de fundo ou marca d' água dos seus diapositivos no PowerPoint para Mac

Selecione um título abaixo para o abrir e ver as instruções detalhadas.

  1. No menu Ver, clique em Modelo Global e, em seguida, clique em Modelo Global de Diapositivos.

  2. No separador Base, em Inserir, clique em Imagem e, em seguida, clique em Localizador de ClipArt.

    Separador Base, grupo Inserir

    Nota: Ao procurar ClipArt ou imagens online, será direcionado para o Bing, onde pode guardar a imagem no seu computador e, em seguida, inseri-la no seu documento. Ao utilizar imagens ou ClipArt no Bing, é responsável por respeitar o Copyright, e o filtro de licenças no Bing pode ajudá-lo a escolher as imagens a utilizar.

  3. Arraste o clipart que pretende para o modelo global de diapositivos.

  4. No separador Formatar imagem , em estilos de imagem, mova o controlo de deslize transparência para a direita para clarear a cor do ClipArt.

    Separador Formatar Imagem, grupo Estilos de Imagem

  5. Siga um dos seguintes procedimentos:

    Para

    Faça o seguinte

    Mover a imagem

    Arraste a imagem para a nova localização.

    Redimensionar a imagem

    Selecione a imagem, posicione o ponteiro sobre uma alça de redimensionamento e, em seguida, arraste a alça até a imagem ficar com o tamanho pretendido.

    Sugestão: Para manter as proporções do ClipArt, mantenha premida a tecla SHIFT à medida que arrasta o cursor.

  6. No menu View (Vista), clique em Normal.

    Notas: 

    • Se a marca d' água não aparecer num dos seus diapositivos, no menu Formatar , clique em fundo do diapositivoe, em seguida, certifique-se de que a caixa de verificação ocultar gráficos de fundo não está selecionada.

    • Se pretender que a marca d' água seja apresentada em apenas um diapositivo, crie a marca d' água na vista normal.

  1. No menu Ver, clique em Modelo Global e, em seguida, clique em Modelo Global de Diapositivos.

  2. No separador Base, em Inserir, clique em Imagem e, em seguida, clique em Localizador de Fotografias.

    Separador Base, grupo Inserir

  3. Arraste a imagem que pretende para o modelo global de diapositivos.

  4. No separador Formatar imagem , em estilos de imagem, mova o controlo de deslize transparência para a direita para clarear a imagem.

    Separador Formatar Imagem, grupo Estilos de Imagem

  5. Siga um dos seguintes procedimentos:

    Para

    Faça o seguinte

    Mover a imagem

    Arraste a imagem para a nova localização.

    Redimensionar a imagem

    Selecione a imagem, posicione o ponteiro sobre uma alça de redimensionamento e, em seguida, arraste a alça até a imagem ficar com o tamanho pretendido.

    Sugestão: Para manter as proporções de imagens, mantenha premida a tecla SHIFT à medida que arrasta o cursor.

  6. No menu View (Vista), clique em Normal.

    Notas: 

    • Se pretender que a marca d' água seja apresentada em apenas um diapositivo, crie a marca d' água na vista normal.

    • Se a marca d' água não aparecer num dos seus diapositivos, no menu Formatar , clique em fundo do diapositivoe, em seguida, certifique-se de que a caixa de verificação ocultar gráficos de fundo não está selecionada.

  1. No menu Ver, clique em Modelo Global e, em seguida, clique em Modelo Global de Diapositivos.

  2. No separador Base, em Inserir, clique em Forma, aponte para qualquer tipo de forma e, em seguida, clique na forma pretendida.

    Separador Base, grupo Inserir

  3. Clique no modelo global de diapositivos e, em seguida, arraste o cursor para o tamanho pretendido.

    Sugestão: Para manter as proporções da forma, mantenha premida a tecla SHIFT à medida que arrasta o cursor.

  4. No separador Formatar , em estilos de forma, mova o controlo de deslize transparência para a direita para clarear a cor da forma.

    Separador Formatar, grupo Estilos de Formas

  5. Siga um dos seguintes procedimentos:

    Para

    Faça o seguinte

    Mover a imagem

    Arraste a imagem para a nova localização.

    Redimensionar a imagem

    Selecione a imagem, posicione o ponteiro sobre uma alça de redimensionamento e, em seguida, arraste a alça até a imagem ficar com o tamanho pretendido.

  6. No menu View (Vista), clique em Normal.

    Notas: 

    • Se pretender que a marca d' água seja apresentada em apenas um diapositivo, crie a marca d' água na vista normal.

    • Se a marca d' água não aparecer num dos seus diapositivos, no menu Formatar , clique em fundo do diapositivoe, em seguida, certifique-se de que a caixa de verificação ocultar gráficos de fundo não está selecionada.

  1. No menu Ver, clique em Modelo Global e, em seguida, clique em Modelo Global de Diapositivos.

  2. No separador Base, em Inserir, clique em Texto e, em seguida, clique em WordArt.

    Separador Base, grupo Inserir

    Para alterar o preenchimento ou a cor de contorno do WordArt, no separador Formatar , em estilos de forma, selecione um estilo da galeria ou utilize as opções preenchimento, linhaou efeitos .

    Separador Formatar, grupo Estilos de Formas

    Para alterar a cor de contorno ou o preenchimento do texto do WordArt, no separador Formatar , em estilos de texto, selecione um estilo da galeria ou utilize as opções preenchimento, linhaou efeitos .

    Separador Formatar, grupo Estilos de Texto

  3. No separador Formatar , em estilos de forma, mova o controlo de deslize transparência para a direita para clarear o WordArt.

    Separador Formatar Imagem, grupo Estilos de Imagem

  4. Siga um dos seguintes procedimentos:

    Para

    Faça o seguinte

    Mover o WordArt

    Selecione o WordArt e, em seguida, arraste-o para a nova localização.

    Redimensionar o WordArt

    Selecione o WordArt, posicione o ponteiro sobre uma alça de redimensionamento e, em seguida, arraste a alça até o WordArt ficar com o tamanho pretendido.

    Rodar o WordArt

    Selecione o WordArt. No separador Formatar , em dispor, clique em rodare, em seguida, clique numa opção.

  5. No menu View (Vista), clique em Normal.

    Notas: 

    • Se pretender que a marca d' água seja apresentada em apenas um diapositivo, crie a marca d' água na vista normal.

    • Se a marca d' água não aparecer num dos seus diapositivos, no menu Formatar , clique em fundo do diapositivoe, em seguida, certifique-se de que a caixa de verificação ocultar gráficos de fundo não está selecionada.

Consulte Também

Adicionar ou alterar uma forma

Inserir imagens no Office para Mac

Adicionar ou substituir uma imagem

Precisa de mais ajuda?

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×