Colete poemas de classe em um folheto

O nosso modelo de livro de poesia facilita que vários poetas trabalhem juntos num único documento que pode ser impresso como um folheto. Para obter o modelo no Word, vá ao File > New, e procure o modelo de poesia,ou descarregue-o a partir do nosso site.

Aqui estão as dicas para ir do início ao fim com o modelo.

Modelos de pesquisa para "folheto de poesia"

Cada página do folheto começa com um novo poema. Para configurar o folheto com uma página em branco à espera de cada poeta, faça isto:

  1. Coloque o cursor antes de "Autores" na rubrica na última página e, em seguida, vá para inserir e escolha a Pausada Página .

  2. Clique perto do topo da nova página em branco e escreva um título de espaço reservado.

  3. Pressione Enter, e escreva o nome do poeta.

  4. Repita estes passos para cada poeta.

Sugestão: Para utilizar os layouts de texto dos poemas exemplo, selecione o poema, incluindo o título e o nome do autor. Em seguida, copie e cole na nova página em branco. Substitua o texto de exemplo por texto de espaço reservado.

Se um poema encher mais de uma página, o Word adicionará uma página para tratar disso, sem estragar outras páginas no folheto.

Se precisar de apagar uma página, basta apagar tudo na página até que o Word remova a página.

Para dar acesso a todos ao folheto, estará a guardá-lo no OneDrive e convidar os outros poetas.

  1. No canto superior direito do Word, selecione Partilhar.

  2. Escolha uma localização OneDrive e dê um nome ao folheto.

  3. Insira os nomes (endereços de e-mail) dos seus colegas poetas.

  4. Certifique-se de que está a dar-lhes permissão para editar o documento e escrever uma mensagem para eles, se quiser.

  5. Selecione Partilhar.

Os outros poetas receberão e-mail que inclui um link para o folheto. Quando seguirem o link, trabalharão simultaneamente no documento.

Para escrever o poema, pressionam Enter depois do nome e começam a escrever.

  • Perplexo com a palavra certa no seu poema?

    Tente clicar na direita de uma palavra e ir a Synonyms para uma pequena lista de alternativas, ou Thesaurus para uma lista mais completa.

  • Ficar a um metro, escrever um limerick ou haiku?

    Mostre as pausas entre sílabas indo ao >Leitor Imersivo > Sílabas

  • Quer ouvir como é o seu poema?

    Selecione o seu poema. em seguida, vá ao Review > Read Aloud.

As imagens no folheto estão expostas atrás do texto em cada página. Aqui está como adicionar o seu próprio:

  1. Ir para Inserir > Imagens Online.

  2. Encontre uma imagem de que goste e selecione Inserir.

  3. Elimine a caixa de texto que contém a legenda.

  4. Selecione a imagem, selecione Opçõesde Layout, e, em seguida, escolha por trás do texto.

  5. Mude o tamanho e a colocação da imagem arrastando-a na página.

As imagens no folheto estão expostas atrás do texto em cada página. Aqui está como adicionar o seu próprio:

  1. Vá para inserir > Imagem a partir do Arquivo.

  2. Procure a imagem que pretende utilizar e selecione Inserir.

  3. Selecione a imagem e no separador Imagem de Formato na fita selecione Textode embrulho , e, em seguida, escolha por trás do texto.

  4. Mude o tamanho e a colocação da imagem arrastando-a na página.

A lista de autores no final do folheto está colocada numa tabela, e a maneira mais fácil de passar da coluna de texto para a coluna de imagem é premindo a tecla Tab.

  1. Substitua o texto "Ernesto Mazza" por informações reais de autor.

  2. Prima a Tecla de Tabulação.

  3. Com a imagem de Ernesto selecionada, clique à direita, vá à Change Picturee escolha Entre um Ficheiro.

  4. Navegue na sua foto do verdadeiro autor e selecione Insert.

  5. Prima novamente a tecla Tab para ir à informação do próximo autor.

  6. Quando chegar estoirar ao fim da lista, premir a tecla Tab adiciona uma nova linha à mesa. Continue a adicionar texto e imagens para cada poeta.

A tabela de conteúdos acompanha quais os poemas em que páginas estão, e pode atualizá-lo a qualquer momento.

  1. Clique em qualquer lugar da tabela de conteúdos.

  2. Selecione Tabela de Atualizações.

  3. Escolha atualizar a tabela inteirae, em seguida, clique OK.

O documento é projetado para que cada página do folheto tome metade de uma página orientada para a paisagem, impressa de dupla face.

  1. Aceda a Ficheiro > Imprimir.

  2. Escolha Imprimir em ambos os lados, vire as páginas em borda curta.

  3. Selecione Imprimir.

Se quiser imprimir o folheto a cores, escolha uma impressora a cores. Pode ter de selecionar propriedades da impressora e especificar a Cor na caixa de diálogo da sua impressora.

  1. Aceda a Ficheiro > Imprimir.

  2. Para layout,ligue a impressão de duas faces e selecione Flip horizontalmente.

  3. Selecione Imprimir.

Para um folheto com agrafado, dobre a pilha de papel ao meio e use um agrafador de longo alcance para agrafar ao longo da dobra.

Nota:  Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode indicar-nos se estas informações foram úteis? Eis o artigo em inglês para sua referência.​

Precisa de mais ajuda?

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×