Criar ou atualizar uma linha de base ou um plano provisório no ambiente de trabalho do Projeto

Criar ou atualizar uma linha de base ou um plano provisório no ambiente de trabalho do Projeto

Um projeto bem gerido envolve frequentemente comparar um projeto com a versão anterior do mesmo. Esta é uma parte crítica de rastrear o seu projeto.

Antes de começar a rastrear o seu agenda, no entanto, precisa de definir uma linha de base para que possa compará-la com o seu horário atualizado mais tarde no projeto. À medida que o seu projeto progride, também pode querer poupar uma plano provisório periodicamente.

Nota: Para definir ou atualizar uma linha de base ou um plano provisório numa projeto empresarial, tem de estar ligado ao Microsoft Project Server e tem de ter as permissões necessárias. Para obter mais informações sobre as definições de permissão, contacte o seu servidor administrador.

O que pretende fazer?

Saiba mais sobre linhas de base e planos provisórios

Os planos de base e provisórios são semelhantes na medida em que compara as datas atuais com uma data precoce. Mas eles têm diferenças importantes que tu queres esclarecer.

Linhas de base

Uma linha de base é um grupo de quase 20 pontos de referência primários (em cinco categorias: datas de início, datas de conclusão, durações, trabalho, e estimativas custo ) que pode definir para registar o plano de projeto original quando esse plano estiver concluído e refinado. À medida que o projeto avança, pode definir linhas de base adicionais (para um total de 11 para cada projeto) para ajudar a medir as mudanças no plano. Por exemplo, se o seu projeto tiver várias fases, pode guardar uma linha de base separada no final de cada fase, para comparar valores planeados com dados reais.

Uma vez que a linha de base fornece os pontos de referência com os quais compara real progresso do projeto, a linha de base deve incluir as suas melhores estimativas para a duração da tarefa, datas de início e conclusão, custos e outras variáveis de projeto que pretende monitorizar. A linha de base pode igualmente representar uma obrigação contratual para o projeto. Informações de base que diferem consistentemente dos dados atuais podem indicar que o seu plano original já não é exato, possivelmente porque o âmbito precisa de ser revisto ou porque a natureza do projeto mudou. Se o projeto intervenientes concordar que a diferença o justifica, pode modificar ou reformular a linha de base a qualquer momento durante o projeto. Pode considerar-se que a definição de várias linhas de base é especialmente útil para projetos longos ou para projetos em que a linha de base é tornada irrelevante por alterações significativas nas tarefas ou custos programados.

Planos provisórios

Um plano provisório, por outro lado, é um conjunto de dados atuais do projeto que você guarda após o início do projeto e que você pode comparar com a linha de base para avaliar o progresso do projeto. Um plano provisório guarda apenas dois tipos de informação:

  • Datas de início atuais

  • Datas de chegada atuais

Pode configurar até 10 planos provisórios para um projeto. Se você precisa manter registos de dados extensos do projeto durante a fase de planeamento, é uma boa ideia definir várias linhas de base em vez de usar planos provisórios. Por exemplo, é melhor definir uma linha de base em cada marco de planeamento principal . Em seguida, se precisar de guardar apenas datas de início de tarefa e terminar as datas após o início do projeto, pode definir vários planos provisórios. Por exemplo, pode querer definir um plano provisório numa base mensal ou trimestral.

Definir uma linha de base

  1. No separador Ver, no grupo Vistas de Tarefas, clique em Gráfico Gantt.

    Imagem da Área da Vista de Tarefas.

  2. Se estiver a definir uma linha de base para tarefas específicas, selecione as tarefas, incluindo subtarefas e tarefas sumárias, que pretende incluir no seu plano de base. (Se estiver a definir uma linha de base para todo o projeto, ignore este passo.)

    Sugestão: Para selecionar tarefas adjacentes, mantenha o SHIFT e, em seguida, clique nas primeiras e últimas tarefas que deseja. Para selecionar tarefas não-adutivas, mantenha a CTRL e, em seguida, clique em cada tarefa que deseja. Pode selecionar até 10 tarefas de uma só vez.

  3. Clique no separador Projeto. No grupo Agendar, aponte para a linha de basee, em seguida, clique em Definir Linha de Base.

    gráfico da linha base

  4. Clique na linha de base do Conjuntoe, em seguida, selecione a linha de base que pretende definir.

  5. Em For, faça um dos seguintes:

    • Para definir a linha de base para todos os dados do projeto, clique em "Projeto Inteiro".

    • Para definir a linha de base apenas para as tarefas selecionadas na vista Gantt Chart, clique em tarefas selecionadas.

  6. Em linhas de base Roll up, selecione como pretende que os dados de base sejam arregaçados:

    • A todas as tarefas resumidas     Selecione esta caixa de verificação se quiser dados de base atualizados para que as tarefas selecionadas sejam enroladas até às tarefas resumidas correspondentes. Caso contrário, os dados de base para tarefas resumida podem não refletir com precisão os dados de base do subtasco.

    • De subtarefas para tarefas sumárias selecionadas     Selecione esta caixa de verificação se pretender que os dados de base para tarefas resumidas selecionadas sejam atualizados para refletir as exclusões de subtarefas e as tarefas adicionais para as quais previamente guardou valores de base.

      Nota: Se selecionar as duas subtarefas e as suas tarefas de resumo, selecione ambas as caixas de verificação.

Definir um plano provisório

  1. Clique no separador Projeto. No grupo Agendar, aponte para a linha de basee, em seguida, clique em Definir Linha de Base.

    gráfico da linha base

  2. Clique no plano provisório do conjunto.

  3. Na caixa Copiar, clique nos valores de início e acabamento ou linha de base que pretende guardar. (O início e o acabamento atuais e os valores de base não estão numerados.)

  4. Na caixa Entrar, clique no nome do plano provisório no qual pretende copiar os valores.
    Os planos provisórios são armazenados nos campos de partida e de acabamento.

    Nota: Se selecionar uma linha de base na caixa Copy e outra linha de base na caixa 'In', irá guardar uma linha de base, em vez de um plano provisório. Todos os dados de base serão copiados. Se selecionar uma linha de base na caixa Copy e um plano provisório de início e acabamento na caixa Into, apenas a data de início e a data de conclusão da linha de base serão copiadas para o plano provisório.

  5. Clique em Projeto Inteiro ou Tarefas Selecionadas para guardar a parte do horário que deseja.

Início da Página

Atualizar uma linha de base ou um plano provisório

Se ocorrerem alterações no seu plano inicial após a definição de uma linha de base ou de um plano provisório, pode atualizar os dados guardados.

Sugestão: Se ocorrerem alterações no seu plano enquanto o seu projeto está em curso, poderá achar útil guardar um segundo conjunto de dados de base ou provisórios, em vez de atualizar os dados guardados existentes.

  1. No separador Ver, no grupo Vistas de Tarefas, clique em Gráfico Gantt.

    Imagem da Área da Vista de Tarefas.

  2. No campo Nome de Tarefa, selecione as tarefas, incluindo subtarefas e tarefas sumárias, que tenham dados de base ou intercalares que pretenda atualizar. (Se estiver a atualizar dados de base ou provisórios para todo o projeto, ignore este passo.)

    Sugestão: Para selecionar tarefas adjacentes, mantenha o SHIFT e, em seguida, clique nas primeiras e últimas tarefas que deseja. Para selecionar tarefas não-adutivas, mantenha a CTRL e, em seguida, clique em cada tarefa que deseja. Pode selecionar até 10 tarefas de uma só vez.

  3. Clique no separador Projeto. No grupo Agendar, aponte para a linha de basee, em seguida, clique em Definir Linha de Base.

    gráfico da linha base

  4. Efetue um dos seguintes procedimentos:

    • Se estiver a atualizar uma linha de base, clique em Definir linha de basee, em seguida, selecione a linha de base que pretende atualizar.

    • Se estiver a atualizar um plano provisório, clique em Definir plano provisório. Na lista Copy, selecione os dados que está a copiar. Na lista 'Entrar', clique no plano provisório que pretende atualizar.

  5. Em For, faça um dos seguintes:

    • Para atualizar os dados de base ou provisórios para todo o projeto, clique em "Projeto Inteiro".

    • Para atualizar os dados de base ou intercalar apenas para as tarefas selecionadas na vista Do Gráfico de Gantt, clique em tarefas selecionadas.

  6. Nas linhas de base Roll up, selecione como pretende que os dados de base atualizados sejam arregaçados:

    • A todas as tarefas resumidas     Selecione esta caixa de verificação se quiser dados de base atualizados para que as tarefas selecionadas sejam enroladas até às tarefas resumidas correspondentes. Caso contrário, os dados de base para tarefas resumida podem não refletir com precisão os dados de base do subtasco.

    • De subtarefas para tarefas sumárias selecionadas     Selecione esta caixa de verificação se pretender que os dados de base para tarefas resumidas selecionadas sejam atualizados para refletir tanto as supressões de subtarefas como as tarefas adicionais para as quais previamente guardou valores de base.

      Nota: Se selecionar as duas subtarefas e as suas tarefas de resumo, selecione ambas as caixas de verificação.

  7. Clique em OK.

  8. Quando solicitado para substituir os dados guardados existentes, clique em Sim.

Analisar dados de base e intercalares

Depois de definir dados de base ou provisórios, pode compará-lo com os dados agendados e reais para ver como o seu projeto está a acompanhar os seus objetivos iniciais.

Ver informações de base do projeto

Depois de definir uma linha de base para todo o projeto, pode ver os dados de base lado a lado com os dados atuais planeados, os dados reais e a variação.

  1. No separador Projeto, no grupo Propriedades, clique em Informação de Projeto.

    Grupo Propriedades no separador Projecto

  2. Clique em Estatísticas.

Compare a linha de base e as informações programadas

Pode comparar a linha de base e a informação programada de duas formas:

  • Para ver informações de variação numa vista de folha, clique no separador Ver. No grupo De dados, clique em Tabelase, em seguida, Variance.

  • Para ver informações de variação graficamente, clique no separador Ver. No grupo 'Visualizações de tarefas', clique em Gantt Charte, em seguida, clique em Tracking Gantt.

O quadro variance mostra datas de início e de conclusão tanto para informações programadas como para informações de base, possibilitando avaliar a sua previsão de como o projeto iria progredir (linha de base) comparando essa previsão com a forma como o projeto está, de facto, a progredir (real).

Barras de linha base e real com um lapso de 2 dias

Se a variação do seu projeto não mostrar os valores que espera, existem várias explicações possíveis:

  • Pode não ter definido uma linha de base. A variação é o valor de base comparado com o valor real de um campo. Se não houver linha de base, o Projeto calcula esta diferença utilizando um valor de 0 para os campos de base, resultando em variações tão grandes como o próprio campo programado. Por exemplo, suponha que tem um custo programado de $60 para uma tarefa. Se não for definida uma linha de base, o custo de base é $0. O campo Cost Variance mostra, portanto, $60.

  • Pode ter definido várias linhas de base, mas o Project utiliza apenas os valores de base iniciais (isto é, os valores para o campo Baseline, e não os valores para Baseline1 até Baseline10)ao calcular a variação. Neste caso, pode ver-se informação em campos de variação, mas a informação pode parecer ultrapassada e possivelmente demasiado grande.

  • Pode ter acrescentado novas tarefas a um projeto, mas não as adicionou ao plano de base. Neste caso, poderá ver variações iguais aos valores programados.

  • Pode não ter atualizado valores reais para as tarefas que estão concluídas ou em curso. Neste caso, as variações podem ser iguais aos valores programados, ou de outra forma maiores do que se espera.

  • Pode ter adicionado novas tarefas ou recursos atribuídos e, em seguida, definir um plano de base, mas a informação de base para a tarefa resumida ainda não foi atualizada. Neste caso, os valores de variação exatos estão a mostrar para as tarefas individuais, mas não para tarefas sumárias.

Comparar várias linhas de base

Se quiser manter registos de dados extensos do projeto durante a fase de planeamento, pode querer definir várias linhas de base, porque as linhas de base armazenam mais valores do que os planos provisórios. Para visualizar informações de rastreio em várias linhas de base, utilize a vista Gantt de base múltipla.

  1. No separador Ver, no grupo Vistas de Tarefas, clique em Gráfico Gantt.

    Imagem da Área da Vista de Tarefas.

  2. Clique em Mais Visualizações.

  3. Na caixa de diálogo Mais Vistas, selecione Multiple Baselines Gantte, em seguida, clique em Aplicar.

Nota: Por predefinição, a vista Gantt de linha de base múltipla mostra as três primeiras linhas de base (Baseline, Baseline1 e Baseline2). Para mostrar outras linhas de base, modifique os estilos de barras na tabela Gantt.

Início da Página

Estas instruções destinam-se especificamente ao Microsoft Project 2007.

O que pretende fazer?

Conheça as linhas de base e planos provisórios

Uma linha de base é um grupo de quase 20 pontos de referência primários (em cinco categorias: datas de início, datas de conclusão, durações, trabalho, e estimativas custo ) que pode definir para registar o plano de projeto original quando esse plano estiver concluído e refinado. À medida que o projeto avança, pode definir linhas de base adicionais (para um total de 11 para cada projeto) para ajudar a medir as mudanças no plano. Por exemplo, se o seu projeto tiver várias fases, pode guardar uma linha de base separada no final de cada fase, para comparar valores planeados com dados reais.

Uma vez que a linha de base fornece os pontos de referência com os quais compara real progresso do projeto, a linha de base deve incluir as suas melhores estimativas para a duração da tarefa, datas de início e conclusão, custos e outras variáveis de projeto que pretende monitorizar. A linha de base pode igualmente representar uma obrigação contratual para o projeto. Informações de base que diferem consistentemente dos dados atuais podem indicar que o seu plano original já não é exato, possivelmente porque o âmbito precisa de ser revisto ou porque a natureza do projeto mudou. Se o projeto intervenientes concordar que a diferença o justifica, pode modificar ou reformular a linha de base a qualquer momento durante o projeto. Pode considerar-se que a definição de várias linhas de base é especialmente útil para projetos longos ou para projetos em que a linha de base é tornada irrelevante por alterações significativas nas tarefas ou custos programados.

Um plano provisório é um conjunto de dados atuais do projeto que você guarda após o início do projeto e que você pode comparar com a linha de base para avaliar o progresso do projeto. Um plano provisório guarda apenas dois tipos de informação: as datas de início atuais e as datas de fim das tarefas. Pode configurar até 10 planos provisórios para um projeto. Se você precisa manter registos de dados extensos do projeto durante a fase de planeamento, é uma boa ideia definir várias linhas de base em vez de usar planos provisórios. Por exemplo, é melhor definir uma linha de base em cada marco de planeamento principal . Em seguida, se precisar de guardar apenas datas de início de tarefa e terminar as datas após o início do projeto, pode definir vários planos provisórios. Por exemplo, pode querer definir um plano provisório numa base mensal ou trimestral.

Definir uma linha de base

  1. No menu Ver, clique em Gantt Chart.

  2. Se estiver a definir uma linha de base para tarefas específicas, selecione as tarefas, incluindo subtarefas e tarefas sumárias, que pretende incluir no seu plano de base. (Se estiver a definir uma linha de base para todo o projeto, ignore este passo.)

    Sugestão: Para selecionar tarefas adjacentes, mantenha o SHIFT e, em seguida, clique nas primeiras e últimas tarefas que deseja. Para selecionar tarefas não-adutivas, mantenha a CTRL e, em seguida, clique em cada tarefa que deseja. Pode selecionar até 10 tarefas de uma só vez.

  3. No menu Ferramentas,apontepara Rastreio e, em seguida, clique em 'Definir Linha de Base'.

  4. Clique na linha de base do Conjuntoe, em seguida, selecione a linha de base que pretende definir.

  5. Em For, faça um dos seguintes:

    • Para definir a linha de base para todos os dados do projeto, clique em "Projeto Inteiro".

    • Para definir a linha de base apenas para as tarefas selecionadas na vista Gantt Chart, clique em tarefas selecionadas.

      Em linhas de base Roll up, selecione como pretende que os dados de base sejam arregaçados:

      • A todas as tarefas resumidas     Selecione esta caixa de verificação se quiser dados de base atualizados para que as tarefas selecionadas sejam enroladas até às tarefas resumidas correspondentes. Caso contrário, os dados de base para tarefas resumida podem não refletir com precisão os dados de base do subtasco.

      • De subtarefas para tarefas sumárias selecionadas     Selecione esta caixa de verificação se pretender que os dados de base para tarefas resumidas selecionadas sejam atualizados para refletir as exclusões de subtarefas e as tarefas adicionais para as quais previamente guardou valores de base.

        Nota: Se selecionar as duas subtarefas e as suas tarefas de resumo, selecione ambas as caixas de verificação.

Definir um plano provisório

  1. No menu Ferramentas,apontepara Rastreio e, em seguida, clique em 'Definir Linha de Base'.

  2. Clique no plano provisório do conjunto.

  3. Na caixa Copiar, clique nos valores de início e acabamento ou linha de base que pretende guardar. (O início e o acabamento atuais e os valores de base não estão numerados.)

  4. Na caixa Entrar, clique no nome do plano provisório no qual pretende copiar os valores.

    Os planos provisórios são armazenados nos campos de partida e de acabamento.

    Nota: Se selecionar uma linha de base na caixa Copy e outra linha de base na caixa 'In', irá guardar uma linha de base, em vez de um plano provisório. Todos os dados de base serão copiados. Se selecionar uma linha de base na caixa Copy e um plano provisório de início e acabamento na caixa Into, apenas a data de início e a data de conclusão da linha de base serão copiadas para o plano provisório.

  5. Clique em Projeto Inteiro ou Tarefas Selecionadas para guardar a parte do horário que deseja.

Início da Página

Atualizar uma linha de base ou um plano provisório

Se ocorrerem alterações no seu plano inicial após a definição de uma linha de base ou de um plano provisório, pode atualizar os dados guardados.

Sugestão: Se ocorrerem alterações no seu plano enquanto o seu projeto está em curso, poderá achar útil guardar um segundo conjunto de dados de base ou provisórios, em vez de atualizar os dados guardados existentes.

  1. No menu Ver, clique em Gantt Chart.

  2. No campo Nome de Tarefa, selecione as tarefas, incluindo subtarefas e tarefas sumárias, que tenham dados de base ou intercalares que pretenda atualizar. (Se estiver a atualizar dados de base ou provisórios para todo o projeto, ignore este passo.)

    Sugestão: Para selecionar tarefas adjacentes, mantenha o SHIFT e, em seguida, clique nas primeiras e últimas tarefas que deseja. Para selecionar tarefas não-adutivas, mantenha a CTRL e, em seguida, clique em cada tarefa que deseja. Pode selecionar até 10 tarefas de uma só vez.

  3. No menu Ferramentas,apontepara Rastreio e, em seguida, clique em 'Definir Linha de Base'.

  4. Efetue um dos seguintes procedimentos:

    • Se estiver a atualizar uma linha de base, clique em Definir linha de basee, em seguida, selecione a linha de base que pretende atualizar.

    • Se estiver a atualizar um plano provisório, clique em Definir plano provisório. Na lista Copy, selecione os dados que está a copiar. Na lista 'Entrar', clique no plano provisório que pretende atualizar.

  5. Em For, faça um dos seguintes:

    • Para atualizar os dados de base ou provisórios para todo o projeto, clique em "Projeto Inteiro".

    • Para atualizar os dados de base ou intercalar apenas para as tarefas selecionadas na vista Do Gráfico de Gantt, clique em tarefas selecionadas.

      Nas linhas de base Roll up, selecione como pretende que os dados de base atualizados sejam arregaçados:

      • A todas as tarefas resumidas     Selecione esta caixa de verificação se quiser dados de base atualizados para que as tarefas selecionadas sejam enroladas até às tarefas resumidas correspondentes. Caso contrário, os dados de base para tarefas resumida podem não refletir com precisão os dados de base do subtasco.

      • De subtarefas para tarefas sumárias selecionadas     Selecione esta caixa de verificação se pretender que os dados de base para tarefas resumidas selecionadas sejam atualizados para refletir tanto as supressões de subtarefas como as tarefas adicionais para as quais previamente guardou valores de base.

        Nota: Se selecionar as duas subtarefas e as suas tarefas de resumo, selecione ambas as caixas de verificação.

  6. Clique em OK.

  7. Quando solicitado para substituir os dados guardados existentes, clique em Sim.

Analisar dados de base e intercalares

Depois de definir dados de base ou provisórios, pode compará-lo com os dados agendados e reais para ver como o seu projeto está a acompanhar os seus objetivos iniciais.

Ver informações de base do projeto

Depois de definir uma linha de base para todo o projeto, pode ver os dados de base lado a lado com os dados atuais planeados, os dados reais e a variação.

  1. No menu Projeto, clique em Informação de Projeto.

  2. Clique em Estatísticas.

Compare a linha de base e as informações programadas

Pode comparar a linha de base e a informação programada de duas formas:

  • Para ver informações de variação numa vista de folha, no menu Ver, ponto para Tabela,e, em seguida, clique em Variação.

  • Para ver informações de variação graficamente utilizando a vista Tracking Gantt, no menu Ver, clique em Tracking Gantt.

O quadro variance mostra datas de início e de conclusão tanto para informações programadas como para informações de base, possibilitando avaliar a sua previsão de como o projeto iria progredir (linha de base) comparando essa previsão com a forma como o projeto está, de facto, a progredir (real).

Barras de linha base e real com um lapso de 2 dias

Se a variação do seu projeto não mostrar os valores que espera, existem várias explicações possíveis:

  • Pode não ter definido uma linha de base. A variação é o valor de base comparado com o valor real de um campo. Se não houver uma linha de base, o Microsoft Office Project calcula esta diferença utilizando um valor de 0 para os campos de base, resultando em variações tão grandes quanto o próprio campo programado. Por exemplo, suponha que tem um custo programado de $60 para uma tarefa. Se não for definida uma linha de base, o custo de base é $0. O campo Cost Variance mostra, portanto, $60.

  • Pode ter definido várias linhas de base, mas o Office Project utiliza apenas os valores de base iniciais (isto é, os valores para o campo Baseline, e não os valores para Baseline1 até Baseline10)ao calcular a variação. Neste caso, pode ver-se informação em campos de variação, mas a informação pode parecer ultrapassada e possivelmente demasiado grande.

  • Pode ter acrescentado novas tarefas a um projeto, mas não as adicionou ao plano de base. Neste caso, poderá ver variações iguais aos valores programados.

  • Pode não ter atualizado valores reais para as tarefas que estão concluídas ou em curso. Neste caso, as variações podem ser iguais aos valores programados, ou de outra forma maiores do que se espera.

  • Pode ter adicionado novas tarefas ou recursos atribuídos e, em seguida, definir um plano de base, mas a informação de base para a tarefa resumida ainda não foi atualizada. Neste caso, os valores de variação exatos estão a mostrar para as tarefas individuais, mas não para tarefas sumárias.

Comparar várias linhas de base

Se quiser manter registos de dados extensos do projeto durante a fase de planeamento, pode querer definir várias linhas de base, porque as linhas de base armazenam mais valores do que os planos provisórios. Para visualizar informações de rastreio em várias linhas de base, utilize a vista Gantt de base múltipla. (No menu Ver, clique em Mais Visualizações. Na caixa de diálogo Mais Vistas, selecione Multiple Baselines Gantte, em seguida, clique em Aplicar.)

Nota: Por predefinição, a vista Gantt de linha de base múltipla mostra as três primeiras linhas de base (Baseline, Baseline1 e Baseline2). Para mostrar outras linhas de base, modifique os estilos de barras na tabela Gantt.

Início da Página

Nota: Em alguns casos, pode não possuir permissão para definir a linha de base do seu projeto. Se estiver a utilizar a Gestão de Permissões Clássica, o administrador pode conceder permissão aos utilizadores para guardarem linhas de base protegidas e/ou não protegidas. Se não possui permissão para definir a linha de base, é apresentada uma mensagem de erro ao clicar em Definir Linha de Base.

Para definir uma linha base para o projeto:

  1. Abra o seu projeto para edição.

  2. Vá ao Programação no Lançamento Rápido, depois no separador Tarefa, no grupo de Edição, clique em 'Linha de Base'e, em seguida, clique na linha de base numerada que pretende utilizar para os dados do projeto atuais. Pode guardar até 11 conjuntos de dados de linha base diferentes, incluindo a Linha Base não numerada.

    Sugestão: Depois de guardar uma linha base, a data em que a guardou é incluída na lista de linhas base que tem disponíveis para escolha quando definir uma linha base. Isto pode ajudá-lo a escolher a linha base numerada a utilizar e é uma boa referência para saber quando capturou uma linha base dos dados do projeto pela última vez.

Também pode limpar linhas base que tenha definido anteriormente.

Para limpar uma linha base para o projeto:

  1. Abra o seu projeto para edição.

  2. Aceda à página Agenda na Iniciação Rápida e, em seguida, no separador Tarefa, no grupo Edição, clique em Limpar Plano Base e, em seguida, clique na linha de base numerada que pretende limpar.

Precisa de mais ajuda?

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×