Criar um esquema de fábrica

O modelo de Layout de Plantas fornece formas que você precisa para criar um projeto de fábrica detalhado, incluindo o edifício, máquinas, armazenamento e instalações de transporte e receção.

"Plant layout showing machinery, storage, and loading dock"

  1. Na lista de Categorias, clique na categoria Mapas e Planos de Piso.

  2. Clique em Layout de Plantase, em seguida, clique em Criar.

    Por padrão, este tipo de desenho abre uma página de desenho dimensionada na orientação paisagística O grupo Tipo de Letra no separador Base no friso do PowerPoint 2010. . Pode alterar estas definições a qualquer altura.

  3. Criar ou inserir uma planta de piso. Você pode fazer isso de três maneiras - criar uma planta de piso Visio, inserir uma planta de piso CAD, ou copiar e colar um plano de piso Visio existente desenho em um novo desenho. Consulte os procedimentos subsequentes sobre como fazê-lo.

  4. Adicione formas para representar máquinas, armazenamento e instalações de transporte e receção.

Criar uma planta de piso

  1. Crie a estrutura de parede exterior básica de uma das seguintes formas.

    Use formas de sala

    1. De Paredes, Concha e Estrutura,arraste uma das formas da sala para a página de desenho.

    2. Redimensione a forma de divisão, arrastando as alças de controlo e as alças de seleção em paredes individuais.

    Use formas de parede

    1. De Paredes, Conchas e Estrutura,arraste as formas exteriores da parede para a página de desenho.

    2. Redimensione as paredes arrastando um ponto final.

    3. Arraste um ponto final de uma parede para outra parede.

      Os pontos finais ficam a vermelho quando as paredes estão coladas. As intersecções entre duas paredes são automaticamente limpas.

      Nota: Para as paredes se unirem corretamente, a opção Colar à Geometria da Forma tem de estar selecionada na caixa de diálogo Ajustar e Colar.

  2. Crie a estrutura da parede interior.

    1. Arraste as formas da Parede na página de desenho, posicionando-as dentro da estrutura exterior.

    2. Redimensione as paredes arrastando um ponto final.

    3. Arraste um ponto final de uma parede para outra parede.

      Os pontos finais ficam a vermelho quando as paredes estão coladas. As intersecções entre duas paredes são automaticamente limpas.

      Nota: Para as paredes se unirem corretamente, a opção Colar à Geometria da Forma tem de estar selecionada na caixa de diálogo Ajustar e Colar.

  3. Adicione outros elementos estruturais.

    1. Das Paredes, Conchas e Estrutura,arraste formas estruturais, como colunas, para a página de desenho.

    2. Do stencil do Núcleo de Edifícios, arraste as formas do núcleo do edifício, como escadas, para a página de desenho.

    3. De Paredes, Concha e Estrutura,arraste as formas da porta e da janela em cima das paredes.

      As portas e janelas giram para se alinharem com a parede e colam-se à parede. Adquirem também a espessura da parede e movem-se com as paredes quando são reposicionadas.

    4. Após montar a estrutura do edifício e da parede, pode adicionar símbolos elétricos e linhas de dimensão.

      Adicione símbolos elétricos

      Da Electric and Telecom,arraste os interruptores de parede, as tomadas e outros dispositivos de parede para as formas da parede. Solte o botão do rato quando aparecer um Bons motivos para utilizar o Excel quadrado vermelho, indicando que o símbolo está colado à parede. Os acessórios de parede giram para alinhar com a parede e cola à parede.

      Também pode arrastar as formas de aparelhos de teto, tal como o Ventilador suspenso do teto para a página de desenho.

      Adicione linhas de dimensão às paredes

      1. Clique com o botão direito do rato numa parede e, em seguida, clique em Adicionar uma Dimensão.

      2. Reposicionar linhas de dimensão e texto de dimensão arrastando uma pega de controlo.

        Nota: Para ver uma sugestão sobre uma alça de controlo de uma forma selecionada, paire o cursor sobre a alça.

      3. Se adicionar uma dimensão a uma parede, pode redimensionar a parede selecionando a forma de dimensão, digitando a dimensão que deseja e, em seguida, clicando para longe da forma de dimensão.

Insira uma planta de piso CAD

  1. No menu Inserir, clique em Desenho CAD.

  2. Em Ficheiros do tipo, selecione Desenho AutoCAD (*.dwg, *.dxf). Localize o ficheiro CAD e clique em Abrir.

  3. Para aceitar o tamanho e a localização do desenho CAD, clique em OK.

    Depois de ter inserido o desenho, pode redimensioná-lo, alterar a sua dimensionar, ou movê-lo. Também pode bloquear o Visio camada que contém o desenho CAD.

Copiar e colar um plano de piso visio existente desenhando em um novo desenho

  1. Abra um desenho existente do Visio.

  2. No menu Ficheiro, clique em Configurar Página e, em seguida, clique no separador Escala. Tenha em atenção a definição da escala no desenho existente e, em seguida, defina a escala do seu novo desenho para corresponder.

  3. No desenho existente, selecione as formas que pretende utilizar no novo desenho e, em seguida, no menu Editar, clique em Copiar.

  4. Mude para o novo desenho e, em seguida, no menu Editar, clique em Colar.

    Sugestão: Pode bloquear as camadas existentes de um desenho para que não sejam alteradas acidentalmente quando cria um novo plano por cima.

  1. Clique no separador Ficheiro.

  2. Clique em Novo,clique em Mapas e Planos de Pisoe, em seguida, clique em Layout de Plantas.

    Por padrão, este tipo de desenho abre uma página de desenho dimensionada na orientação paisagística O grupo Tipo de Letra no separador Base no friso do PowerPoint 2010. . Pode alterar estas definições a qualquer altura.

  3. Criar ou inserir uma planta de piso. Você pode fazer isso de três maneiras - criar uma planta de piso Visio, inserir uma planta de piso CAD, ou copiar e colar um plano de piso Visio existente desenho em um novo desenho. Consulte os procedimentos subsequentes sobre como fazê-lo.

  4. Adicione formas para representar máquinas, armazenamento e instalações de transporte e receção.

Criar uma planta de piso

  1. Crie a estrutura de parede exterior básica de uma das seguintes formas.

    Use formas de sala

    1. De Paredes, Concha e Estrutura,arraste uma das formas da sala para a página de desenho.

    2. Redimensione a forma da sala arrastando as pegas de controlo Imagem da alça de controlo – losango amarelo e as pegas de seleção Imagem da alça de selecção nas paredes individuais.

    Use formas de parede

    1. De Paredes, Conchas e Estrutura,arraste as formas exteriores da parede para a página de desenho.

    2. Redimensione paredes, arrastando um ponto final ( Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde ).

    3. Arraste um ponto final de uma parede para outra parede.

      Os pontos finais ficam a vermelho quando as paredes estão coladas. As intersecções entre duas paredes são automaticamente limpas.

      Nota: Para as paredes se unirem corretamente, a opção Colar à Geometria da Forma tem de estar selecionada na caixa de diálogo Ajustar e Colar.

  2. Crie a estrutura da parede interior.

    1. Arraste as formas da Parede na página de desenho, posicionando-as dentro da estrutura exterior.

    2. Redimensione paredes, arrastando um ponto final ( Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde ).

    3. Arraste um ponto final de uma parede para outra parede.

      Os pontos finais ficam a vermelho quando as paredes estão coladas. As intersecções entre duas paredes são automaticamente limpas.

      Nota: Para as paredes se unirem corretamente, a opção Colar à Geometria da Forma tem de estar selecionada na caixa de diálogo Ajustar e Colar.

  3. Adicione outros elementos estruturais.

    1. Das Paredes, Conchas e Estrutura,arraste formas estruturais, como colunas, para a página de desenho.

    2. Do stencil do Núcleo de Edifícios, arraste as formas do núcleo do edifício, como escadas, para a página de desenho.

    3. De Paredes, Concha e Estrutura,arraste as formas da porta e da janela em cima das paredes.

      As portas e janelas giram para se alinharem com a parede e colam-se à parede. Adquirem também a espessura da parede e movem-se com as paredes quando são reposicionadas.

    4. Após montar a estrutura do edifício e da parede, pode adicionar símbolos elétricos e linhas de dimensão.

      Adicione símbolos elétricos

      Da Electric and Telecom,arraste os interruptores de parede, as tomadas e outros dispositivos de parede para as formas da parede. Solte o botão do rato quando aparecer um Bons motivos para utilizar o Excel quadrado vermelho, indicando que o símbolo está colado à parede. Os acessórios de parede giram para alinhar com a parede e cola à parede.

      Também pode arrastar as formas de aparelhos de teto, tal como o Ventilador suspenso do teto para a página de desenho.

      Adicione linhas de dimensão às paredes

      1. Clique com o botão direito do rato numa parede e, em seguida, clique em Adicionar uma Dimensão.

      2. Reposicione as linhas de dimensão e o texto de dimensão, arrastando uma alça de controlo Imagem da alça de controlo – losango amarelo .

        Nota: Para ver uma sugestão sobre uma alça de controlo de uma forma selecionada, paire o cursor sobre a alça.

      3. Se adicionar uma dimensão a uma parede, pode redimensionar a parede selecionando a forma de dimensão, digitando a dimensão que deseja e, em seguida, clicando para longe da forma de dimensão.

Insira uma planta de piso CAD

  1. No menu Inserir, clique em Desenho CAD.

  2. Em Ficheiros do tipo, selecione Desenho AutoCAD (*.dwg, *.dxf). Localize o ficheiro CAD e clique em Abrir.

  3. Para aceitar o tamanho e a localização do desenho CAD, clique em OK.

    Depois de ter inserido o desenho, pode redimensioná-lo, alterar a sua dimensionar, ou movê-lo. Também pode bloquear o Visio camada que contém o desenho CAD.

Copiar e colar um plano de piso visio existente desenhando em um novo desenho

  1. Abra um desenho existente do Visio.

  2. No menu Ficheiro, clique em Configurar Página e, em seguida, clique no separador Escala. Tenha em atenção a definição da escala no desenho existente e, em seguida, defina a escala do seu novo desenho para corresponder.

  3. No desenho existente, selecione as formas que pretende utilizar no novo desenho e, em seguida, no menu Editar, clique em Copiar.

  4. Mude para o novo desenho e, em seguida, no menu Editar, clique em Colar.

    Sugestão: Pode bloquear as camadas existentes de um desenho para que não sejam alteradas acidentalmente quando cria um novo plano por cima.

  1. No menu 'Ficheiro', aponte para Novo,aponte para mapas e planos de piso,e depois clique em Layout de Plantas.

    Por padrão, este tipo de desenho abre uma página de desenho dimensionada na orientação paisagística O grupo Tipo de Letra no separador Base no friso do PowerPoint 2010. . Pode alterar estas definições a qualquer altura.

  2. Criar ou inserir uma planta de piso. Você pode fazer isso de três maneiras - criar uma planta de piso Visio, inserir uma planta de piso CAD, ou copiar e colar um plano de piso Visio existente desenho em um novo desenho. Consulte os procedimentos subsequentes sobre como fazê-lo.

  3. Adicione formas para representar máquinas, armazenamento e instalações de transporte e receção.

Criar uma planta de piso

  1. Crie a estrutura de parede exterior básica de uma das seguintes formas.

    Use formas de sala

    1. De Paredes, Concha e Estrutura,arraste uma das formas da sala para a página de desenho.

    2. Redimensione a forma da sala arrastando as pegas de controlo Imagem da alça de controlo – losango amarelo e as pegas de seleção Imagem da alça de selecção nas paredes individuais.

    Use formas de parede

    1. De Paredes, Conchas e Estrutura,arraste as formas exteriores da parede para a página de desenho.

    2. Redimensione paredes, arrastando um ponto final ( Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde ).

    3. Arraste um ponto final de uma parede para outra parede.

      Os pontos finais ficam a vermelho quando as paredes estão coladas. As intersecções entre duas paredes são automaticamente limpas.

      Nota: Para as paredes se unirem corretamente, a opção Colar à Geometria da Forma tem de estar selecionada na caixa de diálogo Ajustar e Colar.

  2. Crie a estrutura da parede interior.

    1. Arraste as formas da Parede na página de desenho, posicionando-as dentro da estrutura exterior.

    2. Redimensione paredes, arrastando um ponto final ( Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde ).

    3. Arraste um ponto final de uma parede para outra parede.

      Os pontos finais ficam a vermelho quando as paredes estão coladas. As intersecções entre duas paredes são automaticamente limpas.

      Nota: Para as paredes se unirem corretamente, a opção Colar à Geometria da Forma tem de estar selecionada na caixa de diálogo Ajustar e Colar.

  3. Adicione outros elementos estruturais.

    1. Das Paredes, Conchas e Estrutura,arraste formas estruturais, como colunas, para a página de desenho.

    2. Do stencil do Núcleo de Edifícios, arraste as formas do núcleo do edifício, como escadas, para a página de desenho.

    3. De Paredes, Concha e Estrutura,arraste as formas da porta e da janela em cima das paredes.

      As portas e janelas giram para se alinharem com a parede e colam-se à parede. Adquirem também a espessura da parede e movem-se com as paredes quando são reposicionadas.

    4. Após montar a estrutura do edifício e da parede, pode adicionar símbolos elétricos e linhas de dimensão.

      Adicione símbolos elétricos

      Da Electric and Telecom,arraste os interruptores de parede, as tomadas e outros dispositivos de parede para as formas da parede. Solte o botão do rato quando aparecer um Bons motivos para utilizar o Excel quadrado vermelho, indicando que o símbolo está colado à parede. Os acessórios de parede giram para alinhar com a parede e cola à parede.

      Também pode arrastar as formas de aparelhos de teto, tal como o Ventilador suspenso do teto para a página de desenho.

      Adicione linhas de dimensão às paredes

      1. Clique com o botão direito do rato numa parede e, em seguida, clique em Adicionar uma Dimensão.

      2. Reposicione as linhas de dimensão e o texto de dimensão, arrastando uma alça de controlo Imagem da alça de controlo – losango amarelo .

        Nota: Para ver uma sugestão sobre uma alça de controlo de uma forma selecionada, paire o cursor sobre a alça.

      3. Se adicionar uma dimensão a uma parede, pode redimensionar a parede selecionando a forma de dimensão, digitando a dimensão que deseja e, em seguida, clicando para longe da forma de dimensão.

Insira uma planta de piso CAD

  1. No menu Inserir, clique em Desenho CAD.

  2. Em Ficheiros do tipo, selecione Desenho AutoCAD (*.dwg, *.dxf). Localize o ficheiro CAD e clique em Abrir.

  3. Para aceitar o tamanho e a localização do desenho CAD, clique em OK.

    Depois de ter inserido o desenho, pode redimensioná-lo, alterar a sua dimensionar, ou movê-lo. Também pode bloquear o camada do Microsoft Office Visio que contém o desenho CAD.

Copiar e colar um plano de piso visio existente desenhando em um novo desenho

  1. Abra um desenho do Microsoft Office Visio existente.

  2. No menu Ficheiro, clique em Configurar Página e, em seguida, clique no separador Escala. Tenha em atenção a definição da escala no desenho existente e, em seguida, defina a escala do seu novo desenho para corresponder.

  3. No desenho existente, selecione as formas que pretende utilizar no novo desenho e, em seguida, no menu Editar, clique em Copiar.

  4. Mude para o novo desenho e, em seguida, no menu Editar, clique em Colar.

    Sugestão: Pode bloquear as camadas existentes de um desenho para que não sejam alteradas acidentalmente quando cria um novo plano por cima.

Precisa de mais ajuda?

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×