Criar um traçado de escritório

O suporte do Office 2010 terminou a 13 de outubro de 2020

Atualize para o Microsoft 365 para trabalhar em qualquer lugar com qualquer dispositivo e continuar a receber suporte.

Atualize agora

Mostrar um exemplo

  1. No menu Ficheiro, aponte para Novo, aponte para Projecto de Construção Civil e, em seguida, clique em Traçado do Escritório.

    Por predefinição, este modelo abre uma página de desenho dimensionado com orientação horizontal O grupo Tipo de Letra no separador Base no friso do PowerPoint 2010. . Pode alterar estas definições em qualquer altura.

  2. Crie a estrutura de paredes para o traçado de escritório.

    Utilizar formas de sala

    1. Arraste uma das formas Sala para a página de desenho.

      A sala tem paredes com dimensões.

    2. Redimensione a sala arrastando as alças de controlo Alça de controlo e as alças de selecção Imagem da alça de selecção de paredes individuais.

      Utilizar formas de parede

    3. Arraste formas Parede para a página de desenho.

    4. Redimensione uma parede arrastando um ponto final ( Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde ).

      O comprimento da parede é apresentado quando a parede é seleccionada e é actualizado quando a parede é redimensionada.

    5. Una as paredes.

      How

      Arraste um ponto final de uma parede para qualquer ponto noutra parede. O ponto final fica vermelho quando as paredes são coladas.

      Nota: Para que as paredes se unam correctamente, é necessário que a opção Colar à Geometria da Forma esteja seleccionada na caixa de diálogo Ajustar e Colar.

      Drag a wall endpoint to another wall shape to join walls

      Imagem do botão Una as duas paredes.

      Imagem do botão As intersecções entre duas paredes são automaticamente limpas.

      Wall shapes that are joined perpendicular to each other and at an angle to each other

      Imagem do botão As paredes são unidas na perpendicular em relação umas às outras.

      Imagem do botão As paredes são unidas em ângulo em relação umas às outras.

      Overlapping walls will not join automatically. Use three walls to create an X-shaped

      Imagem do botão Duas paredes sobrepostas não serão unidas no meio para formar quatro junções de cantos.

      Imagem do botão Utilize três paredes para formar quatro junções de cantos.

      Sugestão: Utilize uma forma Sala para criar a estrutura de parede exterior base do edifício e, em seguida, adicione formas de Parede para criar escritórios individuais.

  3. Adicione formas de portas e janelas.

    How

    1. Arraste formas de portas e janelas para a página de desenho e posicione-as sobre as paredes.

      As portas e as janelas:

      • Rodam automaticamente de modo a ficarem alinhadas e coladas às paredes.

      • Adquirem automaticamente a espessura das paredes.

      • Movem-se automaticamente com as paredes quando estas são reposicionadas.

    2. Para inverter as aberturas de portas e janelas, seleccione uma ou mais portas ou janelas. Clique com o botão direito do rato nas formas seleccionadas e, em seguida, clique no comando apropriado para inverter a abertura.

      A door shape positioned on top of a wall

      Uma porta ou janela posicionada sobre uma parede roda para ficar alinhada com a parede.

      A window shape positioned on top of a curved wall

      Uma porta ou janela posicionada sobre uma parede curva roda para ficar alinhada com a parede.

  4. Adicione símbolos eléctricos.

    How

    1. Em Equipamento de Escritório, arraste os símbolos eléctricos sobre as paredes. Liberte o botão do rato quando aparecer um quadrado vermelho Bons motivos para utilizar o Excel , indicando que o símbolo está colado à parede.

      Ao arrastar estes símbolos eléctricos para as formas de parede, os símbolos rodam para ficarem alinhados e colados à parede.

    2. Para alterar a orientação do símbolo eléctrico em relação à parede, clique com o botão direito do rato na forma e, em seguida, clique em Inverter Orientação.

      Electrical symbols on walls

      Imagem do botão Arraste símbolos eléctricos para as formas de parede.

      Imagem do botão Os símbolos rodam de modo a ficarem alinhados e colados à parede.

      Callout 3 Utilize o comando Inverter Orientação para alterar a orientação de um símbolo eléctrico em relação à parede.

  5. Adicione cubículos, mobília de escritório e equipamento de escritório arrastando formas para a página de desenho.

  6. Atribua propriedades personalizadas às formas de traçados de escritório e, em seguida, crie um relatório de inventário.

    Introduzir valores de propriedades personalizadas

    1. No menu Ver, clique em Janela de Propriedades Personalizadas.

    2. Na página de desenho, seleccione a forma à qual pretende adicionar dados.

    3. Clique em cada campo de propriedade personalizada e introduza ou seleccione um valor.

      Gerar um relatório de inventário

    4. No menu Ferramentas, clique em Relatórios.

    5. Crie uma página de desenho dimensionadodefinição do relatório personalizada ou vá para o passo 3 para utilizar uma definição de relatório existente.

      Criar um relatório personalizado

      • Clique em Novo.

      • Siga as páginas do assistente para criar uma definição de relatório.

      • Ao voltar para a caixa de diálogo Relatórios, vá para o passo 4.

        Sugestão: Para criar uma nova definição de relatório baseada numa definição existente, na caixa de diálogo Relatórios, seleccione a definição existente e, em seguida, clique em Novo. Guarde a definição de relatório modificada com um novo nome.

    6. Na lista Relatório, clique no nome da definição de relatório que pretende utilizar.

      A definição de relatório determina quais as formas a reportar e quais as propriedades personalizadas a incluir no relatório.

    7. Clique em Executar e, em seguida, na caixa de diálogo Executar Relatório, clique no formato de relatório pretendido.

    8. Execute um dos seguintes procedimentos:

      • Se estiver a guardar o relatório como uma forma no desenho, escolha se pretende guardar uma cópia da definição de relatório com a forma ou ligar a uma definição de relatório.

      • Se estiver a guardar o relatório como um ficheiro HTML ou XML, escreva um nome para o relatório.

    9. Para gerar o relatório, clique em OK.

Precisa de mais ajuda?

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×