Criar uma linha cronológica no Visio

As cronologias em Visio ajudá-lo a planear e comunicar os horários dos projetos, mostrando fases e prazos de projeto num formato fácil de ler e entender.

Obtenha o modelo de linha do tempo

  1. Em Visio, selecione 'Ficheiro > Novo'('Ficheiros' Novos .

  2. Na caixa de pesquisa, insira timeline.

  3. Selecione o modelo de linha do tempo e, em seguida, selecione Criar.

Estabelecer as bases

O primeiro passo para criar uma linha do tempo é escolher uma forma de linha do tempo para representar o tempo do projeto. A forma da linha do tempo é a base à qual se adicionam os marcos e eventos do projeto. Pode escolher entre três estilos:Cylindrical,Lineou Block, para definir o tom da linha do tempo.

Vários estilos de linhas cronológica

Criar a fundação de uma linha do tempo

Para encontrar o modelo certo para começar, vá ao Arquivo > Novo e, na caixa de pesquisa, escreva Timeline.

  1. Em Visio, abra o modelo timeline.

  2. A partir do stencil de formas de linha do tempo, arraste uma das formas da linha do tempo(Bloco,Linhaou Cilíndrica) para a página de desenho.

    Abre-se a caixa de diálogo Configure Timeline.

  3. No separador Período de Tempo, na caixa Iniciar, escreva ou selecione a data de início do projeto.

  4. Na caixa Finish, escreva ou selecione a data de fim do projeto.

  5. Em Escala, escolha uma unidade de escala de tempo para a linha do tempo.

    • Se escolher Semanas,também pode escolher em que dia quer que as semanas comecem.

    • Se escolher Meses,também pode escolher em que dia pretende que o ano fiscal comece.

  6. No separador Formato Tempo, na caixa idioma, escolha o idioma que deseja para a sua linha do tempo.

  7. Se pretender que as datas de início e fim que escolheu nos passos 3 e 4 sejam visíveis nos finais da linha temporal, deixe o Show de início e termine as datas na caixa de verificação da linha do tempo selecionada. Caso contrário, desmarque a caixa de verificação.

  8. Na primeira lista de formatos Date, escolha como pretende que as datas pareçam.

  9. Se pretender que cada unidade de escala de tempo (a unidade escolhida no passo 5) apareça na linha do tempo, deixe as marcações provisórias da escala de tempo do Show na caixa de verificação da linha do tempo selecionada. Caso contrário, desmarque a caixa de verificação.

  10. Na segunda lista de formatos Date, escolha como pretende que as etiquetas da unidade pareçam, ou então limpe as datas do Show na caixa de marcações de escala de tempo provisória. 

  11. Deixe as datas de atualização automática quando os marcadores forem movidos, selecionada caixa de verificação. Isto garante que as datas associadas à atualização dos marcadores sejam automaticamente atualizadas quando reposicionar quaisquer marcos, intervalos ou outros marcadores na sua linha temporal.

  12. Clique em OK.

Nota: Para alterar qualquer uma destas definições mais tarde, pode clicar na linha do tempo e, em seguida, clicar em Configurar Timeline.

Início da Página

Adicione marcos, intervalos e marcadores

Depois de ter a base da linha do tempo no lugar, pode começar a adicionar o conteúdo vital: marcadores que indicam marcos e eventos importantes.

Linha cronológica com marcos e intervalos

Tipo marcador

Descrição

Marco

Indicar uma data de marco específica na linha do tempo (por exemplo, a data em que um projeto de escrita deve ser entregue a um editor).

Intervalo

Indique um período de tempo crítico na linha do tempo (por exemplo, o tempo necessário para escrever um primeiro rascunho). Escolha uma forma de intervalo que corresponda ao estilo da linha do tempo.

Marcador de hoje

Refletir o tempo que passou desde o início do projeto. Um marcador de hoje muda automaticamente à medida que a data real muda para revelar, num ápice, o estado da sua agenda em relação ao seu próximo prazo.

Indicar um marco numa linha do tempo

  1. Arraste uma forma de marco do stencil de Formas de Linha do Tempo e deixe-o diretamente em cima da linha do tempo.

  2. Na caixa de diálogo Configurar Milestone, escreva ou selecione a data e a hora do marco.

  3. Na caixa Descrição, escreva uma descrição do marco.

  4. Na lista de formato Data, escolha como pretende que a data fique.

  5. Clique em OK.

Sugestão: Para alterar rapidamente a data de um marco, arraste o marco onde o deseja na linha do tempo. A data do marco muda para corresponder à nova posição.

Indicar um período de tempo numa linha do tempo

  1. Arraste uma forma de intervalo a partir do stencil de Formas de Linha do Tempo e deixe-o diretamente em cima da linha do tempo.

  2. Nas caixas de data de início e de chegada, digite ou selecione datas de início e fim para o intervalo de tempo.

  3. Na caixa Descrição, digite uma descrição do intervalo.

  4. Na lista de formato Data, escolha como pretende que as datas pareçam.

  5. Clique em OK.

Sugestão: Para alterar rapidamente o intervalo de tempo, arraste as pegas de seleção verde ou mova o intervalo onde o deseja na linha do tempo. A data do intervalo muda para corresponder à nova posição.

Tire o texto de uma linha do tempo

As cronologias às vezes podem ficar cheias. Para tornar a sua linha de tempo mais legível, pode retirar o texto da linha do tempo em si, como mostra a seguinte ilustração.

Mover o texto para fora de uma linha cronológica.

1. Clique na pega de controlo amarelo para selecionar o intervalo.

2. Arraste a pega de controlo acima da forma do intervalo para mover o texto para um local melhor.

3. Um suporte marca automaticamente o início e o fim do intervalo. Se pretender alterar o tipo de suporte, clique no suporte e selecione set Interval Type.

Indicar tempo decorrido numa linha do tempo

  1. Arraste a forma do tempo decorrido a partir do stencil das formas de linha do tempo e deixe-a cair diretamente sobre a linha temporal. A forma alinha a sua extremidade esquerda com o início da linha do tempo e estende-se até à data atual.

  2. Arraste a forma do marcador de hoje do stencil das formas de linha do tempo para a linha do tempo.

  3. A forma está posicionada na atual data do mundo real.

    Tempo decorrido numa linha cronológica

Cada vez que abre um desenho de linha do tempo com uma forma de marcador de tempo decorrido ou hoje nele, as formas mudam para se alinharem com a data atual do mundo real.

Início da Página

Mostrar detalhes para uma secção de uma linha do tempo

Pode expandir um segmento de uma linha temporal existente como uma segunda linha temporal para mostrar mais detalhes. A linha de tempo expandida representa um segmento da linha temporal original, mas trabalha com ela individualmente. Por exemplo, adiciona-se marcos ou intervalos à linha de tempo expandida, tal como faria com a linha temporal original.

Se adicionar um marco ou intervalo à linha temporal original, também será adicionado à linha de tempo expandida. No entanto, se adicionar um marco ou intervalo à linha de tempo expandida, não será adicionado à linha temporal original.

Nota: Deve ter uma linha do tempo na página de desenho para criar uma linha temporal expandida.

Mostrar detalhes para uma secção

  1. A partir de Formas de Linha do Tempo,arraste a forma da linha de tempo expandida para a página.

  2. Na caixa de diálogo Configure Timeline, especifique as opções desejadas para a linha de tempo expandida nos separadores de tempo e formato de tempo e, em seguida, clique em OK. (As datas de início e de chegada devem ser dentro do prazo da linha do tempo original.)

  3. A linha de tempo expandida aparece na página de desenho e apresenta o seguinte:

    • Linhas tracejadas cinzentas para associar as duas linhas do tempo e indicar a secção da linha temporal original que a linha do tempo expandida representa.

    • Marcos e intervalos partilhados. Estes sincronizam-se automaticamente para que, se os alterarmos numa linha temporal, também se alterem na outra.

      Nota: A linha de tempo expandida utiliza o mesmo tipo de forma que a linha de tempo original por padrão. Para alterar o tipo de forma, clique com o botão direito na linha de tempo expandida e, em seguida, clique em Definir 'Tipo de Linha do Tempo' ('Definição de Linha do Tempo').

Sugestão: Para alterar rapidamente o tempo de uma linha de tempo expandida, arraste as pegas de controlo amarelo. A data na linha de tempo expandida altera-se para corresponder à nova posição.

Início da Página

Sincronizar marcos ou intervalos

Se tiver várias linhas de tempo numa página de desenho, pode sincronizar intervalos ou marcos específicos através dessas linhas de tempo para que sejam sempre simultâneos. Por exemplo, se alterar a data do marco na Linha do Tempo A, o marco sincronizado na Linha do Tempo B será automaticamente atualizado com as novas informações da data. O marco sincronizado ajusta-se movendo-se para a posição de data atualizada na linha do tempo. 

  1. Arraste um marco sincronizado ou intervalo sincronizado para uma linha do tempo.

    A caixa de diálogo sincronizada abre.

  2. Abra a primeira lista de drop-down e selecione o marco ou intervalo existente com o quais pretende sincronizar.

  3. Selecione um formato Data.

  4. Selecione OK.

Rever uma linha do tempo

Inevitavelmente, datas de marcos, previsões sobre quanto tempo um processo vai demorar, e até mesmo as datas de fim do projeto mudam. Pode facilmente rever e aperfeiçoar uma linha de tempo Visio em resposta a alterações.

O que quer mudar

Medidas a tomar

Datas de início ou de chegada do projeto

Clique com o botão direito na forma da linha do tempo, clique em Configurar Timelinee, em seguida, vá ao separador Período de Tempo. Digite ou selecione as novas datas de início ou de chegada e, em seguida, clique em OK.

Número de divisões numa barra de linha do tempo

Clique com o botão direito na forma da linha do tempo, clique em Configurar Timelinee, em seguida, vá ao separador Período de Tempo. Na lista de escala de tempo, escolha uma unidade de tempo diferente e, em seguida, clique em OK.

Visibilidade das datas e divisões da linha do tempo

Clique com o botão direito na forma da linha do tempo, clique em Configurar Timelinee, em seguida, vá ao separador Formato de Tempo. Em Formatação,selecione ou limpe as caixas de verificação para mostrar ou ocultar datas ou marcações de escala de tempo na linha do tempo. Clique em OK.

Aparência de pontas de flecha em uma barra de linha do tempo

Clique com o botão direito na forma da linha do tempo, aponte para a ponta de flechae, em seguida, selecione a opção desejada..

Tipo de marco

Clique com o direito no marco, aponte para o set Milestone Typee, em seguida, escolha o estilo que deseja.

Tipo de intervalo

Clique com o botão direito na forma do intervalo, aponte para o Tipo de Intervalo definidoe, em seguida, escolha o estilo que deseja.

Data do marco

Clique com o botão direito no marco e, em seguida, clique em Configure Milestone. Introduza a data que deseja e clique em OK.

Datas de intervalo de tempo

Clique no intervalo com o botão direito e, em seguida, clique em Configurar Intervalo. Insira as datas que deseja e clique em OK.

Descrição do marco ou do tempo

Clique duas vezes no texto associado ao marco ou intervalo. Selecione a descrição e, em seguida, digite a nova descrição que deseja. Pressione esc quando terminar de escrever.

Posição do texto associado a um marco, intervalo ou marcador de hoje

Selecione a forma. Arraste uma pega de controlo para alterar a distância entre o texto e a barra de linha do tempo ou o ângulo do texto.

Formato de data

Clique com o botão direito na linha do tempo, no marco ou no intervalo e, em seguida, clique em Configurar Timeline, Configure Milestone, ou Configure Interval. Na lista de formato Data, clique no formato que deseja e, em seguida, clique em OK.

Início da Página

Guarde uma imagem da linha do tempo para usar em outro lugar

Pode salvar o seu desenho Visio como imagem. Em seguida, pode inserir a imagem em outro ficheiro Office, como uma apresentação PowerPoint ou Word documento.

  1. Com o Visio a abrir, selecione Arquivo > Export.

  2. Selecione Alterar Tipo de Ficheiro.

  3. Em "Save Drawing", selecione um dos tipos de ficheiros gráficos,como PNG ou SVG.

  4. Selecione o botão Guardar como.

    A caixa de diálogo Save As abre.

  5. Escolha um local para guardar o ficheiro de imagem e, em seguida, clique em Guardar.

Está agora pronto para inserir a imagem em outro ficheiro Office. Abra o outro ficheiro e, em seguida, selecione Insira > Imagens. Consulte Insira imagens para mais detalhes.

Se tiver Visio (Plano 2), há uma maneira ainda mais fácil de transferir um desenho da linha do tempo para um slide PowerPoint. No separador Ver a fita, utilize o botão Slide Snippets Pane para começar. Consulte Criar uma apresentação de PowerPoint de Visio para obter instruções.

Lamentamos. Neste momento, Visio na Web não suporta a criação de um diagrama da linha do tempo.

Para enfatizar o seu interesse nesta funcionalidade, por favor aceda a esta página "timeline" na caixa de Sugestão Visio e clique em Votar. 

Obtenha o modelo de linha do tempo

  1. Em Visio, selecione 'Ficheiro > Novo'('Ficheiros' Novos .

  2. Nas categorias de modelos, selecione Agenda.

  3. Em Escolha um Modelo,selecione o modelo de linha do tempo.

  4. Selecione Criar.

Estabelecer as bases

O primeiro passo para criar uma linha do tempo é escolher uma forma de linha do tempo para representar o tempo do projeto. A forma da linha do tempo é a base à qual se adicionam os marcos e eventos do projeto. Pode escolher entre uma variedade de estilos, como Cylindrical ou Line,para definir o tom da linha do tempo.

Vários estilos de linhas cronológica

Criar a fundação de uma linha do tempo

Para encontrar o modelo certo para começar, vá ao Arquivo > Novo e, na caixa de pesquisa, escreva Timeline.

  1. Em Visio, abra o modelo timeline.

  2. A partir do stencil de formas de linha do tempo, arraste uma das formas da linha do tempo(Bloco,Linhaou Cilíndrica) para a página de desenho.

    Abre-se a caixa de diálogo Configure Timeline.

  3. No separador Período de Tempo, na caixa Iniciar, escreva ou selecione a data de início do projeto.

  4. Na caixa Finish, escreva ou selecione a data de fim do projeto.

  5. Em Escala, escolha uma unidade de escala de tempo para a linha do tempo.

    • Se escolher Semanas,também pode escolher em que dia quer que as semanas comecem.

    • Se escolher Meses,também pode escolher em que dia pretende que o ano fiscal comece.

  6. No separador Formato Tempo, na caixa idioma, escolha o idioma que deseja para a sua linha do tempo.

  7. Se pretender que as datas de início e fim que escolheu nos passos 3 e 4 sejam visíveis nos finais da linha temporal, deixe o Show de início e termine as datas na caixa de verificação da linha do tempo selecionada. Caso contrário, desmarque a caixa de verificação.

  8. Na primeira lista de formatos Date, escolha como pretende que as datas pareçam.

  9. Se pretender que cada unidade de escala de tempo (a unidade escolhida no passo 5) apareça na linha do tempo, deixe as marcações provisórias da escala de tempo do Show na caixa de verificação da linha do tempo selecionada. Caso contrário, desmarque a caixa de verificação.

  10. Na segunda lista de formatos Date, escolha como pretende que as etiquetas da unidade pareçam, ou então limpe as datas do Show na caixa de marcações de escala de tempo provisória. 

  11. Deixe as datas de atualização automática quando os marcadores forem movidos, selecionada caixa de verificação. Isto garante que as datas associadas à atualização dos marcadores sejam automaticamente atualizadas quando reposicionar quaisquer marcos, intervalos ou outros marcadores na sua linha temporal.

  12. Clique em OK.

Nota: Para alterar qualquer uma destas definições mais tarde, pode clicar na linha do tempo e, em seguida, clicar em Configurar Timeline.

Início da Página

Adicione marcos, intervalos e marcadores

Depois de ter a base da linha do tempo no lugar, pode começar a adicionar o conteúdo vital: marcadores que indicam marcos e eventos importantes.

Linha cronológica com marcos e intervalos

Tipo marcador

Descrição

Marco

Indicar uma data de marco específica na linha do tempo (por exemplo, a data em que um projeto de escrita deve ser entregue a um editor).

Intervalo

Indique um período de tempo crítico na linha do tempo (por exemplo, o tempo necessário para escrever um primeiro rascunho). Escolha uma forma de intervalo que corresponda ao estilo da linha do tempo.

Marcador de hoje

Refletir o tempo que passou desde o início do projeto. Um marcador de hoje muda automaticamente à medida que a data real muda para revelar, num ápice, o estado da sua agenda em relação ao seu próximo prazo.

Indicar um marco numa linha do tempo

  1. Arraste uma forma de marco do stencil de Formas de Linha do Tempo e deixe-o diretamente em cima da linha do tempo.

  2. Na caixa de diálogo Configurar Milestone, escreva ou selecione a data e a hora do marco.

  3. Na caixa Descrição, escreva uma descrição do marco.

  4. Na lista de formato Data, escolha como pretende que a data fique.

  5. Clique em OK.

Sugestão: Para alterar rapidamente a data de um marco, arraste o marco onde o deseja na linha do tempo. A data do marco muda para corresponder à nova posição.

Indicar um período de tempo numa linha do tempo

  1. Arraste uma forma de intervalo a partir do stencil de Formas de Linha do Tempo e deixe-o diretamente em cima da linha do tempo.

  2. Nas caixas de data de início e de chegada, digite ou selecione datas de início e fim para o intervalo de tempo.

  3. Na caixa Descrição, digite uma descrição do intervalo.

  4. Na lista de formato Data, escolha como pretende que as datas pareçam.

  5. Clique em OK.

Sugestão: Para alterar rapidamente o intervalo de tempo, arraste as pegas de seleção verde ou mova o intervalo onde o deseja na linha do tempo. A data do intervalo muda para corresponder à nova posição.

Tire o texto de uma linha do tempo

As cronologias às vezes podem ficar cheias. Para tornar a sua linha de tempo mais legível, pode retirar o texto da linha do tempo em si, como mostra a seguinte ilustração.

Mover o texto para fora de uma linha cronológica.

1. Clique na pega de controlo amarelo para selecionar o intervalo.

2. Arraste a pega de controlo acima da forma do intervalo para mover o texto para um local melhor.

3. Um suporte marca automaticamente o início e o fim do intervalo. Se pretender alterar o tipo de suporte, clique no suporte e selecione set Interval Type.

Indicar tempo decorrido numa linha do tempo

  1. Arraste a forma do tempo decorrido a partir do stencil das formas de linha do tempo e deixe-a cair diretamente sobre a linha temporal. A forma alinha a sua extremidade esquerda com o início da linha do tempo e estende-se até à data atual.

  2. Arraste a forma do marcador de hoje do stencil das formas de linha do tempo para a linha do tempo.

  3. A forma está posicionada na atual data do mundo real.

    Tempo decorrido numa linha cronológica

Cada vez que abre um desenho de linha do tempo com uma forma de marcador de tempo decorrido ou hoje nele, as formas mudam para se alinharem com a data atual do mundo real.

Início da Página

Mostrar detalhes para uma secção de uma linha do tempo

Pode expandir um segmento de uma linha temporal existente como uma segunda linha temporal para mostrar mais detalhes. A linha de tempo expandida representa um segmento da linha temporal original, mas trabalha com ela individualmente. Por exemplo, adiciona-se marcos ou intervalos à linha de tempo expandida, tal como faria com a linha temporal original.

Se adicionar um marco ou intervalo à linha temporal original, também será adicionado à linha de tempo expandida. No entanto, se adicionar um marco ou intervalo à linha de tempo expandida, não será adicionado à linha temporal original.

Nota: Deve ter uma linha do tempo na página de desenho para criar uma linha temporal expandida.

Mostrar detalhes para uma secção

  1. A partir de Formas de Linha do Tempo,arraste a forma da linha de tempo expandida para a página.

  2. Na caixa de diálogo Configure Timeline, especifique as opções desejadas para a linha de tempo expandida nos separadores de tempo e formato de tempo e, em seguida, clique em OK. (As datas de início e de chegada devem ser dentro do prazo da linha do tempo original.)

  3. A linha de tempo expandida aparece na página de desenho e apresenta o seguinte:

    • Linhas tracejadas cinzentas para associar as duas linhas do tempo e indicar a secção da linha temporal original que a linha do tempo expandida representa.

    • Marcos e intervalos partilhados. Estes sincronizam-se automaticamente para que, se os alterarmos numa linha temporal, também se alterem na outra.

      Nota: A linha de tempo expandida utiliza o mesmo tipo de forma que a linha de tempo original por padrão. Para alterar o tipo de forma, clique com o botão direito na linha de tempo expandida e, em seguida, clique em Definir 'Tipo de Linha do Tempo' ('Definição de Linha do Tempo').

Sugestão: Para alterar rapidamente o tempo de uma linha de tempo expandida, arraste as pegas de controlo amarelo. A data na linha de tempo expandida altera-se para corresponder à nova posição.

Início da Página

Sincronizar marcos ou intervalos

Se tiver várias linhas de tempo numa página de desenho, pode sincronizar intervalos ou marcos específicos através dessas linhas de tempo para que sejam sempre simultâneos. Por exemplo, se alterar a data do marco na Linha do Tempo A, o marco sincronizado na Linha do Tempo B será automaticamente atualizado com as novas informações da data. O marco sincronizado ajusta-se movendo-se para a posição de data atualizada na linha do tempo. 

  1. Arraste um marco sincronizado ou intervalo sincronizado para uma linha do tempo.

    A caixa de diálogo sincronizada abre.

  2. Abra a primeira lista de drop-down e selecione o marco ou intervalo existente com o quais pretende sincronizar.

  3. Selecione um formato Data.

  4. Selecione OK.

Rever uma linha do tempo

Inevitavelmente, datas de marcos, previsões sobre quanto tempo um processo vai demorar, e até mesmo as datas de fim do projeto mudam. Pode facilmente rever e aperfeiçoar uma linha de tempo Visio em resposta a alterações.

O que quer mudar

Medidas a tomar

Datas de início ou de chegada do projeto

Clique com o botão direito na forma da linha do tempo, clique em Configurar Timeline,em seguida, vá ao separador de período de tempo Tipo ou selecione as novas datas de início ou de acabamento e, em seguida, clique em OK.

Número de divisões numa barra de linha do tempo

Clique com o botão direito na forma da linha do tempo, clique em Configurar Timelinee, em seguida, vá ao separador Período de Tempo. Na lista de escala de tempo, escolha uma unidade de tempo diferente e, em seguida, clique em OK.

Visibilidade das datas e divisões da linha do tempo

Clique com o botão direito na forma da linha do tempo, clique em Configurar Timelinee, em seguida, vá ao separador Formato de Tempo. Em Formatação,selecione ou limpe as caixas de verificação para mostrar ou ocultar datas ou marcações de escala de tempo na linha do tempo. Clique em OK.

Aparência de pontas de flecha em uma barra de linha do tempo

Clique com o botão direito na forma da linha do tempo e, em seguida, clique em Mostrar Cabeça de Seta iniciar ou mostrar seta de acabamento.

Tipo de marco

Clique com o botão direito no marco e, em seguida, clique em Definir Tipo de Marco. Na lista Do Tipo Milestone, clique no estilo que deseja e, em seguida, clique em OK.

Tipo de intervalo

Clique com o botão direito na forma do intervalo e, em seguida, clique no Tipo de Intervalo definido. Escolha o estilo que deseja e, em seguida, clique em OK.

Data do marco

Clique com o botão direito no marco e, em seguida, clique em Configure Milestone. Introduza a data que deseja e clique em OK.

Datas de intervalo de tempo

Clique no intervalo com o botão direito e, em seguida, clique em Configurar Intervalo. Insira as datas que deseja e clique em OK.

Descrição do marco ou do tempo

Clique duas vezes no texto associado ao marco ou intervalo. Selecione a descrição e, em seguida, digite a nova descrição que deseja.

Posição do texto associado a um marco, intervalo ou marcador de hoje

Selecione a forma. Arraste uma pega de controlo para alterar a distância entre o texto e a barra de linha do tempo ou o ângulo do texto.

Formato de data

Clique com o botão direito na linha do tempo, no marco ou no intervalo e, em seguida, clique em Configurar Timeline, Configure Milestone, ou Configure Interval. Na lista de formato Data, clique no formato que deseja e, em seguida, clique em OK.

Início da Página

Guarde uma imagem da linha do tempo para usar em outro lugar

Pode salvar o seu desenho Visio como imagem. Em seguida, pode inserir a imagem em outro ficheiro Office, como uma apresentação PowerPoint ou Word documento.

  1. Com o Visio a abrir, selecione '>'s 'Guardar& Enviar' (& Enviarficheiros).

  2. Selecione Alterar Tipo de Ficheiro.

  3. Em "Save Drawing", selecione um dos tipos de ficheiros gráficos,como PNG ou SVG.

  4. Selecione o botão Guardar como.

    A caixa de diálogo Save As abre.

  5. Escolha um local para guardar o ficheiro de imagem e, em seguida, clique em Guardar.

Está agora pronto para inserir a imagem em outro ficheiro Office. Abra o outro ficheiro e, em seguida, selecione Insira > Imagens. Consulte Insira imagens para mais detalhes.

Consulte Também

Importar e exportar os dados da linha cronológica entre o Visio e o Project 

Dicas de linha do tempo de topo em Visio

Apresentar um diagrama detalhado a um público

Nota:  Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode indicar-nos se estas informações foram úteis? Eis o artigo em inglês para sua referência.​

Precisa de mais ajuda?

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×