Utilize o modelo Planta dos Pisos noVisio para desenhar plantas de pisos para salas individuais ou para pisos inteiros do seu edifício, incluindo a estrutura de parede, núcleo do edifício e símbolos elétricos.

Eis um exemplo de uma planta de pisos concluída.

"Floor plan showing offices, stairwells, elevators"

Iniciar uma nova planta dos pisos

  1. Na lista Categorias, clique na categoria Mapas e Plantas dos Pisos.

  2. Clique em Planta dos Pisose, em seguida, clique em Criar.

Ate as linhas de grelha para ajudar com a escala e precisão

Poderá querer que as linhas de grelha estejam visíveis na sua tela de desenho para o ajudar a esquematizar e dimensionar objetos cuidadosamente:

  • No faixa de ferramentas da barra de ferramentas, selecione Ver > Grelha.

Uma grelha fixa pode ser útil em plantas de pisos e mapas, onde pretende que as linhas de grelha mostrem sempre as mesmas medidas. Para fixar a grelha:

  1. No fita da barra de ferramentas, selecione Ver.

  2. No canto direito do grupo Mostrar, selecione a seta "Mais" Botão do Iniciador de Caixa de Diálogo no Word 2010.

  3. Na caixa de diálogo, introduza o espaçamento mínimo necessário entre linhas para cada eixo e a grelha manterá uma perspetiva fixa ao longo do processo de estrutura, independentemente do nível de zoom.

Criar a estrutura da parede exterior

Utilizar formas de sala

  1. A partir do stencil Paredes, Alçados e Estrutura, arraste uma das formas de sala para a página de desenho.

  2. Redinda a forma da sala ao arrastar o controlo e as alças de seleção em paredes individuais.

Utilizar formas de parede

  1. A partir do stencil Paredes, Shells e Estrutura, arraste formas de parede exterior para a página de desenho.

  2. Continue a desenhar o exterior utilizando estas opções:

    • Resize as paredes ao arrastar um ponto final.

    • Clique com o botão direito do rato em formas de parede para definir opções.

    • Arraste um ponto final de uma parede para outra.

    Os pontos finais são realçados quando as paredes estão coladas. As intersecções entre as duas paredes são automaticamente limpas.

Criar a estrutura da parede interior

  1. A partir do stencil Paredes, Shells e Estrutura, arraste formas de parede para a página de desenho, posicionando-as dentro da estrutura exterior.

  2. Continue a desenhar o interior utilizando estas opções:

    • Resize as paredes ao arrastar um ponto final.

    • Clique com o botão direito do rato numa parede para definir opções.

    • Arraste um ponto final de uma parede para outra.

Adicionar portas e janelas

  • A partir do stencil Paredes, Alçados e Estrutura, arraste formas de portas e janelas sobre as paredes.

As portas e janelas rodam automaticamente para ficarem coladas e alinhadas à parede. Adquirem também a espessura da parede e movem-se com as paredes quando são reposicionadas.

Adicionar outros elementos estruturais

  • A partir do stencil Paredes, Alçados e Estrutura, arraste formas estruturais, tal como colunas, para a página de desenho.

  • A partir do stencil Centro de Construção, arraste formas de construção civil, como memória física, para a página de desenho.

Adicionar símbolos elétricos e linhas de dimensão

Símbolos elétricos

  1. A partir do stencil Parte Elétrica e de Telecomunicações, arraste interruptores de parede, tomadas e outros aparelhos de parede sobre formas de parede. Liberte o botão do rato quando aparecer um quadrado a negrito a indicar que o símbolo está colado à parede. Os aparelhos de parede rodam automaticamente para ficarem colados e alinhados à parede

Linhas de dimensão para paredes

  1. Clique com o botão direito do rato numa parede e, em seguida, clique em Adicionar uma Dimensão.

  2. Reposicionar as linhas de dimensão e o texto ao arrastar uma alça de controlo.

Se quiser redimensionar uma parede depois de adicionar uma dimensão à mesma, selecione a forma de dimensão, escreva a dimensão que pretende e, em seguida, clique fora da forma de dimensão.

Inserir uma planta do piso CAD

  1. No separador Inserir, no grupo Ilustrações, clique em Desenho CAD.

  2. Na caixa de diálogo Inserir Desenho AutoCAD, selecione o ficheiro cad que pretende e clique em Abrir.

  3. Para aceitar o tamanho e a localização do desenho CAD, clique em OK.

Depois de ter inserido o desenho, pode redimensioná-lo, alterar a escala ou movê-lo. Pode também bloquear a camada que contém o desenho CAD, de forma a que este não seja acidentalmente alterado se criar um novo plano por cima.

Guardar como um ficheiro DWG

Os ficheiros DWG são o tipo de ficheiro padrão para plantas de pisos que podem ser lidos por programas de estrutura informática (CAD). Contêm metadados extra, como números de sala, que podem ser utilizados por outros programas como o Microsoft Pesquisa criar gráficos de remendo. 

  1. No separador Ficheiro, selecione Guardar como > Procurar.

  2. Altere o tipo Guardar no desenho AutoCad (.dwg).

Quer Mais?

Encontrar exemplo de planta dos pisos Visio modelos e diagramas

Iniciar uma nova planta dos pisos

  1. Clique no separador Ficheiro.

  2. Clique em Novo,clique Mapas ePlantas dos Pisose, em seguida, em Modelos Disponíveis, clique no modelo que pretende utilizar.

  3. Clique em Criar.

Criar a estrutura da parede exterior

Utilizar formas de sala

  1. A partir do stencil Paredes, Alçados e Estrutura, arraste uma das formas de sala para a página de desenho.

  2. Redime a forma de sala arrastando as alças de controlo Imagem da alça de controlo – losango amarelo e as alças de seleção Alça de seleção em paredes individuais.

Utilizar formas de parede

  1. A partir do stencil Paredes, Shells e Estrutura, arraste formas de parede exterior para a página de desenho.

  2. Continue a desenhar o exterior utilizando estas opções:

    • Resize as paredes ao arrastar um ponto final.

    • Arraste um ponto final de uma parede para outra.

    Os pontos finais ficam a vermelho quando as paredes estão coladas. As intersecções entre as duas paredes são automaticamente limpas.

Criar a estrutura da parede interior

  1. A partir do stencil Paredes, Shells e Estrutura, arraste formas de parede para a página de desenho, posicionando-as dentro da estrutura exterior.

  2. Continue a desenhar o interior utilizando estas opções:

    • Resize as paredes ao arrastar um ponto final.

    • Arraste um ponto final de uma parede para outra.

      Os pontos finais ficam a vermelho quando as paredes estão coladas. As intersecções entre duas paredes são automaticamente limpas.

Adicionar portas e janelas

  • A partir do stencil Paredes, Alçados e Estrutura, arraste formas de portas e janelas sobre as paredes.

As portas e janelas rodam automaticamente para ficarem coladas e alinhadas à parede. Adquirem também a espessura da parede e movem-se com as paredes quando são reposicionadas.

Adicionar outros elementos estruturais

  • A partir do stencil Paredes, Alçados e Estrutura, arraste formas estruturais, tal como colunas, para a página de desenho.

  • A partir do stencil Centro de Construção, arraste formas de construção civil, como memória física, para a página de desenho.

Adicionar símbolos elétricos e linhas de dimensão

Símbolos elétricos

  1. A partir do stencil Parte Elétrica e de Telecomunicações, arraste interruptores de parede, tomadas e outros aparelhos de parede sobre formas de parede. Liberte o botão do rato quando for apresentado um Bons motivos para utilizar o Excel vermelho, que indica que o símbolo está colado à parede. Os aparelhos de parede rodam automaticamente para ficarem colados e alinhados à parede.

    Também pode arrastar as formas de aparelhos de teto, tal como o Ventilador suspenso do teto para a página de desenho.

Linhas de dimensão para paredes

  1. Clique com o botão direito do rato numa parede e, em seguida, clique em Adicionar uma Dimensão.

  2. Reposicionar as linhas de dimensão e o texto ao arrastar uma alça de controlo.

Se quiser redimensionar uma parede depois de adicionar uma dimensão à mesma, selecione a forma de dimensão, escreva a dimensão que pretende e, em seguida, clique fora da forma de dimensão.

Inserir uma planta do piso CAD

  1. Clique no separador Ficheiro.

  2. Clique em Novo,clique Mapas ePlantas dos Pisose, em seguida, em Modelos Disponíveis, clique no modelo que pretende utilizar.

  3. Clique em Criar.

  4. No separador Inserir, no grupo Ilustrações, clique em Desenho CAD.

  5. Na caixa de diálogo Inserir Desenho AutoCAD, selecione o ficheiro cad que pretende e clique em Abrir.

  6. Para aceitar o tamanho e a localização do desenho CAD, clique em OK.

Depois de ter inserido o desenho, pode redimensioná-lo, alterar a escala ou movê-lo. Pode também bloquear a camada que contém o desenho CAD, de forma a que este não seja acidentalmente alterado se criar um novo plano por cima.

Copiar uma planta Visio piso existente para um novo desenho

  1. Clique no separador Ficheiro.

  2. Clique em Novo,clique Mapas ePlantas dos Pisose, em seguida, em Modelos Disponíveis, clique no modelo que pretende utilizar.

  3. Clique em Criar.

  4. Abra um desenho existente do Visio.

  5. No separador Estrutura, clique em Iniciador de Caixa de Diálogo Configurar Página. Na caixa de diálogo Configurar Página, no separador Escala do Desenho, tome nota da definição da escala no desenho existente e, em seguida, defina a escala do seu novo desenho para corresponder.

  6. No desenho existente, selecione as formas que pretende utilizar no novo desenho e, em seguida, no separador Base, no grupo Área de Transferência, clique em Copiar.

  7. Mude para o novo desenho e, em seguida, no grupo Área de Transferência, clique em Colar.

    Sugestão: Pode bloquear as camadas existentes de um desenho para que não sejam alteradas acidentalmente quando cria um novo plano por cima.

Iniciar uma nova planta dos pisos

  1. No menu Ficheiro, aponte para Novo , apontepara Planta Mapas e Plantas dos Pisos e,em seguida, clique em Planta dos Pisos.

    Por predefinição, este modelo abre uma página de desenho dimensionada na orientação O grupo Tipo de Letra no separador Base no friso do PowerPoint 2010.. Pode alterar estas definições a qualquer altura. Para obter mais informações, consulte Alterar a escala de desenho.

Criar a estrutura da parede exterior

Crie a estrutura de parede exterior básica de uma das seguintes formas.

Utilizar formas de sala

  1. A partir do stencil Paredes, Shells e Estrutura, arraste formas de parede exterior para a página de desenho.

  2. Redime uma sala arrastando as alças de controlo Imagem da alça de controlo – losango amarelo e as alças de seleção Imagem da alça de selecção em paredes individuais.

Utilizar formas de parede

  1. A partir do stencil Paredes, Shells e Estrutura, arraste formas de parede exterior para a página de desenho.

  2. Continue a desenhar o exterior utilizando estas opções:

    • Resize uma parede ao arrastar um ponto final. (Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde)

    • Arraste um ponto final (Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde) de uma parede para outra.

    Os pontos finais ficam a vermelho quando as paredes estão coladas. As intersecções entre as duas paredes são automaticamente limpas.

    Para fazer com que as paredes se juntem corretamente, certifique-se de que a opção Colar à Geometria da Forma está selecionada na caixa & diálogo Colar.

Criar a estrutura da parede interior

  1. A partir do stencil Paredes, Shells e Estrutura, arraste formas de parede para a página de desenho, posicionando-as dentro da estrutura exterior.

  2. Continue a desenhar o interior utilizando estas opções:

    • Resize as paredes ao arrastar um ponto final (Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde).

    • Arraste um ponto final (Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde) de uma parede para outra.

      Os pontos finais ficam a vermelho quando as paredes estão coladas. As intersecções entre duas paredes são automaticamente limpas.

      Para fazer com que as paredes se juntem corretamente, certifique-se de que a opção Colar à Geometria da Forma está selecionada na caixa & diálogo Colar.

Adicionar portas e janelas

  • A partir do stencil Paredes, Alçados e Estrutura, arraste formas de portas e janelas sobre as paredes.

As portas e janelas rodam automaticamente para ficarem coladas e alinhadas à parede. Adquirem também a espessura da parede e movem-se com as paredes quando são reposicionadas.

Adicionar outros elementos estruturais

  • A partir do stencil Paredes, Alçados e Estrutura, arraste formas estruturais, tal como colunas, para a página de desenho.

  • A partir do stencil Centro de Construção, arraste formas de construção civil, como memória física, para a página de desenho.

Adicionar símbolos elétricos e linhas de dimensão

Símbolos elétricos

  1. A partir do stencil Parte Elétrica e de Telecomunicações, arraste interruptores de parede, tomadas e outros aparelhos de parede sobre formas de parede. Liberte o botão do rato quando for apresentado um Bons motivos para utilizar o Excel vermelho, que indica que o símbolo está colado à parede. Os aparelhos de parede rodam automaticamente para ficarem colados e alinhados à parede.

    Também pode arrastar as formas de aparelhos de teto, tal como o Ventilador suspenso do teto para a página de desenho.

Linhas de dimensão para paredes

  1. Clique com o botão direito do rato numa parede e, em seguida, clique em Adicionar uma Dimensão

  2. Reposicionar as linhas de dimensão e o texto de dimensão ao arrastar uma alça de controlo Imagem da alça de controlo – losango amarelo.

    Para ver uma sugestão sobre uma alça de controlo de uma forma selecionada, paire o cursor sobre a alça.

Se quiser redimensionar uma parede depois de adicionar uma dimensão à mesma, selecione a forma de dimensão, escreva a dimensão que pretende e, em seguida, clique fora da forma de dimensão.

Inserir uma planta do piso CAD

  1. No menu Ficheiro, aponte para Novo , apontepara Planta Mapas e Plantas dos Pisos e,em seguida, clique em Planta dos Pisos.

    Por predefinição, este modelo abre uma página de desenho dimensionada na orientação O grupo Tipo de Letra no separador Base no friso do PowerPoint 2010.. Pode alterar estas definições a qualquer altura. Para obter mais informações, consulte Alterar a escala de desenho.

  2. No menu Inserir, clique em Desenho CAD.

  3. Em Ficheiros do tipo, selecione Desenho AutoCAD (*.dwg, *.dxf). Localize o ficheiro CAD e clique em Abrir.

  4. Para aceitar o tamanho e a localização do desenho CAD, clique em OK.

Depois de ter inserido o desenho, pode redimensioná-lo, alterar a escala ou movê-lo. Pode também bloquear a camada que contém o desenho CAD, de forma a que este não seja acidentalmente alterado se criar um novo plano por cima.

Copiar uma planta Visio piso existente para um novo desenho

  1. No menu Ficheiro, aponte para Novo , apontepara Planta Mapas e Plantas dos Pisos e,em seguida, clique em Planta dos Pisos.

    Por predefinição, este modelo abre uma página de desenho dimensionada na orientação O grupo Tipo de Letra no separador Base no friso do PowerPoint 2010.. Pode alterar estas definições a qualquer altura. Para obter mais informações, consulte Alterar a escala de desenho.

  2. Abra um desenho existente do Visio.

  3. No menu Ficheiro, clique em Configurar Página e, em seguida, clique no separador Escala. Tenha em atenção a definição da escala no desenho existente e, em seguida, defina a escala do seu novo desenho para corresponder.

  4. No desenho existente, selecione as formas que pretende utilizar no novo desenho e, em seguida, no menu Editar, clique em Copiar.

  5. Mude para o novo desenho e, em seguida, no menu Editar, clique em Colar.

    Sugestão: Pode bloquear as camadas existentes de um desenho para que não sejam alteradas acidentalmente quando cria um novo plano por cima.

Lamentamos. Visio na Web não tem a capacidade de desenhar plantas de pisos neste momento. 

Se quiser ter esta funcionalidade no Visio na Web, envie-nos o seu feedback para nos ajudar a priorizar novas funcionalidades em atualizações futuras. Consulte Como posso dar feedback sobre o Microsoft Office? para obter mais informações.

Precisa de mais ajuda?

Aumente os seus conhecimentos
Explore as formações
Seja o primeiro a obter novas funcionalidades
Aderir ao Microsoft Office insiders

As informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?

Obrigado pelo seu feedback!

×