Definir ou remover lembretes

Os lembretes outlook surgirão sobre o seu e-mail ou calendário para que você saiba que um evento agendado está prestes a começar.

Caixa de diálogo de lembrete no topo de uma mensagem de e-mail do Outlook

Mostrar lembretes sobre outros programas ou aplicativos

Pode configurar o Outlook para mostrar a janela de lembretes em cima de outros programas em que está a trabalhar.

  1. Selecione opções de> de ficheiros> Avançadas.

  2. Na secção Lembretes, verifique a caixa marcada Mostrar lembretes em cima de outras janelas.
    Pode mostrar lembretes em cima de outras janelas.

  3. Clique em OK.

Nota:Esta funcionalidade não está disponível para o Outlook 2013 ou para o Outlook 2016. Para Microsoft 365 assinantes, esta versão está disponível se estiver na versão 1804 (Build 9226.2114) ou superior.

Adicione ou remova lembretes para reuniões

Isto aplica-se a todas as nomeações e reuniões existentes no calendário. Guarde este cenário para futuras nomeações e reuniões.

  1. Clique em Ficheiro > Opções > Calendário.

  2. Em Opções de calendário, selecione ou desmarque Lembretes predefinidos.

  3. Desa ajuste o tempo predefinido no qual deseja receber lembretes antes de novos itens de calendário (por exemplo, 15 minutos, 30 minutos, etc.).

    Definir os Lembretes predefinidos

Isto aplica-se apenas à reunião selecionada no calendário.  

  1. Na parte inferior do ecrã, clique em Calendário.

    Navegação do Calendário do Outlook 2016

  2. Abra a reunião. Se for apresentada a caixa de diálogo Abrir Item Periódico, efetue um dos seguintes procedimentos:

    • Para definir o lembrete apenas para um compromisso ou reunião numa série, selecione Apenas esta.

    • Para definir o lembrete para todos os compromissos ou reuniões de uma série, selecione Toda a série.

  3. No separador 'Encontro' (para uma reunião recorrente é o separador Série de Reuniões, clique no dropdown do Lembrete e selecione quanto tempo antes da marcação ou reunião pretende obter um lembrete. Para desativar um lembrete, selecione Nenhum.

    Opções de Lembrete

Descartar automaticamente lembretes para eventos passados

Se não quiser ver lembretes para eventos no passado, pode dizer ao Outlook para descartar automaticamente lembretes para eventos passados. Por exemplo, se estiver fora do escritório por três dias, talvez não queira voltar e ver lembranças das reuniões que tiveram lugar enquanto esteve fora.

  1. Selecione opções de > de arquivo > Avançadas.

  2. Na secção Lembretes, selecione lembretes de dispensa automática para eventos passados.

Definir lembretes para mensagens de e-mail

  1. Na parte inferior do ecrã, clique em Correio.

    Correio de Navegação do Outlook 2016

  2. Selecione uma mensagem de e-mail.

  3. Clique em Base > Dar Seguimento > Adicionar Lembrete.

    texto alternativo

  4. Na caixa de diálogo Personalizada, marque ou desmarque Lembrete.

Definir lembretes para tarefas

  1. Na parte inferior do ecrã, clique em Tarefas.

    Tarefas de Navegação do Outlook 2016

  2. Para ver as tarefas, clique em Base >Lista de Itens Pendentes.

    Clique em Lista de Itens Pendentes

  3. Clique numa tarefa na lista.

  4. Efetue um dos seguintes procedimentos:

    • Para adicionar um lembrete de tarefa à sua lista de Tarefas, selecione a tarefa e, em seguida, no grupo de Acompanhamento, escolha um prazo para cumprir o seu prazo.

    • Para remover um lembrete de tarefa da sua lista de Tarefas/Tarefas,no grupo 'Gerir', clique em Remover da Lista.

O suporte do Office 2010 terminou a 13 de outubro de 2020

Atualize para o Microsoft 365 para trabalhar em qualquer lugar com qualquer dispositivo e continuar a receber suporte.

Atualizar agora

Nota: Se não estiver a trabalhar ativamente no Outlook, a caixa de lembrete aparece por trás do programa que está a utilizar para que não se distraia do seu trabalho. Em vez disso, veja o ícone do Outlook a piscar na barra de tarefas e ouça o som do lembrete. Se trabalhar num espaço barulhento, experimente aumentar o volume do altifalante ou alterar o som do lembrete para algo único.

Compromissos e reuniões do Calendário

Para todos os novos compromissos ou reuniões

  1. Clique em Ficheiro > Opções > Calendário.

  2. Para ativar ou desativar lembretes predefinidos para todos os novos compromissos ou reuniões, em Opções de Calendário, selecione ou desmarque a caixa de verificação Lembretes predefinidos.

  3. Se selecionou a caixa de verificação, introduza quanto tempo antes do compromisso ou reunião pretende que o lembrete seja apresentado.

Para compromissos ou reuniões já existentes

  1. Abra o compromisso ou a reunião.

    Nota:  Se a caixa de diálogo Abrir Item Periódico for apresentada, clique em Abrir esta ocorrência ou Abrir a sériee, em seguida, clique em OK.

  2. No separador Compromisso, no grupo Opções, na lista pendente Lembrete, selecione quanto tempo antes do compromisso ou reunião pretende que o lembrete seja apresentado. Para desativar um lembrete, selecione Nenhum.

Nota: No caso dos eventos para todo o dia, a hora do lembrete predefinida corresponde a 18 horas de antecedência. Apesar de não ser possível alterar a predefinição de todos os eventos para todo o dia criados, pode alterar a hora do lembrete em cada compromisso.

Início da página

Mensagens de e-mail, contactos e tarefas

  1. No separador Base, no grupo Sinalizadores, clique em Dar Seguimento e, em seguida, clique em Adicionar Lembrete.

    Comando Adicionar um lembrete no friso

    Sugestão: Com os lembretes, pode marcar rapidamente mensagens de e-mail como tarefas. Clique com o botão direito do rato na coluna Estado do Sinalizador na lista de mensagens. Ou, se tiver a mensagem em questão aberta, no separador Mensagem, no grupo Controlo, clique em Dar Seguimento e, em seguida, clique em Adicionar Lembrete.

  2. Na caixa de diálogo Personalizado, selecione ou desmarque a caixa de verificação Lembrete. Se selecionar a caixa de verificação, introduza a data e hora na qual pretende que o lembrete seja apresentado.

  3. Clique em OK.

Início da página

Compromissos e reuniões do Calendário

Para todos os novos compromissos ou reuniões

  1. No menu Ferramentas, situado na barra de menus na parte superior do ecrã principal do Outlook (o ecrã que mostra todos os seus e-mails), clique em Opções. Tenha em atenção que não irá ver o menu Ferramentas se estiver numa mensagem de e-mail.

  2. Para ativar ou desativar automaticamente um lembrete para novos compromissos ou reuniões, no separador Preferências, no grupo Calendário, selecione ou desmarque a caixa de verificação Lembrete predefinido.

  3. Se selecionar a caixa de verificação, introduza o período de tempo antes do compromisso ou da reunião no qual pretende que apareça o lembrete.

Para compromissos ou reuniões já existentes

  1. Abra o compromisso ou a reunião.

    Nota: Se for apresentada a caixa de diálogo Abrir Item Periódico, terá de decidir se pretende alterar o lembrete para a ocorrência que abriu ou para toda a série. Clique em Abrir esta ocorrência ou Abrir a série e clique em OK.

  2. No separador Compromisso, no grupo Opções, na lista Lembrete, selecione o tempo antes do compromisso ou reunião em que pretende que o lembrete seja apresentado. Para desativar um lembrete, selecione Nenhum.

    Nota: No caso dos eventos para todo o dia, a hora do lembrete predefinida corresponde a 18 horas de antecedência. Apesar de não ser possível alterar a predefinição de todos os eventos para todo o dia criados, pode alterar a hora do lembrete individualmente em cada compromisso.

Início da página

Mensagens de e-mail, contactos e tarefas

  1. Para definir ou remover lembretes, selecione uma mensagem de e-mail, contacto ou tarefa.

  2. Na barra de ferramentas Standard, clique em Imagem de botão Siga e,em seguida, clique em Adicionar Lembrete.

    Sugestão: Com os lembretes, pode marcar rapidamente mensagens de e-mail como tarefas. Clique com o botão direito do rato na coluna Estado do Sinalizador na lista de mensagens. Ou se tiver a mensagem aberta, no separador Mensagem, no grupo 'Rastreio', clique em Imagem de botão Sigae clique em Adicionar Lembrete.

  3. Na caixa de diálogo Personalizado, selecione ou desmarque a caixa de verificação Lembrete. Se selecionar a caixa de verificação, introduza a data e hora na qual pretende que o lembrete seja apresentado.

    Sinalizador da caixa de diálogo Data Específica

  4. Sugestão: Se o Outlook estiver fechado, os lembretes não serão apresentados no ecrã. Tem de manter o Outlook aberto ou minimizado na barra de tarefas.

    Clique em OK.

Início da página

Precisa de mais ajuda?

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×