Guardar ou eliminar rascunhos de mensagens não enviadas

Outlook para Microsoft 365, Outlook 2019, Outlook 2016, Outlook 2013, Outlook 2010

Por predefinição, o Outlook tenta guardar uma mensagem de e-mail que está a compor a cada três minutos. Desta forma, se tiver de se afastar ou se o seu computador reiniciar, não perde o seu trabalho. Se tentar fechar uma mensagem não enviada sem a enviar, o Outlook irá perguntar-lhe se pretende guardar a mensagem como um rascunho.

Pode forçar um rascunho a guardar em qualquer altura ao clicar no botão Guardar na barra de menus do canto superior esquerdo da mensagem de e-mail ou clicar em Ficheiro > Guardar.

No painel de pastas, clique na pasta Rascunhos e, em seguida, faça duplo clique na mensagem. Se quiser eliminar um rascunho, clique com o botão direito do rato numa mensagem na pasta de rascunho e selecione Eliminar.

  1. Selecione Opções > ficheiro.

  2. No painel esquerdo, clique em Correio.

  3. Em Guardar mensagens , selecione ou deslecionea caixa de verificação Guardar automaticamente os itens que não foram enviados após estes minutos.

    Também pode utilizar esta opção para alterar a frequência com que as mensagens de rascunho são guardadas. Introduza um valor entre 1 e 99.

Melhor em conjunto: Gerir rascunhos a partir do Outlook para iOS e do Outlook para Android

Se utilizar o Outlook para iOSou o Outlook para Android, os seus rascunhos serão sincronizados automaticamente com o seu dispositivo móvel. A partir daí, pode terminar as mensagens que começou no seu computador, adicionar facilmente anexos das suas fotografias ou câmara ou utilizar o Office Lens para capturar notas de um quadro numa reunião.

Para guardar manualmente um rascunho de uma mensagem, eis um dos seguintes procedimentos:

  • Clique em Guardar na Barra de Ferramentas de Acesso Rápido.

    Secção de origens ligadas da Biblioteca de Origens de Dados apresentando uma nova origem de dados denominada Categorias e Produtos

  • Clique no botão do Microsoft Office Imagem do botão do Office e, em seguida, clique em Guardar.

  • Em Correio, no Painel de Navegação, clique em Rascunhos e,em seguida, faça duplo clique na mensagem.

Sugestão: Para eliminar um rascunho, clique na mensagem e, em seguida, prima Delete.

  1. No menu Ferramentas, clique em Opções.

  2. No separador Preferências, em E-mail, clique em Opções de E-mail.

  3. Desativar a caixa de verificação Guardar automaticamente as mensagens não enviadas.

  1. No menu Ferramentas, clique em Opções.

  2. No separador Preferências, em E-mail, clique em Opções de E-mail.

  3. Em Tratamento de mensagens,clique em Opções avançadas de E-mail.

  4. Em Guardar mensagens,junto a Guardar itens a cada ,na caixa minutos introduza um número entre 1 e 99.

Precisa de mais ajuda?

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×