Guarde um slide

Num PC ou num Mac, se tiver um determinado slide PowerPoint que pretende utilizar em diferentes apresentações, pode guardá-lo separadamente do resto da apresentação. Este artigo descreve como mover o seu slide de uma apresentação para outra.

Num PC, também pode guardar um slide como uma imagem que pode utilizar noutras aplicações.

Guarde um slide como uma nova apresentação do PowerPoint

  1. No separador de miniatura de diapositivos, no lado esquerdo da janela PowerPoint, selecione o slide que pretende guardar.

    Painel de miniaturas

    Nota: Se não vir o separador 'Diapositivo', clique em Ver > Normal.

  2. No separador Casa selecione Copiar.

    Copiar setor

  3. Clique em Ficheiro > Novo. Clique em apresentação em branco.

    No ecrã Novo, escolha Apresentação Em Branco.
  4. No separador Home selecione Pasta para abrir o menu suspenso e clique no botão Keep Source Formatting. Isto irá colar o slide na sua nova apresentação como o segundo slide.

    No menu Pasta, escolha o ícone Keep Source Formatting.

    Sugestão: Você pode pairar sobre os ícones pasta para ver o que cada opção de pasta faz.

  5. Selecione o slide em branco na nova apresentação. Prima a tecla DELETE.

  6. Clique em Ficheiro > Guardar. Navegue para a pasta onde pretende guardar o seu slide.

  7. Digite o nome da sua imagem de diapositivona na caixa de texto do nome do ficheiro. Clique em Guardar.

Guarde um único slide como uma imagem

  1. No painel de miniaturas de lâmina, no lado esquerdo da janela PowerPoint, selecione o slide que pretende guardar.

  2. Clique em File > Guardar As (ouGuarde uma Cópia se a sua apresentação for guardada no OneDrive ou No SharePoint). Navegue para a pasta onde pretende guardar o seu slide.

  3. Digite o nome da sua imagem de diapositivona na caixa de texto do nome do ficheiro.

  4. Clique para abrir o menu Guardar como Tipo de drop-down. Selecione um dos seguintes formatos de imagem para o seu slide.

    • JPEG File Interchange Format (.jpg)

    • Formato gráfico de rede portátil PNG (.png)

    • Formato de intercâmbio gráfico GIF (.gif)

    • Formato gráfico de vetor escalável (.svg)

    Na caixa de diálogo Save As, identifique o tipo de ficheiro que pretende que o seu slide seja guardado como.
  5. Clique em Guardar. Reveja a caixa de diálogo PowerPoint e selecione Just This One para guardar o seu slide selecionado como imagem.

    Quando lhe perguntarem qual o slide que pretende exportar, clique em Just This One.

    Nota: Pode selecionar Todos os Slides para guardar cada diapositivo na sua apresentação como imagem. Cada diapositivo será guardado como um ficheiro separado.

  1. No separador de miniatura de diapositivos, no lado esquerdo da janela PowerPoint, selecione o slide que pretende guardar.

    Painel de diapositivos

  2. No menu Editar, selecione Copiar.

    Copiar setor

  3. Clique em File > Nova Apresentação.

    Abre-se uma apresentação em branco.

  4. No separador Home, selecione a seta para baixo ao lado do botão Pasta e, em seguida, selecione Keep Source Formtting. Isto irá colar o slide à sua nova apresentação como o segundo slide.

    Pasta e mantenha a formatação de origem

  5. Selecione o slide em branco na sua nova apresentação. Pressione a tecla de exclusão.

  6. Clique em Ficheiro > Guardar. Selecione onde pretende guardar o seu slide.

  7. Digite o nome da sua imagem de diapositivona na caixa Save As. Clique em Guardar.

Nota:  Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode indicar-nos se estas informações foram úteis? Eis o artigo em inglês para sua referência.​

Precisa de mais ajuda?

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×