Guardar e imprimir

Imprimir etiquetas para a sua lista de correio

Imprima etiquetas para a sua lista de correio

Consiga um grande impacto com os Anúncios

Com a sua lista de endereços configurada numa folha de cálculo do Excel, contactos outlook ou uma nova lista que criou, pode utilizar a fusão de correio no Word para criar etiquetas de correio eletrónico.

  1. Vá a Mailings > Start Mail Merge > Labels.

  2. Na caixa de diálogo 'Opções de Etiqueta' (Opções de Etiqueta), escolha o seu fornecedor de etiquetas na lista de fornecedores label.

  3. Na lista de números do Produto, escolha o número do produto na sua embalagem de etiquetas.

    Sugestão: Se nenhuma das opções corresponder às suas etiquetas, escolha New Label,insira as informações da sua etiqueta e dê-lhe um nome. Escolha OK para adicionar a nova etiqueta à lista de números do Produto.

  4. Selecione OK.

    O seu documento apresenta agora uma tabela com um esboço das etiquetas. Se não vir a tabela, vá ao Table Layout e selecione Ver Linhas de Grelha.

  5. Vá a Arquivar > Guardar para guardar o seu documento.

  6. Vá a Mailings > Selecione destinatários, e, em seguida, escolha uma opção.

    Para mais informações, consulte Origens de dados que pode utilizar para uma impressão em série.

  7. Selecione OK.

  8. Vá ao Mailings e faça um dos seguintes:

  9. Formate os campos na primeira etiqueta para que o resto das etiquetas tenham o aspeto pretendido.

  10. Selecione etiquetas de atualizaçãode > de correio .

  11. Ir a Mailings > Pré-resultados.

    Sugestão: Escolha pré-visualizar resultados novamente para ver, adicionar ou remover campos de fusão. Selecione As etiquetas de Atualização quando fizer alterações.

  12. Vá a Mailings > Finish & Merge > Print Documents.

    Sugestão: Para rever e atualizar cada etiqueta individualmente antes de imprimir, vá a Mailings > Finish & Merge > Editar Documentos Individuais. Quando terminar, vá ao Arquivo > Imprimir.

Consulte também

Para criar uma página de rótulos com gráficos, consulte adicionar gráficos a etiquetas

Para adicionar códigos de barras às etiquetas da sua lista de correio, consulte Adicionar códigos de barras às etiquetas

  1. Vá a Mailings > Start Mail Merge > Labels.

    No separador Mailings, Start Mail Merge e a opção Labels são altamente altos

  2. Na caixa de diálogo 'Opções de Etiqueta' (Opções de Etiqueta), escolha o seu fornecedor de etiquetas na lista de produtos Label.

    Selecione uma marca de produtos de etiqueta e, em seguida, selecione o número de produto específico.
  3. Na lista de números do Produto, escolha o número do produto na sua embalagem de etiquetas.

    Sugestão: Se nenhuma das opções corresponder às suas etiquetas, escolha New Label,insira as informações da sua etiqueta e dê-lhe um nome. Escolha OK para adicionar a nova etiqueta à lista de números do Produto.

  4. Selecione OK.

    O seu documento apresenta agora uma tabela com um esboço das etiquetas. Se não vir o contorno, vá ao Table Layout e selecione Ver Linhas de Grelha.

  5. Vá a Arquivar > Guardar para guardar o seu documento.

  6. Vá a Mailings > Selecione destinatários, e, em seguida, escolha uma opção.

    Para mais informações, consulte Origens de dados que pode utilizar para uma impressão em série.

    No separador Correio, a opção Selecionar Destinatários está selecionada e apresenta uma lista de opções

  7. Selecione OK.

  8. Vá a Mailings > Insira o Campo de Fusão e selecione os campos para mostrar nas suas etiquetas.

    No separador Correio, a opção Inserir Campo de Impressão em Série está realçada

  9. Selecione OK.

  10. Formate os campos na primeira etiqueta para que o resto das etiquetas tenham o aspeto pretendido.

  11. Vá a Mailings > Update Labels.

  12. Ir a Mailings > Pré-resultados.

    No separador Correio, a opção Pré-visualizar Resultados está realçada

    Escolha pré-visualizar resultados novamente para ver, adicionar ou remover campos de fusão. Selecione As etiquetas de Atualização quando fizer alterações.

  13. Quando as etiquetas parecerem como deseja, vá a Mailings > Finish & Merge > Print Documents.

    No separador Correio, as opções Concluir e Imprimir em Série e Imprimir Documentos estão realçadas

    Sugestão: Para rever e atualizar cada etiqueta individualmente antes de imprimir, vá a Mailings > Finish & Merge > Editar Documentos Individuais. Quando terminar, vá ao Arquivo > Imprimir para imprimir as etiquetas.

Consulte também

Criar e imprimir etiquetas

Criar uma origem de dados para uma impressão em série

Ao executar uma impressão em série, o Word insere os registos a partir de uma origem de dados ou lista de destinatários no documento principal. Uma lista de destinatários de uma operação de impressão em série pode ser uma folha de Excel, o Livro de Endereços do Office, uma base de dados do FileMaker Pro, um documento do Word ou um ficheiro de texto delimitado.

Importante: Deve ter uma lista de destinatários existente, como um documento word que tenha endereços, para completar este procedimento. Para obter mais informações sobre como configurar uma lista de destinatários, consulte Criar uma fonte de dados para uma fusão de correio

  1. No menu 'Ficheiro', escolha Novo Documento Em Branco.

    Um documento do Word novo e em branco é aberto. Este será o seu documento principal.

  2. No menu Ver, selecione Esquema de Impressão.

  3. No menu Ferramentas, selecione Gestor de Impressão em Série.

  4. Em 1. Selecione o Tipo de Documento, selecione Create Newe, em seguida, escolha Etiquetas.

  5. Sob informações de impressora,escolha o tipo de impressora que utiliza.

  6. No menu de pop-up Produtos de etiqueta, clique no fabricante das etiquetas.

    Sugestão: Para mais produtos de etiqueta, no menu pop-up dos produtos Label, escolha Outros.

  7. No número do Produto,selecione o tipo de etiqueta que tem e, em seguida, escolha OK.

    Sugestão: Para obter informações sobre as margens e outras características de um rótulo, escolha Detalhes.

  8. No Gestor de Impressão em Série, em 2. Selecionar Lista de Destinatários, escolha Obter Listae, em seguida, selecione a fonte para a lista de destinatários (por exemplo, Livro de Endereços do Office).

  9. No menu pop-up Insert Merge Field, escolha um nome de campo na lista (por exemplo, Primeiro Nome).

    O Word adiciona o nome do campo à caixa Etiqueta de exemplo.

    Sugestão: Para voltar a esta caixa de diálogo mais tarde, no Gestor de Impressão em Série, em 2. Selecionar a Lista de Destinatários, escolha Adicionar ou remover espaços reservados nas etiquetas Adicionar ou remover botão de marcadores de posição .

  10. Repita o passo 9 para cada campo que pretenda que apareça nas suas etiquetas.

  11. Depois de adicionar todos os campos que deseja, escolha OK.

    Os seus nomes de campo são copiados para todas as etiquetas no documento principal.

  12. No documento principal, edite a primeira etiqueta para adicionar espaços, vírgulas e símbolos de retorno onde pretender.

  13. No Gestor de Impressão em Série, em 2. Selecionar a Lista de Destinatários, c Preencha os itens para completar o seu documento Botão Preencher Itens para Concluir o Documento .

    O Word aplica a formatação que utiliza na primeira etiqueta em todas as etiquetas.

  14. Para concluir as etiquetas, efetue um dos seguintes procedimentos:

Para

Efetue o seguinte procedimento

Pré-visualizar as etiquetas

No Gestor de Impressão em Série, em 5. Pré-visualizar Resultados, escolha Ver Botão Ver Dados Intercalados de Dados Fundidos .

Imprimir as etiquetas imediatamente

No Gestor de Impressão em Série, em 6. Concluir Intercalação, escolha a Merge para a impressora Botão Enviar a Impressão em Série para a Impressora .

Criar um documento que contenha as etiquetas intercaladas que possa guardar

No Gestor de Impressão em Série, em 6. Concluir Impressão em Série, escolha a Fusão para o Novo Documento Botão Concluir Impressão em Série .

Consulte também

Criar e imprimir etiquetas

Criar envelopes utilizando a Impressão em Série

Criar uma origem de dados para uma impressão em série

Nota:  Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode indicar-nos se estas informações foram úteis? Eis o artigo em inglês para sua referência.​

Precisa de mais ajuda?

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×