Apresentar diapositivos

Imprimir os seus diapositivos, folhetos ou notas do PowerPoint

Imprimir os seus diapositivos, folhetos ou notas do PowerPoint

No PowerPoint, pode imprimir os seus diapositivos e notas do orador e criar folhetos para o seu público.

O seu browser não suporta vídeo. Instale o Microsoft Silverlight, o Adobe Flash Player ou o Internet Explorer 9.

Imprimir a sua apresentação

  1. Selecione FicheiroImprimir.

  2. Em Impressora, selecione a impressora em que pretende imprimir.

  3. Em Definições, selecione as opções que pretende:

    • Diapositivos: opte por imprimir todos os diapositivos, os diapositivos selecionados ou o diapositivo atual na lista pendente. Em alternativa, introduza os números dos diapositivos a imprimir, separados por uma vírgula, na caixa Diapositivos.

    • Esquema de Impressão: selecione para imprimir apenas os diapositivos, apenas as notas do orador, um destaque ou folhetos.

      O Destaque só imprime o texto nos diapositivos, sem as imagens. As Notas de uma apresentação mostram o diapositivo e as notas do orador relacionadas abaixo do mesmo. Se optar por imprimir Folhetos, pode imprimir vários diapositivos numa página com uma variedade de esquemas, alguns deles com espaço para tomar notas.

    • Agrupadas: escolha se pretende as folhas agrupadas ou desagrupadas.

    • Cor: selecione se quer imprimir a cores, em tons de cinzento ou a preto e branco puro.

    • Editar Cabeçalho e Rodapé: selecione para editar o cabeçalho e rodapé antes de imprimir.

  4. Em Cópias, selecione quantas cópias quer imprimir.

  5. Selecione Imprimir.

Folhetos impressos: Adicionar ou remover numeração de diapositivos

Esta funcionalidade apenas está disponível para subscritores Esta funcionalidade está disponível apenas para Subscritores do Microsoft 365 para clientes de computadores com Windows.

Por predefinição, no PowerPoint para o Microsoft 365 (a partir da versão 1810), os folhetos impressos incluem o número do diapositivo abaixo de cada imagem do diapositivo.

Pode desativar esta opção na caixa de diálogo Imprimir no mesmo menu onde escolheu imprimir Folhetos. Na parte inferior do menu estão várias opções de alternância com marcas de verificação. Retire a marca de verificação junto a Imprimir números de diapositivos nos folhetos:

Imprimir Números de Diapositivos em Folhetos.

O Destaque só imprime o texto nos diapositivos, sem as imagens. As Notas de uma apresentação mostram o diapositivo e as notas do orador relacionadas abaixo do mesmo. Se optar por imprimir Folhetos, pode imprimir vários diapositivos numa página com uma variedade de esquemas, alguns deles com espaço para tomar notas.

Os seguintes procedimentos abrangem a impressão no PowerPoint 2016 para Mac e versões mais recentes.

Selecione um título abaixo para o abrir e ver as instruções detalhadas.

  1. No menu Ficheiro, selecione Imprimir.

  2. Selecione Mostrar Detalhes na parte inferior da caixa de diálogo.

    O botão Mostrar Detalhes na caixa de diálogo Imprimir.
  3. Na caixa Esquema, selecione Diapositivos.

    Selecione o esquema Diapositivos na caixa de diálogo Imprimir
  4. Defina as outras opções de impressão que pretende e selecione Imprimir.

  1. No menu Ficheiro, selecione Imprimir.

  2. Selecione Mostrar Detalhes na parte inferior da caixa de diálogo.

    O botão Mostrar Detalhes na caixa de diálogo Imprimir.
  3. Na caixa Esquema, selecione Notas.

    Selecione o esquema Notas na caixa de diálogo Imprimir
  4. Defina as outras opções de impressão que pretende e selecione Imprimir.

  1. No menu Ficheiro, selecione Imprimir.

  2. Selecione Mostrar Detalhes na parte inferior da caixa de diálogo.

    O botão Mostrar Detalhes na caixa de diálogo Imprimir.
  3. Na caixa Esquema, selecione Destaque.

    Selecione o esquema Destaques na caixa de diálogo Imprimir
  4. Defina as outras opções de impressão que pretende e selecione Imprimir.

  1. No menu Ficheiro, selecione Imprimir.

  2. Selecione Mostrar Detalhes na parte inferior da caixa de diálogo.

    O botão Mostrar Detalhes na caixa de diálogo Imprimir.
  3. Na caixa Esquema, selecione uma das opções de Folheto, dependendo de quantos diapositivos por página quer.

    Selecione um esquema Folheto na caixa de diálogo Imprimir
  4. Por predefinição, no PowerPoint para o Microsoft 365 para Mac (a partir da versão 16.30), os folhetos impressos incluem o número de diapositivo abaixo de cada imagem do diapositivo.

    Pode desativar esta opção na caixa de diálogo Imprimir retirando a marca de verificação ao lado de Imprimir números de diapositivos em folhetos:

    Caixa de diálogo Imprimir com apresentação da opção de Imprimir os números dos diapositivos em folhetos.

  5. Selecione Imprimir.

Consulte Também

Adicionar notas de orador aos seus diapositivos

Pode imprimir diapositivos, notas ou folhetos a partir de ficheiros armazenados no OneDrive, OneDrive para o trabalho ou para a escola ou SharePoint.

Uma página de notas impressa com o diapositivo na metade superior da página e as notas do orador na metade inferior.

Uma Página de Notas imprime o diapositivo na metade superior da página e as notas do orador relacionadas na metade inferior.

Um folheto impresso com três diapositivos no lado esquerdo da página e espaço para escrever notas no lado direito

Uma página de Folhetos consiste em três imagens em miniatura de diapositivos no lado esquerdo e em várias linhas impressas para apontamentos à direita de cada miniatura.

Para imprimir folhetos, consulte Imprimir folhetos através do Adobe Reader.

Para obter opções de layout de impressão mais avançadas, utilize uma versão de área de trabalho do PowerPoint.

Selecione um título abaixo para o abrir e ver as instruções detalhadas.

  1. Na sua apresentação de slides do PowerPoint para a Web, selecione Arquivo > Imprimir e, em seguida, selecione o tipo de folhas que pretende imprimir:

    Selecione um dos botões de impressão

  2. Aguarde pela abertura do painel Imprimir.

    Opções do painel Imprimir do Chrome

  3. Junto a Destino, clique em Alterar para selecionar uma impressora. Defina outras opções de esquema de impressão, tais como os diapositivos que pretende imprimir em frente e verso ou apenas de um lado. (As opções disponíveis variam consoante a impressora.)

    Clique em Alterar para selecionar uma impressora

  4. Clique em Imprimir.

    Clique em Imprimir

  1. Na sua apresentação de slides do PowerPoint para a Web, clique em Arquivo > Imprimir e, em seguida, selecione o tipo de folhas que pretende imprimir:

    Selecione um dos botões de impressão

  2. Aguarde pela abertura da caixa de diálogo Imprimir.

    Aguarde pela abertura do painel da impressora

  3. Em Orientação, selecione a opção que corresponde à orientação dos seus diapositivos. Defina outras opções de esquema de impressão, como os diapositivos que pretende imprimir em frente e verso ou apenas de um lado. (As opções disponíveis variam consoante a impressora.)

    Em Orientação, clique em Horizontal

  4. Em Impressora, selecione uma impressora.

    Selecione uma impressora

  5. Clique em Imprimir para imprimir a sua apresentação de diapositivos (poderá ter de deslocar-se para localizar o botão Imprimir no painel de impressão).

    Clique em Imprimir

  1. Na sua apresentação de slides do PowerPoint para a Web, clique em Arquivo > Imprimir e, em seguida, selecione o tipo de folhas que pretende imprimir:

    Selecione um dos botões de impressão

  2. Clique em Abrir PDF.

    O seu PDF está pronto

  3. Clique no ícone de impressora no canto superior direito acima da apresentação de diapositivos.

    Clique no ícone de impressora

  4. Na caixa de diálogo Imprimir que é apresentada, em Impressora, selecione uma impressora.

    Selecione uma impressora

  5. Clique em OK para imprimir a sua apresentação de diapositivos.

    Clique em OK para imprimir

  6. Quando concluir a impressão, feche o ficheiro PDF que foi aberto para impressão no passo 2.

Para uma experiência de impressão mais simples, recomendamos que utilize o browser Microsoft Edge em vez do Internet Explorer quando estiver a trabalhar no PowerPoint para a Web.

Se estiver a utilizar o Internet Explorer, recomendamos que instale o Adobe Reader no seu computador para facilitar o processo de impressão no PowerPoint para a Web.

  1. Na sua apresentação de slides do PowerPoint para a Web, clique em Arquivo > Imprimir e, em seguida, selecione o tipo de folhas que pretende imprimir:

    Selecione um dos botões de impressão

  2. Clique em Abrir PDF.

    O seu PDF está pronto

  3. Na página Imprimir que é apresentada, em Orientação, clique em Horizontal. Pode definir outras opções de esquema de impressão.

    Clique em Horizontal e outras opções

  4. Na caixa Nome, selecione uma impressora.

    Na caixa Nome, clique no nome da impressora

  5. Clique em OK para imprimir a sua apresentação de diapositivos (poderá ter de deslocar-se para localizar o botão OK na página de impressão).

    Clique em OK para imprimir

  6. Quando concluir a impressão, feche o ficheiro PDF que foi aberto para impressão no passo 2.

  1. Na sua apresentação de slides do PowerPoint para a Web, clique em Arquivo > Imprimire, em seguida, selecione o tipo de folhas que pretende imprimir: Imprimir:

    Selecione um dos botões de impressão

  2. Clique em Abrir PDF.

    O seu PDF está pronto

  3. Na apresentação aberta, paire com o ponteiro sobre a parte inferior da apresentação e clique nesta imagem.

    Clique na imagem na sua apresentação do PowerPoint Online

  4. Na caixa de diálogo Imprimir, em Orientação, clique em Horizontal. Pode definir outras opções de esquema de impressão.

    Selecione as definições de impressão na caixa de diálogo Imprimir

  5. Na caixa Impressora, selecione uma impressora.

  6. Clique em Imprimir para imprimir a sua apresentação de diapositivos.

  7. Quando concluir a impressão, feche o ficheiro PDF que foi aberto para impressão no passo 2.

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×