Partilhar detalhes de agendas e tarefas com um gráfico Gantt do Visio

Partilhar detalhes de agendas e tarefas com um gráfico Gantt do Visio

Um gráfico Gantt ajuda-o a agendar as suas tarefas de projetos e, em seguida, ajuda-o a controlar o progresso das mesmas. Para comunicar informações detalhadas sobre tarefas e agendar para gestores ou outros membros da equipa, pode criar um gráfico Gantt no Microsoft Visio. Também pode utilizar um gráfico gantt para gerir a programação do projeto ao nível da tarefa.

Crie um gráfico de Gantt

  1. Selecione 'Ficheiro' > Novoe, em seguida, procure por Agendamento.

  2. Clique em Gantt Charte, em seguida, clique em Criar.

  3. Na caixa de diálogo De Opções de Gráficos Gantt, marque as datas para o calendário:

    • Clique no separador Data e, em seguida, escolha as opções que deseja.
      As unidades principais são a unidade de tempo mais longa (como anos ou meses) que pretende utilizar na tabela, e as unidades menores são as mais pequenas (como dias ou horas).

    • No separador Formato, clique nas formas e etiquetas que pretende utilizar nas barras de tarefa, marcos e barras de resumo e, em seguida, clique em OK.
      Se não tem a certeza de qual formatação escolher, apenas aceite as escolhas padrão. Pode alterar a formatação mais tarde.

Adicione dados a um gráfico de Gantt

Tarefas

Cada tarefa de um gráfico de Gantt ocupa uma linha no quadro da tabela. Quando digita nomes de tarefas em células na coluna Nome de Tarefa, as durações da tarefa são representadas como barras de tarefa na área sob o prazo.

Objetivo

Medidas a tomar

Alterar um nome de tarefa

  • Clique na célula na coluna Nome de Tarefa que contém a tarefa e, em seguida, digite um novo nome.

Definir ou alterar a duração da tarefa

  • Clique na célula no quadro do gráfico de Gantt que contém a data ou duração que pretende alterar e, em seguida, digite as novas informações.

Digite a duração da seguinte forma:

  • 1h por 1 hora

  • 1d para 1 dia

  • 1w por 1 semana

  • 1m por 1 mês

Adicionar novas linhas de tarefa

  • Arraste uma forma de linha da janela Shapes e deixe-a cair na tabela onde pretende a nova linha.

Adicione indicadores por cento completos às tarefas

  1. Selecione a coluna à esquerda de onde deseja que apareça uma coluna por cento completa.

  2. No separador Gantt Chart, no grupo Colunas, clique em Inserir.

  3. Sob o tipo coluna,clique em % Completee, em seguida, clique em OK.

À medida que progredir numa tarefa, digite a percentagem da tarefa concluída na nova coluna. Um indicador por cento completo aparece na barra de tarefas.

Eliminar uma tarefa

  • Selecione qualquer célula na linha que represente a tarefa que pretende eliminar e, em seguida, no separador Tabela Gantt, no grupo Tarefas, clique em Eliminar.

Marcos

Porque um marco representa um evento significativo num horário em vez de uma tarefa, definir a sua duração para zero.

Objetivo

Medidas a tomar

Adicione um novo marco

  1. Arraste uma forma Milestone da janela Shapes e deixe-a cair na tabela onde pretende criar uma nova linha de marcos.

  2. Clique com o botão direito na coluna Iniciar da linha que representa o marco e, em seguida, clique em Editar Data no menu de atalho.

  3. Desatuale a data e clique em OK. A data na coluna Finish muda para corresponder à data na coluna Iniciar e a Duração está definida para zero (0).

Converter uma tarefa existente para um marco

  • Digite uma duração de zero(0) na coluna duração da linha representando a tarefa que pretende converter para um marco.

Mude a aparência de um marcador de marco

  • Clique com o botão direito no marcador de marco e, em seguida, clique em Opções de Tarefa no menu de atalho. Escolha as opções que deseja e, em seguida, clique em OK.

Apagar um marco

  • Selecione qualquer célula na linha que represente o marco que pretende eliminar e, em seguida, no separador Tabela Gantt, no grupo Tarefas, clique em Eliminar.

Tarefas sumárias

Pode utilizar uma tarefa sumária quando pretender combinar várias tarefas subordinadas sob uma tarefa de guarda-chuva.

Objetivo

Medidas a tomar

Criar tarefas subordinadas sob uma tarefa sumária

Uma tarefa resumida é uma linha de tarefa normal. Resume as tarefas subordinadas que são recortadas abaixo dela. Para criar tarefas subordinadas:

  1. Selecione uma célula que contenha um nome de tarefa. Para selecionar várias tarefas, mantenha-se em TURNO enquanto clica.

  2. No separador Gantt Chart, no grupo Tasks, clique em Indent.

A tarefa recuada está agora subordinada à tarefa sumária acima dela.

Definir a duração de uma tarefa sumária

  1. Na linha para a primeira tarefa subordinada, clique na célula na coluna Iniciar e, em seguida, digite a data de início para essa tarefa.

  2. Para a mesma tarefa subordinada, clique na célula na coluna Finish e, em seguida, digite a data de fim para essa tarefa.

  3. Repita os passos 1 e 2 para cada tarefa subordinada.

A duração da tarefa resumida preenche-se automaticamente depois de adicionar as informações sobre a duração da tarefa para todas as tarefas subordinadas.

Promover (Outdent) uma tarefa

  • Clique com o botão direito no nome da tarefa que pretende promover e, em seguida, no menu de atalho, clique em Outdent.

Mude a aparência de uma barra de tarefa sumária

  1. Clique com o botão direito na barra de tempo de uma tarefa sumária que pretende alterar e, em seguida, clique em Opções de Tarefa no menu de atalho.

  2. Em Barras Sumárias, selecione os símbolos que deseja para o início e o fim das barras e, em seguida, clique em OK.

Dependências (tarefas ligadas)

Quando faz uma tarefa na sua tabela Gantt dependente de outra, uma seta liga as duas barras de tarefa. Se alterar uma data ou duração da tarefa de que outra tarefa está dependente, as datas de tarefa dependentes também mudam.

Objetivo

Medidas a tomar

Definir dependências entre tarefas

  1. Selecione as células de nome das tarefas e marcos que pretende ligar. Para selecionar várias tarefas, mantenha o Ctrl no tempo que seleciona.

  2. No separador Gantt Chart, no grupo Tasks, clique em Link.

Quebrar dependências entre tarefas

  1. Selecione as tarefas com dependências que pretende quebrar clicando nas células que contêm os nomes de tarefas. Para selecionar várias tarefas, mantenha o Ctrl no tempo que seleciona.

  2. No separador Gantt Chart, no grupo Tasks, clique em Unlink.

Alterar o estilo das setas de dependência

  • Com o gráfico De Gantt aberto, clique com o botão direito na página de desenho e, em seguida, clique em Conectores tipo S.

Adicionar colunas

Objetivo

Medidas a tomar

Mude o nome de uma coluna existente

  • Clique no título da coluna que pretende renomear e, em seguida, digite um novo nome.

Adicione uma nova coluna de dados pré-assinada

  1. Selecione o título da coluna à esquerda de onde deseja que a nova coluna apareça.

  2. No separador Gantt Chart, no grupo Colunas, clique em Inserir.

  3. Na lista 'Tipo de Coluna', clique no nome da coluna que corresponde ao tipo de dados que pretende adicionar e, em seguida, clique em OK.

Adicione uma nova coluna de dados que você próprio projeta

  1. Selecione o título da coluna à esquerda de onde deseja que a nova coluna apareça.

  2. No separador Gantt Chart, no grupo Colunas, clique em Inserir.

  3. Na lista tipo de coluna, clique numa das colunas definidas pelo utilizador que corresponda ao formato em que os dados estarão (por exemplo, Decimal Definidopelo Utilizador, Texto Definido do Utilizador, ou Tempo Definido pelo Utilizador), e, em seguida, clique em OK.

  4. Escreva um novo nome para a coluna.

Nota: Se adicionar mais de uma coluna de texto, clique numa opção de texto diferente definida pelo utilizador de cada vez. Por exemplo, clique em Texto Definido do Utilizador 1 para a primeira coluna, Texto Definido do Utilizador 2 para a segunda coluna, e assim por diante.

Eliminar (esconder) uma coluna de dados

  • Selecione o título da coluna que pretende eliminar (esconder).

  • No separador Gantt Chart, no grupo Colunas, clique em Ocultar.

Nota: Quando elimina, ou esconde, uma coluna do gráfico, os dados da coluna são preservados num ficheiro. Para mostrar a coluna mais tarde, clique com o botão direito num título de coluna e, em seguida, clique na Coluna de Inserção. Na lista, selecione a coluna que pretende mostrar novamente e, em seguida, clique em OK.

Mover uma coluna de dados

  1. Clique no título da coluna que pretende mover.

  2. Arraste a coluna para um novo local.

  3. Siga um dos passos abaixo:

    • Para mover uma coluna para a esquerda de outra coluna, posicione o ponto médio da coluna que está a mover-se para a esquerda do ponto médio da outra coluna.

    • Para mover uma coluna para a direita de outra coluna, posicione o ponto médio da coluna que está a mover-se para a direita do ponto médio da outra coluna.

    • Para mover uma coluna para a direita da região de escala temporal, posicione o ponto médio da coluna que está a mover-se para a direita do ponto médio da região de escala temporal.

Timescale

O calendário é uma escala de unidades de tempo importantes e menores que se estende desde a data em que o seu projeto começa até à data em que termina. Pode definir as unidades de tempo para o calendário, as datas de início e fim e os dias que considera não serem dias de trabalho.

Objetivo

Medidas a tomar

Alterar data de início ou fim, ou ambos

  1. No separador Gantt Chart, no grupo Gerir, clique em Opções de Gráfico.

  2. Na caixa de diálogo De Opções de Gráficos Gantt, sob escala de tempo,defina o intervalo de datas.

Alterar unidades de tempo

  1. No separador Gantt Chart, no grupo Gerir, clique em Opções de Gráfico.

  2. Na caixa de diálogo De Opções de Gráficos Gantt, em unidades temporítrias,selecione as unidades Major e Minor que deseja e, em seguida, clique em OK.

Definir dias não úteis

  1. No separador Gantt Chart, no grupo Manage, clique em Configurar o Tempo de Trabalho.

  2. Na caixa de diálogo de tempo de trabalho configurar, selecione as opções que deseja para os dias de trabalho e tempo de trabalhoe, em seguida, clique em OK.

Percorra para uma determinada tarefa ou marco

  1. Selecione a tarefa ou marco para a que deseja deslocar clicando na célula que contém o nome da tarefa.

  2. No separador Tabela Gantt, no grupo Navegante, clique em Scroll To Task.

Percorra para uma data específica

  • Para deslocar até ao final da escala de tempo, no separador Tabela Gantt, no grupo Navegante, clique em Ir a Terminar.

  • Para deslocar uma unidade menor para a esquerda, no separador Tabela Gantt, no grupo Navegante, clique em Seguinte.

  • Para deslocar uma unidade menor para a direita, no separador Tabela Gantt, no grupo Navegante, clique em Previous.

  • Para deslocar para o início da escala de tempo, no separador Tabela Gantt, no grupo Navegante, clique em Go to Start.

Alterar a largura da região de escala temporal

  1. Selecione a coluna de escala de tempo.

  2. Arraste a pega de seleção no lado direito da coluna em ambas as direções até que a região seja a largura que deseja.

Mostrar mais unidades de tempo

  1. Clique na linha sólida que rodeia o quadro do gráfico de Gantt para selecionar o quadro.

  2. Arraste a pega de seleção no centro direito da moldura para a direita.

Nota: Quando estende o prazo para exibir mais unidades de tempo, também altera a data de fim associada ao seu projeto.

O que pretende fazer?

Use um gráfico gantt como uma ferramenta de comunicação

Num gráfico de Gantt, elementos gráficos como barras e setas representam tarefas e as dependências entre elas para que possa rastrear como as mudanças numa tarefa afetam as outras.

Também pode agrupar várias tarefas subordinadas sob uma tarefa sumária e adicionar descrições, recursos necessários e percentagens de conclusão a cada tarefa.

As tarefas são apresentadas como barras num prazo.

Colunas de dados do gráfico de Gantt

Você pode rapidamente produzir um horário anotado visualmente apelativo para uma apresentação aplicando um esquema de cores e adicionando etiquetas de texto a um gráfico de Gantt.

Se iniciar uma programação para um projeto complexo como um gráfico Visio Gantt, você pode facilmente exportar os dados do programa para Microsoft Project 2010, e, em seguida, usar o Projeto para planear e gerir o projeto em detalhe.

Produto

Usar quando

Visio

  • Você quer preparar um horário anotado visualmente apelativo para uma apresentação.

  • Pretende definir as tarefas básicas numa programação nas fases iniciais de um projeto.

  • A sua agenda inclui menos de 30 tarefas.

Project

  • Você quer usar uma ferramenta de gestão de projetos em destaque para planejar e agendar um projeto.

  • A sua agenda inclui dezenas de tarefas.

  • É necessário atribuir vários recursos a tarefas ou ligar horários para diferentes projetos.

Início da Página

Crie um gráfico de Gantt

  1. No separador Ficheiro, clique em Novo.

  2. Em Escolha um Modelo,clique em Agendae, em seguida, clique duas vezes na Tabela de Gantt.

  3. Na caixa de diálogo De Opções de Gráficos Gantt, marque as datas para o calendário. Também pode escolher como pretende formatar as barras de tarefa, marcos e outros elementos do gráfico:

    • Clique no separador Data e, em seguida, escolha as opções que deseja.

      Nota: As unidades principais são a unidade de tempo mais longa (como anos ou meses) que pretende utilizar na tabela, e as unidades menores são as mais pequenas (como dias ou horas).

    • No separador Formato, clique nas formas e etiquetas que pretende utilizar nas barras de tarefa, marcos e barras de resumo e, em seguida, clique em OK.
      A caixa de diálogo Opções do Gráfico Gantt

Nota: Se não tem a certeza de qual formatação escolher, apenas aceite as escolhas padrão. Pode alterar a formatação mais tarde.

Um quadro de gráfico de perto

Depois de configurar um gráfico Gantt, aparece um quadro de gráfico genérico.

A moldura é como uma tela em branco na qual você pode pintar os detalhes da sua agenda:

  • Na coluna Nome de Tarefa, clique numa célula e, em seguida, escreva para substituir o texto genérico por um nome de tarefa específico. Pode adicionar mais tarefas à medida que o seu projeto progride.

  • Inicialmente, as datas nas colunas Iniciar e Terminar refletem a data de início especificada para o projeto. Para alterar a data, clique numa célula e escreva.

  • A coluna Duração atualiza-se automaticamente à medida que digita novas datas de início e de chegada. Também pode escrever uma das datas e a duração para indicar o comprimento de uma tarefa.

  • Na escala de tempo (a área rotulada 2000 com meses mostrados abaixo), as unidades principais estão no topo, e as unidades menores estão na parte inferior. O calendário começa e termina com as datas de início e de chegada que especificou. À medida que adiciona as datas ou durações de início de tarefa e fim, as barras de tarefa aparecem na área abaixo do prazo e a área expande-se.

Sugestão: Para registar dados adicionais sobre cada tarefa, pode adicionar mais colunas. Por exemplo, pode adicionar uma coluna de Recursos para que o seu gráfico Gantt reflita quem é o responsável por cada tarefa.

Início da Página

Adicione dados a um gráfico de Gantt

Pode preencher o quadro com dados que reflitam os detalhes da sua programação do projeto. Pode adicionar e aperfeiçoar os seguintes elementos de agenda:

Tarefas

Colunas de dados do gráfico de Gantt

Cada tarefa de um gráfico de Gantt ocupa uma linha no quadro da tabela. Quando digita nomes de tarefas em células na coluna Nome de Tarefa, as durações da tarefa são representadas como barras de tarefa na área sob o prazo.

Objetivo

Medidas a tomar

Alterar um nome de tarefa

  • Clique na célula na coluna Nome de Tarefa que contém a tarefa e, em seguida, digite um novo nome.

Definir ou alterar a duração da tarefa

  • Clique na célula no quadro do gráfico de Gantt que contém a data ou duração que pretende alterar e, em seguida, digite as novas informações.

Nota: Digite a duração da seguinte forma:

  • 1h por 1 hora

  • 1d para 1 dia

  • 1w por 1 semana

  • 1m por 1 mês

Adicione novas tarefas na parte inferior da tabela Gantt

  • Selecione o quadro de gráfico de Gantt clicando na linha sólida que rodeia o gráfico. Para criar uma nova linha de tarefas, no separador Tabela Gantt, no grupo Tarefas, clique em New.
    O grupo Tarefas

Adicione uma nova tarefa entre duas tarefas existentes

  • Selecione qualquer célula na linha que pretenda que uma nova linha de tarefa apareça acima e, em seguida, no separador Tabela Gantt, no grupo Tarefas, clique em New.
    O grupo Tarefas

Adicione indicadores por cento completos às tarefas

  1. Selecione a porção sombreada na parte superior da coluna à esquerda de onde deseja que apareça uma coluna completa por cento e, em seguida, no separador Tabela Gantt, no grupo Colunas, clique em Inserir.
    O grupo Colunas

  2. Sob o tipo coluna,clique em % Completee, em seguida, clique em OK.

  3. À medida que progredir numa tarefa, digite a percentagem da tarefa concluída na nova coluna. Um indicador por cento completo aparece na barra de tarefas.

Eliminar uma tarefa

  • Selecione qualquer célula na linha que represente a tarefa que pretende eliminar e, em seguida, no separador Tabela Gantt, no grupo Tarefas, clique em Eliminar.
    O grupo Tarefas

Marcos

Marco num gráfico de Gantt

Porque um marco representa um evento significativo num horário em vez de uma tarefa, definir a sua duração para zero.

Objetivo

Medidas a tomar

Adicione um novo marco

  1. Arraste uma forma milestone do stencil gantt Chart Shapes para o quadro do gráfico de Gantt, e deixe-o entre as células que contêm os nomes de tarefas para as tarefas que deseja que o marco siga e anteceda.

  2. Clique com o botão direito na coluna Iniciar da linha que representa o marco e, em seguida, clique em Editar Data no menu de atalho.

  3. Digite a data que deseja e, em seguida, clique em OK. A data na coluna Finish muda para corresponder à data na coluna Iniciar e a Duração está definida para zero (0).

Converter uma tarefa existente para um marco

  • Digite uma duração de zero(0) na coluna duração da linha representando a tarefa que pretende converter para um marco.

Mude a aparência de um marcador de marco

  • Clique com o botão direito no marcador de marco e, em seguida, clique em Opções de Tarefa no menu de atalho. Escolha as opções que deseja e, em seguida, clique em OK.

Apagar um marco

  • Selecione qualquer célula na linha que represente o marco que pretende eliminar e, em seguida, no separador Tabela Gantt, no grupo Tarefas, clique em Eliminar.
    O grupo Tarefas

Tarefas sumárias

Gráfico de Gantt com tarefas sumário e subordinadas

Pode utilizar uma tarefa sumária quando pretender combinar várias tarefas subordinadas sob uma tarefa de guarda-chuva.

Objetivo

Medidas a tomar

Criar uma tarefa sumária com tarefas subordinadas

  1. Adicione uma tarefa sumária e tarefas subordinadas ou marcos na tabela Gantt.

  2. Para selecionar uma tarefa subordinada, selecione uma célula que contenha o nome da tarefa. Para selecionar várias tarefas, mantenha-se em TURNO enquanto clica.

  3. No separador Gantt Chart, no grupo Tasks, clique em Indent.
    O grupo Tarefas

Definir a duração de uma tarefa sumária

  1. Na linha para a primeira tarefa subordinada, clique na célula na coluna Iniciar e, em seguida, digite a data de início para essa tarefa.

  2. Para a mesma tarefa subordinada, clique na célula na coluna Finish e, em seguida, digite a data de fim para essa tarefa.

  3. Repita os passos 1 e 2 para cada tarefa subordinada.

Nota: A duração da tarefa resumida preenche-se automaticamente depois de adicionar as informações sobre a duração da tarefa para todas as tarefas subordinadas.

Demote (Indent) uma tarefa

  • Selecione o nome da tarefa que pretende despromu-lo e, em seguida, no separador Tabela Gantt, no grupo Tasks, clique em Indent.
    O grupo Tarefas

Promover (Outdent) uma tarefa

  • Clique com o botão direito no nome da tarefa que pretende promover e, em seguida, no separador Tabela Gantt, no grupo Tasks, clique em Oudent.
    O grupo Tarefas

Mude a aparência de uma barra de tarefa sumária

  1. Clique com o botão direito na barra de tarefas de uma tarefa sumária que pretende alterar e, em seguida, clique em Opções de Tarefa no menu de atalho.

  2. Em Barras Sumárias, selecione os símbolos que deseja para o início e o fim das barras e, em seguida, clique em OK.

Dependências (tarefas ligadas)

Marco num gráfico de Gantt

Quando faz uma tarefa na sua tabela Gantt dependente de outra, uma seta liga as duas barras de tarefa. Se alterar uma data ou duração da tarefa de que outra tarefa está dependente, as datas de tarefa dependentes também mudam.

Objetivo

Medidas a tomar

Definir dependências entre tarefas

  1. Selecione as tarefas e os marcos entre os quais pretende definir dependências clicando nas células que contêm os nomes de tarefas. Para selecionar várias tarefas, mantenha-se em TURNO enquanto seleciona.

  2. No separador Gantt Chart, no grupo Tasks, clique em Link.
    O grupo Tarefas

Quebrar dependências entre tarefas

  1. Selecione as tarefas com dependências que pretende quebrar clicando nas células que contêm os nomes de tarefas. Para selecionar várias tarefas, mantenha-se em TURNO enquanto seleciona.

  2. No separador Gantt Chart, no grupo Tasks, clique em Unlink.
    O grupo Tarefas

Alterar o estilo das setas de dependência

  • Com o gráfico De Gantt aberto, clique com o botão direito na página de desenho e, em seguida, clique em Conectores tipo S.

Colunas de dados

Um programa de projeto é construído a partir de dados específicos de tarefas. A acumulação de datas e durações de início de tarefa determina a data de chegada do projeto. Num gráfico visio Gantt, armazena dados de tarefas em colunas de dados.

Se pretender gravar e exibir dados de tarefas adicionais num gráfico de Gantt, pode adicionar novas colunas. Por exemplo, pode querer adicionar uma coluna para notas de tarefa na qual pode descrever tarefas complexas ou únicas, uma coluna de recursos para listar os responsáveis pelo preenchimento de cada tarefa, ou uma coluna por cento completa para acompanhar a percentagem de cada tarefa concluída.


Colunas de dados do gráfico de Gantt

Por predefinição, quando cria um novo gráfico Gantt, o gráfico contém colunas De Nome de Tarefa, Início, Acabamento e Duração. Pode reorganizar as colunas existentes, adicionar novas colunas e apagar colunas de que já não necessita.

Objetivo

Medidas a tomar

Mude o nome de uma coluna existente

  • Clique no título da coluna que pretende renomear e, em seguida, digite um novo nome.

Adicione uma nova coluna de dados pré-assinada

  1. Selecione o título da coluna à esquerda de onde deseja que a nova coluna apareça.

  2. No separador Gantt Chart, no grupo Colunas, clique em Inserir.
    O grupo Colunas

  3. Na lista 'Tipo de Coluna', clique no nome da coluna que corresponde ao tipo de dados que pretende adicionar e, em seguida, clique em OK.

Adicione uma nova coluna de dados que você próprio projeta

  1. Selecione o título da coluna à esquerda de onde deseja que a nova coluna apareça.

  2. No separador Gantt Chart, no grupo Colunas, clique em Inserir.
    O grupo Colunas

  3. Na lista tipo de coluna, clique numa das colunas definidas pelo utilizador que corresponda ao formato em que os dados estarão (por exemplo, Decimal Definidopelo Utilizador, Texto Definido do Utilizador, ou Tempo Definido pelo Utilizador), e, em seguida, clique em OK.

  4. Escreva um novo nome para a coluna.

Nota: Se adicionar mais de uma coluna de texto, clique numa opção de texto diferente definida pelo utilizador de cada vez. Por exemplo, clique em Texto Definido do Utilizador 1 para a primeira coluna, Texto Definido do Utilizador 2 para a segunda coluna, e assim por diante.

Eliminar (esconder) uma coluna de dados

  • Selecione o título da coluna que pretende eliminar (esconder).

  • No separador Gantt Chart, no grupo Colunas, clique em Ocultar.
    O grupo Colunas

Nota: Quando elimina, ou esconde, uma coluna do gráfico, os dados da coluna são preservados num ficheiro. Para mostrar a coluna mais tarde, clique com o botão direito num título de coluna e, em seguida, clique na Coluna de Inserção. Na lista, selecione a coluna que pretende mostrar novamente e, em seguida, clique em OK.

Mover uma coluna de dados

  1. Clique no título da coluna que pretende mover.

  2. Arraste a coluna para um novo local.

  3. Siga um dos passos abaixo:

    • Para mover uma coluna para a esquerda de outra coluna, posicione o ponto médio da coluna que está a mover-se para a esquerda do ponto médio da outra coluna.

    • Para mover uma coluna para a direita de outra coluna, posicione o ponto médio da coluna que está a mover-se para a direita do ponto médio da outra coluna.

    • Para mover uma coluna para a direita da região de escala temporal, posicione o ponto médio da coluna que está a mover-se para a direita do ponto médio da região de escala temporal.

Nota: Se a região de escala de tempo for longa, poderá ter de fazer zoom para passar a coluna para além do ponto médio da região. Para ampliar, no menu Ver, aponte para Zoome, em seguida, clique no nível de zoom que deseja.

Timescale

O calendário é uma escala de unidades de tempo importantes e menores que se estende desde a data em que o seu projeto começa até à data em que termina. Pode definir as unidades de tempo para o calendário, as datas de início e fim e os dias que considera não serem dias de trabalho.

Colunas de dados do gráfico de Gantt

Pode deslocar-se para uma determinada data ou tarefa no calendário, e pode alterar a largura da região de escala temporal e apresentar mais datas.

Objetivo

Medidas a tomar

Alterar data de início ou fim, ou ambos

  1. No separador Gantt Chart, no grupo Gerir, clique em Opções de Gráfico.
    O grupo Gerir

  2. Na caixa de diálogo De Opções de Gráficos Gantt, em intervalo de escala de tempo,altere o clique na data que pretende alterar.

Alterar unidades de tempo

  1. No separador Gantt Chart, no grupo Gerir, clique em Opções de Gráfico.
    O grupo Gerir

  2. Na caixa de diálogo De Opções de Gráficos Gantt, em unidades temporítrias,selecione as unidades Major e Minor que deseja e, em seguida, clique em OK.

Definir dias não úteis

  1. No separador Gantt Chart, no grupo Manage, clique em Configurar o Tempo de Trabalho.
    O grupo Gerir

  2. Na caixa de diálogo de tempo de trabalho configurar, selecione as opções que deseja para os dias de trabalho e tempo de trabalhoe, em seguida, clique em OK.

Percorra para uma determinada tarefa ou marco

  1. Selecione a tarefa ou marco para a que deseja deslocar clicando na célula que contém o nome da tarefa.

  2. No separador Tabela Gantt, no grupo Navegante, clique em Scroll To Task.
    O grupo Navegação

Percorra para uma data específica

  • Para deslocar até ao final da escala de tempo, no separador Tabela Gantt, no grupo Navegante, clique em Ir a Terminar.

  • Para deslocar uma unidade menor para a esquerda, no separador Tabela Gantt, no grupo Navegante, clique em Seguinte.

  • Para deslocar uma unidade menor para a direita, no separador Tabela Gantt, no grupo Navegante, clique em Previous.

  • Para deslocar para o início da escala de tempo, no separador Tabela Gantt, no grupo Navegante, clique em Go to Start.
    O grupo Navegação

Alterar a largura da região de escala temporal

  1. Clique uma vez na área cinzenta no topo da região de escala de tempo e, em seguida, clique novamente para selecionar a coluna de escala de tempo.

  2. Arraste a pega de seleção azul no lado direito da coluna em ambas as direções até que a região seja a largura que deseja.

Mostrar mais unidades de tempo

  1. Clique na linha sólida que rodeia o quadro do gráfico de Gantt para selecionar o quadro.

  2. Arraste a pega de seleção azul no centro direito da armação para a direita.

Nota: Quando estende o prazo para exibir mais unidades de tempo, também altera a data de fim associada ao seu projeto.

Início da Página

Imprima um grande gráfico de Gantt

A menos que esteja a criar um calendário para um pequeno projeto, o seu gráfico Gantt é provável que se estenda para além dos limites de uma página de impressora padrão. A tabela que se segue descreve alguns problemas de impressão que pode encontrar e passos que pode tomar antes de imprimir que o ajudarão a obter os resultados que espera.

Problema

Solução

Medidas a tomar

Apenas uma parte da carta de Gantt está impressa.

Certifique-se de que todo o gráfico se encaixa numa página de desenho.

  1. No separador Design, no grupo 'Configuração de página', clique em iniciar um diálogo de configuração de página.

  2. Na caixa de diálogo de configuração de página, clique no separador Tamanho da Página, no zoom de impressão, selecione Ajuste a.

  3. Ao lado de Fit to, digite "1" na(s) folha(s) através da caixa e escreva "1" na caixa de caixa para baixo da folha.

  4. Clique em Aplicar e, em seguida, clique em OK.

A página impressa e as orientações da página de desenho não são as mesmas.

Altere a orientação da página da impressora.

  • No separador Design, no grupo 'Configuração de página', clique em Orientaçãoe, em seguida, clique na orientação que deseja.

Não sabes quantas páginas o gráfico será impresso.

Pré-visualizar como o desenho será impresso antes de imprimi-lo.

  • No separador Ficheiro, clique em Imprimire, em seguida, clique em Imprimir Pré-visualização.

Não sabe onde a página vai ocorrer.

Ligue as quebras de página para ver quantas páginas o gráfico irá fazer.

  • No separador Ver, no grupo Mostrar, selecione Quebras de Página. Linhas cinzentas na tabela indicam onde a página se quebra.

As ruturas entre as páginas impressas ocorrem em posições desajeitadas.

Altere as definições de margem para controlar a sobreposição entre páginas. Quanto maiores as margens, maior a sobreposição entre páginas.

  1. No separador Design, no grupo 'Configuração de página', clique em iniciar um diálogo de configuração de página.

  2. No separador Configuração de Impressão, em papel impressora,clique em Configuração.

  3. Digite as definições de margem que deseja e, em seguida, clique em OK duas vezes.

Início da Página

O que pretende fazer?

Use um gráfico gantt como uma ferramenta de comunicação

Num gráfico de Gantt, elementos gráficos como barras e setas representam tarefas e as dependências entre elas para que possa rastrear como as mudanças numa tarefa afetam as outras.

Também pode agrupar várias tarefas subordinadas sob uma tarefa sumária e adicionar descrições, recursos necessários e percentagens de conclusão a cada tarefa.

As tarefas são apresentadas como barras num prazo.

Exemplo de gráfico Gantt

Você pode rapidamente produzir um horário anotado visualmente apelativo para uma apresentação aplicando um esquema de cores e adicionando etiquetas de texto a um gráfico de Gantt.

Se iniciar uma programação para um projeto complexo como um gráfico Visio Gantt, pode facilmente exportar os dados do programa para o Microsoft Office Project e, em seguida, usar o Office Project para planear e gerir o projeto em detalhe. Para obter mais informações sobre a exportação de gráficos gantt do Office Visio, consulte a Ajuda no Microsoft Office Visio.

Produto

Usar quando

Escritório Visio

  • Você quer preparar um horário anotado visualmente apelativo para uma apresentação.

  • Pretende definir as tarefas básicas numa programação nas fases iniciais de um projeto.

  • A sua agenda inclui menos de 30 tarefas.

Projeto de Escritório

  • Você quer usar uma ferramenta de gestão de projetos em destaque para planejar e agendar um projeto.

  • A sua agenda inclui dezenas de tarefas.

  • É necessário atribuir vários recursos a tarefas ou ligar horários para diferentes projetos.

Início da Página

Crie um gráfico de Gantt

Primeiro, configurar o quadro de gráficos básicos e as datas para o calendário. Também pode escolher como pretende formatar as barras de tarefa, marcos e outros elementos do gráfico.

Mais tarde pode alterar as datas, adicionar ou eliminar tarefas e marcos e criar dependências entre tarefas. Também pode aplicar um esquema de cores e adicionar um título e uma lenda.

  1. Em Visio, no menu Ficheiro, aponte para Novo, aponte para Agendar,e depois clique em Gantt Chart.

  2. Clique no separador Data e, em seguida, escolha as opções que deseja.

    As unidades principais são a unidade de tempo mais longa (como anos ou meses) que pretende utilizar na tabela, e as unidades menores são as mais pequenas (como dias ou horas).

  3. No separador Formato, clique nas formas e etiquetas que pretende utilizar nas barras de tarefa, marcos e barras de resumo e, em seguida, clique em OK.

Se não tem a certeza de qual formatação escolher, apenas aceite as escolhas padrão. Pode alterar a formatação mais tarde.

Um quadro de gráfico de perto

Depois de configurar um gráfico Gantt, aparece um quadro de gráfico genérico.

A moldura é como uma tela em branco na qual você pode pintar os detalhes da sua agenda:

  • Na coluna Nome de Tarefa, clique numa célula e, em seguida, escreva para substituir o texto genérico por um nome de tarefa específico. Pode adicionar mais tarefas à medida que o seu projeto progride.

  • Inicialmente, as datas nas colunas Iniciar e Terminar refletem a data de início especificada para o projeto. Para alterar a data, clique numa célula e escreva.

  • A coluna Duração atualiza-se automaticamente à medida que digita novas datas de início e de chegada. Também pode escrever uma das datas e a duração para indicar o comprimento de uma tarefa.

  • Na escala de tempo (a área rotulada 2000 com meses mostrados abaixo), as unidades principais estão no topo, e as unidades menores estão na parte inferior. O calendário começa e termina com as datas de início e de chegada que especificou. À medida que adiciona as datas ou durações de início de tarefa e fim, as barras de tarefa aparecem na área abaixo do prazo e a área expande-se.

Para registar dados adicionais sobre cada tarefa, pode adicionar mais colunas. Por exemplo, pode adicionar uma coluna de Recursos para que o seu gráfico Gantt reflita quem é o responsável por cada tarefa.

Início da Página

Adicione dados a um gráfico de Gantt

Pode preencher o quadro com dados que reflitam os detalhes da sua programação do projeto. Pode adicionar e aperfeiçoar os seguintes elementos de agenda:

Tarefas

Colunas de dados do gráfico de Gantt

Cada tarefa de um gráfico de Gantt ocupa uma linha no quadro da tabela. Quando digita nomes de tarefas em células na coluna Nome de Tarefa, as durações da tarefa são representadas como barras de tarefa na área sob o prazo.

Objetivo

Medidas a tomar

Alterar um nome de tarefa

  • Clique na célula na coluna Nome de Tarefa que contém a tarefa e, em seguida, digite um novo nome.

Definir ou alterar a duração da tarefa

  • Clique na célula no quadro do gráfico de Gantt que contém a data ou duração que pretende alterar e, em seguida, digite as novas informações.

Digite a duração da seguinte forma:

  • 1h por 1 hora

  • 1d para 1 dia

  • 1w por 1 semana

  • 1m por 1 mês

Adicione novas tarefas na parte inferior da tabela Gantt

  • Selecione o quadro de gráfico de Gantt clicando na linha sólida que rodeia o gráfico. Para criar novas linhas de tarefa, arraste o cabo de seleção verde no centro inferior da armação.

Adicione uma nova tarefa entre duas tarefas existentes

  • Clique com o botão direito em qualquer célula da linha que pretenda que uma nova linha de tarefa apareça acima e, em seguida, clique em Nova Tarefa no menu de atalho.

Adicione indicadores por cento completos às tarefas

  1. Clique com o botão direito na parte superior da coluna à esquerda de onde deseja aparecer uma coluna completa por cento e, em seguida, clique em Inserir Coluna no menu de atalho.

  2. Sob o tipo coluna,clique em % Completee, em seguida, clique em OK.

  3. À medida que progredir numa tarefa, digite a percentagem da tarefa concluída na nova coluna. Um indicador por cento completo aparece na barra de tarefas.

Eliminar uma tarefa

  • Clique com o botão direito em qualquer célula da linha que represente a tarefa que pretende eliminar e, em seguida, clique em Eliminar Tarefa no menu de atalho.

Mude a aparência de uma barra de tarefas

  • Clique com o botão direito na barra de tarefas e, em seguida, clique em Opções de Tarefa no menu de atalho. A partir da lista, clique nas opções que deseja e, em seguida, clique em OK.

Marcos

Marco num gráfico de Gantt

Porque um marco representa um evento significativo num horário em vez de uma tarefa, definir a sua duração para zero.

Objetivo

Medidas a tomar

Adicione um novo marco

  1. Arraste uma forma milestone do stencil gantt Chart Shapes para o quadro do gráfico de Gantt, e deixe-o entre as células que contêm os nomes de tarefas para as tarefas que deseja que o marco siga e anteceda.

  2. Clique com o botão direito na coluna Iniciar da linha que representa o marco e, em seguida, clique em Editar Data no menu de atalho.

  3. Digite a data que deseja e, em seguida, clique em OK. A data na coluna Finish muda para corresponder à data na coluna Iniciar e a Duração está definida para zero (0).

Converter uma tarefa existente para um marco

  • Digite uma duração de zero(0) na coluna duração da linha representando a tarefa que pretende converter para um marco.

Mude a aparência de um marcador de marco

  • Clique com o botão direito no marcador de marco e, em seguida, clique em Opções de Tarefa no menu de atalho. Escolha as opções que deseja e, em seguida, clique em OK.

Apagar um marco

  • Clique com o botão direito em qualquer célula da linha que represente o marco que pretende eliminar e, em seguida, clique em Eliminar Tarefa no menu de atalho.

Tarefas sumárias

Gráfico de Gantt com tarefas sumário e subordinadas

Pode utilizar uma tarefa sumária quando pretender combinar várias tarefas subordinadas sob uma tarefa de guarda-chuva.

Objetivo

Medidas a tomar

Criar uma tarefa sumária com tarefas subordinadas

  1. Adicione uma tarefa sumária e tarefas subordinadas ou marcos na tabela Gantt.

  2. Para selecionar uma tarefa subordinada, clique numa célula que contenha o nome da tarefa. Para selecionar várias tarefas, mantenha-se em TURNO enquanto clica.

  3. Clique com o botão direito numa das tarefas selecionadas e, em seguida, clique em Indent no menu de atalho.

Definir a duração de uma tarefa sumária

  1. Na linha para a primeira tarefa subordinada, clique na célula na coluna Iniciar e, em seguida, digite a data de início para essa tarefa.

  2. Para a mesma tarefa subordinada, clique na célula na coluna Finish e, em seguida, digite a data de fim para essa tarefa.

  3. Repita os passos 1 e 2 para cada tarefa subordinada.

A duração da tarefa resumida preenche-se automaticamente depois de adicionar as informações sobre a duração da tarefa para todas as tarefas subordinadas.

Demote (Indent) uma tarefa

  • Clique com o botão direito no nome da tarefa que pretende despromu-lo e, em seguida, clique em Indent no menu de atalho.

Promover (Outdent) uma tarefa

  • Clique com o botão direito no nome da tarefa que pretende promover e, em seguida, clique em Outdent no menu de atalho.

Mude a aparência de uma barra de tarefa sumária

  1. Clique com o botão direito na barra de tarefas de uma tarefa sumária que pretende alterar e, em seguida, clique em Opções de Tarefa no menu de atalho.

  2. Em Barras Sumárias, selecione os símbolos que deseja para o início e o fim das barras e, em seguida, clique em OK.

Dependências (tarefas ligadas)

Marco num gráfico de Gantt

Quando faz uma tarefa na sua tabela Gantt dependente de outra, uma seta liga as duas barras de tarefa. Se alterar uma data ou duração da tarefa de que outra tarefa está dependente, as datas de tarefa dependentes também mudam.

Objetivo

Medidas a tomar

Definir dependências entre tarefas

  1. Selecione as tarefas e os marcos entre os quais pretende definir dependências clicando nas células que contêm os nomes de tarefas. Para selecionar várias tarefas, mantenha-se em TURNO enquanto seleciona.

  2. Clique com o botão direito numa das tarefas selecionadas e, em seguida, clique em ''' Link Tasks' no menu de atalho.

Quebrar dependências entre tarefas

  1. Selecione as tarefas com dependências que pretende quebrar clicando nas células que contêm os nomes de tarefas. Para selecionar várias tarefas, mantenha-se em TURNO enquanto seleciona.

  2. Clique com o botão direito numa das tarefas selecionadas e, em seguida, clique em Desvincular Tarefas no menu de atalho.

Alterar o estilo das setas de dependência

  • Com o gráfico De Gantt aberto, clique com o botão direito na página de desenho e, em seguida, clique em Conectores tipo S no menu de atalho.

Colunas de dados

Um programa de projeto é construído a partir de dados específicos de tarefas. A acumulação de datas e durações de início de tarefa determina a data de chegada do projeto. Num gráfico visio Gantt, armazena dados de tarefas em colunas de dados.

Se pretender gravar e exibir dados de tarefas adicionais num gráfico de Gantt, pode adicionar novas colunas. Por exemplo, pode querer adicionar uma coluna para notas de tarefa na qual pode descrever tarefas complexas ou únicas, uma coluna de recursos para listar os responsáveis pelo preenchimento de cada tarefa, ou uma coluna por cento completa para acompanhar a percentagem de cada tarefa que foi concluída.


Colunas de dados do gráfico de Gantt

Por predefinição, quando cria um novo gráfico Gantt, o gráfico contém colunas De Nome de Tarefa, Início, Acabamento e Duração. Pode reorganizar as colunas existentes, adicionar novas e apagar colunas de que já não precisa.

Objetivo

Medidas a tomar

Mude o nome de uma coluna existente

  • Clique no título da coluna que pretende renomear e, em seguida, digite um novo nome.

Adicione uma nova coluna de dados pré-assinada

  1. Clique com o botão direito no título da coluna à esquerda de onde pretende que a nova coluna apareça e, em seguida, clique em Inserir Coluna no menu de atalho.

  2. Na lista 'Tipo de Coluna', clique no nome da coluna que corresponde ao tipo de dados que pretende adicionar e, em seguida, clique em OK.

Adicione uma nova coluna de dados que você próprio projeta

  1. Clique com o botão direito no título da coluna à esquerda de onde pretende que a nova coluna apareça e, em seguida, clique na Coluna de Inserção no menu de atalho.

  2. Na lista tipo de coluna, clique numa das colunas definidas pelo utilizador que corresponda ao formato em que os dados estarão (por exemplo, Decimal Definidopelo Utilizador, Texto Definido do Utilizador, ou Tempo Definido pelo Utilizador), e, em seguida, clique em OK.

  3. Escreva um novo nome para a coluna.

Nota: Se adicionar mais de uma coluna de texto, clique numa opção de texto diferente definida pelo utilizador de cada vez. Por exemplo, clique em Texto Definido do Utilizador 1 para a primeira coluna, Texto Definido do Utilizador 2 para a segunda coluna, e assim por diante.

Eliminar (esconder) uma coluna de dados

  • Clique com o botão direito no título da coluna que pretende eliminar (ocultar) e, em seguida, clique em "Ocultar Coluna" no menu de atalho.

Nota: Quando elimina, ou esconde, uma coluna do gráfico, os dados da coluna são preservados num ficheiro. Para mostrar a coluna novamente mais tarde, clique com o botão direito num título de coluna e, em seguida, clique em Inserir Coluna no menu de atalho. Na lista, selecione a coluna que pretende mostrar novamente e, em seguida, clique em OK.

Mover uma coluna de dados

  1. Clique no título da coluna que pretende mover.

  2. Arraste a coluna para um novo local.

  3. Siga um dos passos abaixo:

    • Para mover uma coluna para a esquerda de outra coluna, posicione o ponto médio da coluna que está a mover-se para a esquerda do ponto médio da outra coluna.

    • Para mover uma coluna para a direita de outra coluna, posicione o ponto médio da coluna que está a mover-se para a direita do ponto médio da outra coluna.

    • Para mover uma coluna para a direita da região de escala temporal, posicione o ponto médio da coluna que está a mover-se para a direita do ponto médio da região de escala temporal.

Nota: Se a região de escala de tempo for longa, poderá ter de fazer zoom para passar a coluna para além do ponto médio da região. Para ampliar, no menu Ver, aponte para Zoome, em seguida, clique no nível de zoom que deseja.

Timescale

O calendário é uma escala de unidades de tempo importantes e menores que se estende desde a data em que o seu projeto começa até à data em que termina. Pode definir as unidades de tempo para o calendário, as datas de início e fim e os dias que considera não serem dias de trabalho.

Colunas de dados do gráfico de Gantt

Pode deslocar-se para uma determinada data ou tarefa no calendário, e pode alterar a largura da região de escala temporal e apresentar mais datas.

Objetivo

Medidas a tomar

Alterar data de início ou fim, ou ambos

  1. Na sua tabela Gantt, clique com o botão direito em qualquer lugar do calendário e, em seguida, clique em Opções de Data no menu de atalho.

  2. Na faixa de escala de tempo,selecione uma nova data ou hora de início ou fim e, em seguida, clique em OK.

Alterar unidades de tempo

  1. Na sua tabela Gantt, clique com o botão direito em qualquer lugar do calendário e, em seguida, clique em Opções de Data no menu de atalho.

  2. Unidades do tempo,selecione as unidades Major e Minor que deseja e, em seguida, clique em OK.

Definir dias não úteis

  1. Na sua tabela Gantt, clique com o botão direito em qualquer lugar do calendário e, em seguida, clique em Configurar Tempo de Trabalho no menu de atalho.

  2. Selecione as opções que deseja para dias de trabalho e tempo de trabalhoe, em seguida, clique em OK.

Percorra para uma determinada tarefa ou marco

  1. Selecione a tarefa ou marco a que deseja deslocar clicando na célula que contém o nome da tarefa.

  2. Na barra de ferramentas Gantt Chart, clique no botão Scroll To Task.

Nota: Se não vir a barra de ferramentas Gantt Chart, no menu Ver, aponte para as barras de ferramentase, em seguida, clique em Gantt Chart.

Percorra para uma data específica

Na sua tabela Gantt, clique com o botão direito em qualquer lugar da escala de tempo e, em seguida, clique num dos seguintes no menu de atalho:

  • Desloque-se até à data de chegada,para deslocar até ao final do calendário.

  • Desloque uma unidade esquerda,para deslocar uma unidade menor para a esquerda.

  • Desloque uma unidade direita,para deslocar uma unidade menor para a direita.

  • Desloque-se para a Data de Início, para deslocar até ao início da escala de tempo.

Alterar a largura da região de escala temporal

  1. Clique uma vez na área cinzenta no topo da região de escala de tempo e, em seguida, clique novamente para selecionar a coluna de escala de tempo.

  2. Arraste a pega de seleção verde no lado direito da coluna em ambas as direções até que a região seja a largura que deseja.

Mostrar mais unidades de tempo

  1. Clique na linha sólida que rodeia o quadro do gráfico de Gantt para selecionar o quadro.

  2. Arraste a pega de seleção verde no centro-direita da armação para a direita.

Nota: Quando estende o prazo para exibir mais unidades de tempo, também altera a data de fim associada ao seu projeto.

Início da Página

Imprima um grande gráfico de Gantt

A menos que esteja a criar um calendário para um pequeno projeto, o seu gráfico Gantt é provável que se estenda para além dos limites de uma página de impressora padrão. A tabela que se segue descreve alguns problemas de impressão que pode encontrar e os passos que pode tomar antes de imprimir que o ajudarão a obter os resultados que espera.

Problema

Sol ution

Medidas a tomar

Apenas uma parte da carta de Gantt está impressa.

Certifique-se de que todo o gráfico se encaixa numa página de desenho.

  1. No menu Ficheiro, clique em Configurar Página.

  2. Clique no separador Tamanho da Página, clique em Tamanho para encaixar nos conteúdos de desenhoe, em seguida, clique em OK.

A página impressa e as orientações da página de desenho não são as mesmas.

Altere a orientação da página da impressora.

  1. No menu Ficheiro, clique em Configurar Página.

  2. Clique no separador Configuração de Impressão, clique na orientação desejada e, em seguida, clique em OK.

Não sabes quantas páginas o gráfico será impresso.

Pré-visualizar como o desenho será impresso antes de imprimi-lo.

  • No menu 'Ficheiro', clique em Imprimir o artigo Pré-visualização.

Não sabe onde a página vai ocorrer.

Ligue as quebras de página para ver quantas páginas o gráfico irá fazer.

  • No menu Ver, clique em 'Intervalos de página'. Linhas cinzentas na tabela indicam onde a página se quebra.

As ruturas entre as páginas impressas ocorrem em lugares estranhos.

Altere as definições de margem para controlar a sobreposição entre páginas. Quanto maiores as margens, maior a sobreposição entre páginas.

  1. No menu Ficheiro, clique em Configurar Página.

  2. No separador Configurar Impressão, clique em Configurar.

  3. Digite as definições de margem que deseja e, em seguida, clique em OK duas vezes.

Início da Página

Nota:  Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode indicar-nos se estas informações foram úteis? Eis o artigo em inglês para sua referência.​

Precisa de mais ajuda?

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×