Tarefas básicas com um leitor de ecrã no Word

Tarefas básicas com um leitor de ecrã no Word

Símbolo de leitura em voz alta com a etiqueta Conteúdo para leitores de ecrã. Este tópico é sobre a utilização de um leitor de ecrã com o Office

Este artigo destina-se a pessoas com dificuldades visuais que utilizem um programa de leitor de ecrã com os produtos do Office, e faz parte do conjunto de conteúdos de Acessibilidade do Office. Para obter mais ajuda geral, consulte a Home page do Suporte do Office.

Utilize Word com o teclado e um leitor de ecrã para fazer rapidamente todas as tarefas básicas essenciais, tais como abrir, criar e ler um documento ou adicionar números de página. Testámo-lo com o Narrador, JAWS e NVDA, mas poderá funcionar com outros leitores de ecrã, desde que sigam padrões e técnicas comuns de acessibilidade.

Notas: 

  • As novas funcionalidades do Microsoft 365 são lançadas gradualmente para os subscritores do Microsoft 365, pelo que é possível que a sua aplicação ainda não tenha estas funcionalidades. Para saber como pode obter as novas funcionalidades mais rapidamente, participe no programa Office Insider.

  • Para saber mais sobre os leitores de ecrã, aceda a How screen readers work with Microsoft Office (Como funcionam os leitores de ecrã com o Microsoft Office).

Neste tópico

Abra o Word

Comece a trabalhar num novo documento do Word.

  1. Prima a tecla do logótipo do Windows, escreva "word" e, em seguida, prima Enter. O Word será aberto.

Iniciar sessão na sua conta Microsoft

Para tirar o máximo partido das funcionalidades Word, inscreva-se na sua conta Microsoft.

  1. Siga um dos seguintes procedimentos:

    • Abra Word. Aterra na vista dos modelos. Pressione a tecla 'Guia até ouvir 'Iniciar sposição para tirar o máximo partido do Office' e, em seguida, prima Enter.

    • Se já está a editar um documento, prima Alt+F para abrir o menu Ficheiro. Então pressione D, S. Em Narrador, ouve-se: "Janela das contas". No JAWS, ouve-se: "Contas".

  2. Digite o seu e-mail ou número de telefone, prima Enter e, em seguida, prima a tecla Separador. No Narrador, irá ouvir: "Palavra-passe, a editar texto". No JAWS, irá ouvir: "Palavra-passe, editar. Escreva o texto".

  3. Introduza a sua palavra-passe e prima Enter.

    Nota: Se estiver a utilizar uma conta numa organização, os passos de início de sessão poderão ser ligeiramente diferentes. Por exemplo, poderá ter de utilizar um PIN ou um smart card.

    Sugestão: Se não assinou fora de Word da última vez que a usou, a aplicação abre sem que o insinue.

Abrir um documento recente

Todos os documentos em que trabalhou recentemente podem ser encontrados num único local.

  1. Depois de abrir o Word, prima Shift+Tecla de Tabulação até ouvir o nome de um documento recente.

  2. Prima a tecla Seta Para Baixo até ouvir o documento que pretende e, em seguida, prima Enter.

Criar um novo documento em branco

  1. Abra Word. O foco estará sobre a opção para criar um novo documento em branco.

  2. Para criar o documento, prima Enter.

    Ouve-se o nome padrão do documento, seguido de "Edição". O foco move-se para a área de edição do corpo do documento.

  3. Escreva texto no seu documento. Para obter instruções sobre como formatar texto num documento, aceda a Utilizar um leitor de ecrã para inserir e alterar texto no Word.

Guardar um documento

Para guardar as alterações efetuadas a um documento, prima Ctrl+G.

  1. Para guardar o documento com um nome diferente ou noutro formato de ficheiro ou localização, prima Alt+F, A.

  2. Para selecionar a localização para guardar, prima a Tecla de Tabulação e, em seguida, prima a tecla Seta Para Baixo até ouvir a localização que pretende.

  3. Prima a Tecla de Tabulação até ouvir "Introduza o nome do ficheiro aqui" e escreva o nome que pretende.

  4. Prima a Tecla de Tabulação. Irá ouvir: "Guardar com o tipo, documento do Word, estrela ponto docx".

  5. Para alterar o tipo de ficheiro, prima a Barra de Espaço e, em seguida, prima a tecla Seta Para Baixo até ouvir o tipo de ficheiro que pretende. Para selecionar, prima Enter.

  6. Prima a Tecla de Tabulação até ouvir "Guardar, botão" e, em seguida, prima Enter.

Para obter instruções sobre outras opções de poupança, vá a utilizar um leitor de ecrã para guardar um documento no Word.

Ler um documento

Para utilizar os comandos de leitura de texto, o foco tem de estar na área do corpo do documento.

  • Para ler todos os textos da localização do cursor até ao fim, prima a tecla SR+Ctrl+R.

  • Para ler o parágrafo atual, prima a tecla SR+Ctrl+K.

  • Para ler a linha seguinte ou anterior, prima a tecla Seta Para Baixo ou Seta Para Cima.

  • Para ler a palavra seguinte ou anterior, prima Ctrl+Seta Para a Direita ou Seta Para a Esquerda.

  • Para parar a leitura, prima Ctrl.

Aplicar estilos

Use os estilos incorporados para dar ao seu documento um aspeto consistente. A utilização de estilos também pode melhorar a acessibilidade e a usabilidade do seu documento.

  1. Coloque o cursor onde pretende aplicar um estilo.

  2. Para abrir o menu Styles, prima Alt+H, L.

  3. Utilize as teclas de seta para navegar na lista de estilos disponíveis.

  4. Quando ouvir o estilo que deseja, prima Enter para aplicá-lo no seu documento.

Navegar por cabeçalhos

Pode deslocar-se rapidamente entre cabeçalhos com o Painel de Navegação.

  1. Para ativar o Painel de Navegação, prima Alt+J, V. Irá ouvir: "Procurar no documento, a editar".

  2. Prima a Tecla de Tabulação até ouvir: "Selecionado, item do separador Cabeçalhos".

  3. Prima a Tecla de Tabulação ou Shift+Tecla de Tabulação para navegar na lista de cabeçalhos. O Narrador anuncia os cabeçalhos à medida que se desloca.

  4. Para se deslocar para o cabeçalho, prima Enter. O foco muda para o início da linha de cabeçalho no corpo do documento.

Procurar num documento

Utilize a funcionalidade de pesquisa para localizar rapidamente uma determinada palavra ou elemento específico, como um gráfico no seu documento.

Procurar uma palavra

  1. Prima Ctrl+L. Irá ouvir: "Navegação, Pesquisar no documento".

  2. Escreva as palavras de pesquisa. A lista de resultados da pesquisa é atualizada à medida que escreve.

  3. Prima a Tecla de Tabulação até ouvir "Lista de resultados da pesquisa," seguido do primeiro resultado.

  4. Prima a tecla Seta Para Baixo para percorrer a lista. O Narrador anuncia os resultados.

Procurar um elemento específico

Para procurar um elemento específico, por exemplo, um gráfico ou comentário de determinada pessoa.

  1. Prima Ctrl+L. Irá ouvir: "Navegação, Pesquisar no documento".

  2. Prima as teclas Caps Lock+Seta Para a Direita até ouvir "Mais opções, fechado, item de menu" e, em seguida, prima Alt+Seta Para Baixo para expandir o menu.

  3. Prima a tecla Seta Para Baixo até ouvir o elemento que pretende (por exemplo, "Gráfico") e, em seguida, prima Enter para selecionar.

    Se o elemento tiver um submenu, irá ouvir o nome do elemento, seguido de "Fechado, item de menu". Prima a tecla Seta Para a Direita para o expandir.

  4. O foco muda para o botão de resultado seguinte. Prima Enter repetidamente para percorrer os resultados.

Adicionar números de página

  1. Pressione Alt+N, N, U. Ouve-se: "Cabeçalho e rodapé, topo de página." O menu Número de Página é aberto e o foco muda para a primeira opção.

  2. Para percorrer o menu, prima a tecla Seta Para Baixo até ouvir a opção que pretende e, em seguida, prima Enter. É aberta uma lista de estilos de números de página.

  3. Prima a tecla Seta Para Baixo até ouvir a opção que pretende e, em seguida, prima Enter.

  4. Se optou por adicionar os números de página na parte superior ou inferior da página ou na margem da mesma, o painel Cabeçalho ou Rodapé será aberto. Para sair do painel e regressar ao modo de edição do documento, prima Esc.

Imprimir documentos

Se precisar de cópias impressas dos seus documentos do Word, pode imprimi-las facilmente.

  1. Para imprimir o documento, prima Ctrl+P. A caixa de diálogo Imprimir é aberta. Para imprimir com as predefinições, prima Enter.

  2. Para alterar as definições de impressão, prima a Tecla de Tabulação para percorrer as opções.

  3. Para abrir uma lista de opções, prima a Barra de Espaço. Para se deslocar numa lista de opções, prima as teclas de seta. Para selecionar uma opção, prima Enter.

  4. Para imprimir com as novas definições, prima a Tecla de Tabulação até ouvir "Imprimir, botão" e, em seguida, prima Enter.

Aumentar o contraste ao alterar o tema

Poderá encontrar Word mais fácil de usar se ajustar o tema a um que proporciona mais contraste.

Sugestão: Esta alteração afeta todas as suas aplicações Microsoft 365.

  1. Na vista Backstage, abra a Conta do Office ao premir Alt+F, C. Se estiver a utilizar um leitor de ecrã, ouve "Conta, separador" e o foco passa para a caixa Tema do Office.

  2. Para abrir a caixa Tema do Office, prima Y, 1. Ouve o nome do tema atualmente selecionado.

  3. Selecione um tema e prima Enter. O tema Cinzento Escuro é o que tem mais contraste.

Sugestão: Também pode selecionar um tema com mais contraste no Windows ou utilizar outras definições de acessibilidade. Para obter mais informações, consulte o artigo Tornar o seu PC mais fácil de utilizar.

Consulte também

Utilizar um leitor de ecrã para inserir e alterar texto no Word

Utilizar um leitor de ecrã para verificar a ortografia e gramática no Word

Atalhos de teclado do Word

Configurar o seu dispositivo para o tornar compatível com a acessibilidade no Microsoft 365

Utilizar um leitor de ecrã para explorar e navegar no Word

Utilize Word para Mac com o seu teclado e VoiceOver, o leitor de ecrãs Mac OS incorporado, para fazer rapidamente todas as tarefas básicas essenciais, tais como abrir, criar e ler um documento ou adicionar números de página.

Notas: 

  • As novas funcionalidades do Microsoft 365 são lançadas gradualmente para os subscritores do Microsoft 365, pelo que é possível que a sua aplicação ainda não tenha estas funcionalidades. Para saber como pode obter as novas funcionalidades mais rapidamente, participe no programa Office Insider.

  • Este tópico pressupõe que está a usar o VoiceOver, o leitor de ecrã incorporado do macOS. Para saber mais sobre como utilizar o VoiceOver, aceda ao Manual de Introdução ao VoiceOver.

  • Para saber mais sobre os leitores de ecrã, aceda a How screen readers work with Microsoft Office (Como funcionam os leitores de ecrã com o Microsoft Office).

  • Recomendamos a leitura e edição dos documentos na Vista do Esquema de Impressão. O VoiceOver poderá não funcionar de forma fiável noutros modos de visualização.

Neste tópico

Abra o Word

É muito simples começar a trabalhar num novo documento do Word com o VoiceOver.

  1. Para ir para a lista de Aplicações no Finder, prima Shift+Comando+A.

  2. Escreva M para aceder diretamente às aplicações que comecem por "M" e, em seguida, prima a Tecla de Tabulação até ouvir: "Microsoft Word, aplicação".

  3. Para abrir Word para Mac, prima tecla de seta Comando+Down.

Iniciar sessão na sua conta Microsoft

Para tirar o máximo partido das funcionalidades Word para Mac, inscreva-se na sua conta Microsoft.

  1. Siga um dos seguintes procedimentos:

    • Abra Word.

    • Se já está a editar um documento e pretende iniciar sessão, prima Shift+Command+P. Irá ouvir: "Novo a partir do modelo".

  2. Você pousa na vista de modelos. Prima a tecla Do separador até ouvir: "Iniciar sposição, definições de conta, botão de menu."

  3. Prima a Barra de Espaço. A caixa de diálogo Iniciar sessão é aberta. "Escreva o seu e-mail ou número de telefone."

  4. Digite o seu e-mail ou número de telefone e, em seguida, prima Return. O VoiceOver anuncia: "Palavra-passe, editar texto seguro".

  5. Digite a sua palavra-passe e prima Devolver. Se ouvir "Começar a usar o botão Word", prima a barra espacial para ir à aplicação.

  6. Depois de iniciar sessão, para iniciar um documento em branco, prima Return.

    Nota: Se estiver a utilizar uma conta numa organização, os passos de início de sessão poderão ser ligeiramente diferentes. Por exemplo, poderá ter de utilizar um PIN ou um smart card.

    Sugestão: Se não assinou fora de Word da última vez que a usou, a aplicação abre sem que o insinue.

Abrir um documento recente

Todos os documentos em que trabalhou recentemente podem ser encontrados num único local.

  1. Após abrir o Word, prima a Tecla de Tabulação até ouvir o nome da sua conta, seguido de "Definições da conta, botão de menu".

  2. Prima a tecla Seta Para Baixo até ouvir "Recentes, botão de opção" e, em seguida, prima Controlo+Opção+Barra de Espaço para abrir a lista Recentes.

  3. Prima a Tecla de Tabulação até ouvir o nome do primeiro documento na lista, seguido pela informação de localização do ficheiro. Se não quiser abrir o primeiro documento, prima a tecla Seta Para Baixo até encontrar o que pretende.

  4. Prima Enter para abrir o documento selecionado.

Criar um novo documento em branco

  1. Abra Word para Mac. O foco estará sobre a opção para criar um novo documento em branco. Prima Enter para criar o documento.

    O novo documento é aberto e o foco muda para o mesmo. A Vista de Esquema de Impressão é selecionada por predefinição.

  2. Escreva texto no seu documento. Para obter instruções sobre como formatar texto num documento, aceda a Utilizar um leitor de ecrã para inserir e alterar texto no Word.

Guardar um documento

Para guardar as alterações efetuadas, prima Comando+S. Para guardar uma cópia do documento com outro nome, prima Shift+Comando+S, escreva um novo nome para o documento e prima Enter para guardá-lo.

Para obter instruções sobre outras opções de poupança, vá a utilizar um leitor de ecrã para guardar um documento no Word

Ler um documento

Para utilizar os comandos de leitura de texto, o foco tem de estar na área do corpo do documento.

  • Para ler o texto todo desde a localização do cursor até ao fim, prima Controlo+Opção+A.

  • Para ler o parágrafo atual, prima Controlo+Opção+P.

  • Para ler a linha seguinte ou anterior, prima a tecla Seta Para Baixo ou Seta Para Cima.

  • Para ler a palavra seguinte ou anterior, prima a tecla Seta Para a Direita ou Seta Para a Esquerda.

Sugestão: Se o documento que está a ler tiver comentários ou notas de rodapé, utilize a navegação através das teclas de seta do VoiceOver para encontrá-las. Prima Controlo+Opção+Shift+Seta Para Baixo para interagir na área de corpo do documento e, em seguida, navegue no documento ao premir Controlo+Opção+uma tecla de seta na direção que pretende.

Navegar por cabeçalhos

Pode deslocar-se rapidamente entre cabeçalhos com a ajuda do Painel de Navegação.

Ativar o painel de navegação

  1. Prima Comando+F6 até ouvir o nome do separador em que se encontra, por exemplo "Base, selecionada, separador".

  2. Prima a tecla Seta Para a Direita até ouvir "Ver, separador" e, em seguida, prima Controlo+Opção+Barra de Espaço.

  3. Prima a Tecla de Tabulação até ouvir "Painel de navegação, desmarcado, caixa de verificação" e, em seguida, prima Controlo+Opção+Barra de Espaço para ativar o painel.

Utilizar o painel de navegação

  1. Para mover o foco para o painel de navegação, prima Comando+F6 até ouvir: "Painel de miniaturas, selecionado".

  2. Prima a Seta Para a Direita uma vez. Irá ouvir: "Mapa do documento, separador". Em seguida, prima Controlo+Opção+Barra de Espaço para abrir o mapa do documento no painel de navegação.

  3. Prima Controlo+Opção+Seta Para a Direita até ouvir "Tabela" e, em seguida, prima Controlo+Opção+Shift+Seta Para Baixo para abrir a tabela onde se encontram os títulos.

  4. Para se deslocar entre os títulos, prima as teclas Seta Para Baixo ou Seta Para Cima até encontrar o título que pretende e, em seguida, prima Controlo+Opção+Barra de Espaço para abrir o documento.

Procurar num documento

Utilize a funcionalidade de pesquisa para localizar rapidamente uma determinada palavra ou elemento específico, como um gráfico no seu documento.

Procurar uma palavra

  1. Prima Shift+Comando+H. Irá ouvir: "Procurar, assinalado, caixa de combinação".

  2. Escreva a sua palavra de pesquisa. A lista de resultados da pesquisa é atualizada à medida que escreve.

  3. Prima a tecla Separador até ouvir "Fósforos, resultados" e, em seguida, prima a tecla de seta Control+Down para mover o foco para a lista de resultados.

  4. Para percorrer a lista de resultados de pesquisa, prima a tecla Seta Para Baixo.

  5. Se ouvir um resultado de pesquisa que pretende modificar no documento, prima a Tecla de Tabulação para mudar para o corpo do documento e efetuar alterações.

Procurar um elemento específico

  1. Prima Shift+Comando+H. Irá ouvir: "Procurar, assinalado, caixa de combinação".

  2. Para abrir o menu de pesquisa, prima a tecla Seta Para Baixo.

  3. Prima a tecla Seta Para Baixo até ouvir o elemento que pretende (por exemplo, "Gráfico") e, em seguida, prima a Barra de Espaço.

  4. Prima Enter para percorrer os resultados.

Adicionar números de página

  1. Prima Controlo+Opção+M. Irá ouvir: "Barra de menus, Apple".

  2. Prima a tecla Seta Para a Direita até ouvir "Inserir" e, em seguida, prima a Barra de Espaço.

  3. Prima a tecla Seta Para Baixo até ouvir "Números de Página, reticências" e, em seguida, prima a Barra de Espaço. Irá ouvir: "Números de página, caixa de diálogo, posição".

  4. Para definir a posição do número na página, prima a tecla Seta Para Baixo até ouvir a opção que pretende e, em seguida, prima a Barra de Espaço.

  5. Para definir o alinhamento do número de página, prima a Tecla de Tabulação até ouvir o alinhamento atual, seguido de "alinhamento". Prima a tecla Seta Para Baixo até ouvir a opção que pretende e, em seguida, prima a Barra de Espaço.

  6. Prima a Tecla de Tabulação. Irá ouvir: "Não assinalado, Mostrar número na primeira página". Se quiser que o número de página seja apresentado na primeira página do documento, prima a Barra de Espaço.

  7. Para adicionar os números de página no documento, prima a tecla 'Guia' até ouvir "botão OK" e, em seguida, prima a Barra Espacial. Os números da página são adicionados, e o foco move o corpo do documento.

Imprimir documentos

Para imprimir o documento atual, prima Comando+P para abrir a caixa de diálogoImprimir, prima a Tecla de Tabulação até ouvir "Imprimir, botão" e, em seguida, prima Enter para enviar o documento para a impressora predefinida.

Consulte também

Utilizar um leitor de ecrã para inserir e alterar texto no Word

Utilizar um leitor de ecrã para verificar a ortografia e gramática no Word

Atalhos de teclado do Word

Configurar o seu dispositivo para o tornar compatível com a acessibilidade no Microsoft 365

Utilizar um leitor de ecrã para explorar e navegar no Word

Utilize o VoiceOver, o leitor de ecrãs iOS incorporado, para fazer todas as tarefas básicas essenciais em Word para iOS, como abrir, criar e ler um documento ou adicionar números de página.

Notas: 

  • As novas funcionalidades do Microsoft 365 são lançadas gradualmente para os subscritores do Microsoft 365, pelo que é possível que a sua aplicação ainda não tenha estas funcionalidades. Para saber como pode obter as novas funcionalidades mais rapidamente, participe no programa Office Insider.

  • Para ver as funcionalidades táteis no Word para iOS, aceda a Guia de toques do Word para iPhone

  • Este tópico pressupõe que está a usar o VoiceOver, o leitor de ecrã incorporado do iOS. Para saber mais sobre como utilizar o VoiceOver, aceda à acessibilidade da Apple.

  • Para saber mais sobre os leitores de ecrã, aceda a How screen readers work with Microsoft Office (Como funcionam os leitores de ecrã com o Microsoft Office).

  • Recomendamos a leitura e edição dos documentos na Vista do Esquema de Impressão. O VoiceOver poderá não funcionar de forma fiável noutros modos de visualização.

Neste tópico

Abra o Word

É muito simples começar a trabalhar num novo documento do Word com o VoiceOver.

  1. No iPhone, percorra para a direita ou para a esquerda com três dedos para aceder ao ecrã principal, onde se encontra a aplicação Word para iOS.

  2. Percorra para a direita com um dedo até o VoiceOver anunciar a aplicação.

  3. Faça duplo toque no ecrã para abrir a aplicação.

  4. O Word é aberto.

Iniciar sessão na sua conta Microsoft

Para tirar o máximo partido das funcionalidades Word para iOS, inscreva-se na sua conta Microsoft.

  1. Siga um dos seguintes procedimentos:

    • Abra Word para iOS.

    • Se já estiver a editar um documento, passe para a esquerda ou para a direita até ouvir "Fechar o ficheiro", e depois toque duas vezes no ecrã. Se tiver alterações não guardadas, é-lhe pedido que guarde o documento. Para obter instruções sobre como guardar um documento, vá a utilizar um leitor de ecrã para guardar um documento no Word.

  2. Deslize um dedo pela parte inferior direita do ecrã até ouvir "Botão de conta" e, em seguida, toque duas vezes no ecrã.

  3. Percorra para a esquerda ou para a direita até ouvir "Iniciar sessão, botão" e, em seguida, faça duplo toque no ecrã.

  4. Deslize um dedo pelo ecrã até ouvir: "E-mail, telefone ou Skype, campo de texto, necessário."

  5. Toque duas vezes no ecrã e, em seguida, use o teclado no ecrã para escrever o seu endereço de e-mail, número de telefone ou endereço Skype.

  6. Deslize um dedo pela metade superior do ecrã até ouvir "Próximo botão", e depois toque duas vezes no ecrã. Ouve-se: "Introduza a palavra-passe".

  7. Toque duas vezes no ecrã e, em seguida, use o teclado no ecrã para digitar a sua palavra-passe.

  8. Deslize um dedo pela metade superior do ecrã até ouvir "Iniciar sôs", e depois toque duas vezes no ecrã.

Abrir um documento recente

Todos os documentos em que trabalhou recentemente podem ser encontrados num único local.

  1. Depois de abrir o Word para iOS, percorra para a direita até ouvir "Recentes, botão" e, em seguida, faça duplo toque no ecrã.

  2. Percorra para a esquerda até ouvir o documento que pretende. À medida que se move, o VoiceOver anuncia os documentos recentes pelos seus nomes de ficheiros e guarda localizações.

  3. Para abrir um documento, toque duas vezes no ecrã quando estiver no documento.

Criar um novo documento em branco

  1. Abra o Word para iOS e, em seguida, percorra para a direita até ouvir "Novo, botão". Em seguida, faça duplo toque no ecrã.

  2. A janela Novo é aberta. O foco está no modelo de documento em branco. Tocar duas vezes no ecrã para selecionar.

    O novo documento em branco é aberto na Vista do Esquema de Impressão. O foco está no título do documento.

  3. Para adicionar texto ao documento, percorra para a direita até ouvir: "Página 1, conteúdos". Faça duplo toque no ecrã. O teclado no ecrã é aberto.

    Sugestões: Se não conseguir aceder à área de edição ou abrir o teclado no ecrã, verifique as definições do Rotor VoiceOver. Certifique-se de que pelo menos a opção de Seleção de Texto está selecionada. Para alterar as definições do Rotor:

    1. No ecrã principal, deslize um dedo pelo ecrã até ouvir "Definições" e, em seguida, toque duas vezes no ecrã.

    2. Percorra para a direita até ouvir "Geral, botão" e faça duplo toque no ecrã.

    3. Passe para a direita até ouvir "Acessibilidade, botão" e toque duas vezes no ecrã.

    4. Passe para a direita até ouvir "VoiceOver, On, button", e toque duas vezes no ecrã.

    5. Percorra para a direita até ouvir "Rotor, botão" e faça duplo toque no ecrã.

    6. Passe para a direita até ouvir a opção desejada e, em seguida, toque duas vezes no ecrã para selecionar. Repita este passo para todas as opções que pretende selecionar.

  4. Utilize o teclado no ecrã para escrever texto no documento. Para obter instruções sobre como formatar texto num documento, aceda a Utilizar um leitor de ecrã para inserir e alterar texto no Word.

Guardar um documento

O Word para iOS guarda o documento automaticamente no OneDrive à medida que trabalha, para que não tenha de se preocupar em guardá-lo. Para obter instruções sobre como renomear o seu documento ou guardar uma cópia do documento para o seu dispositivo, vá a utilizar um leitor de ecrã para guardar um documento no Word.

Ler um documento

Para utilizar os gestos de leitura de texto na Vista de Edição, o foco tem de estar na área do corpo do documento.

  • Para ler todo o texto de uma página, percorra para a direita até ouvir: "Página <número da página> conteúdo". O VoiceOver começa a ler a página inteira.

  • Para ler linhas, coloque um dedo numa página e arraste-a para baixo. O VoiceOver lê uma linha ao aceder à mesma.

  • Para parar a leitura, faça duplo toque no ecrã com dois dedos.

Procurar num documento

  1. Passe para a esquerda ou para a direita até ouvir "Botão de busca" e, em seguida, toque duas vezes no ecrã. Ouve-se: "Pesquisar, campo de texto, é editar." O teclado no ecrã aparece na metade inferior do ecrã.

  2. Utilize o teclado no ecrã para escrever as suas palavras de pesquisa. O VoiceOver anuncia o número de fósforos.

  3. Para mover-se entre os resultados da pesquisa, deslize um dedo no canto superior direito do ecrã até ouvir "Resultado de pesquisa anterior" ou "Próximo resultado de pesquisa", e depois toque duas vezes no ecrã.

  4. Para fechar a barra de pesquisa e mover o foco para o resultado encontrado, use dois dedos para passar um gesto Z.

Adicionar números de página

  1. Passe para a esquerda ou para a direita até ouvir "Mostrar fita", e depois toque duas vezes no ecrã. Ouve-se o separador atualmente selecionado, por exemplo, "Separador de casa".

  2. Toque duas vezes no ecrã e, em seguida, passe para a esquerda ou para a direita até ouvir: "Insira, aba". Toque duplo para selecionar.

  3. Passe para a direita até ouvir "Números de página, botão", e depois toque duas vezes no ecrã.

  4. Deslize um dedo pela metade inferior do ecrã até ouvir a opção que deseja e, em seguida, toque duas vezes no ecrã.

  5. O painel de cabeçalho e rodapé abre-se com o teclado no ecrã ativado. Se quiser editar o número da página, digite o número da nova página. Para sair do painel, deslize um dedo no ecrã até ouvir o VoiceOver ler o conteúdo do documento e, em seguida, toque duas vezes no ecrã.

Imprimir documentos

Imprima os seus documentos do Word diretamente a partir do seu iPhone com uma impressora que suporte o AirPrint. Para saber mais sobre o AirPrint e as impressoras suportadas, consulte Utilizar o AirPrint para imprimir a partir do iPhone, iPad ou iPod touch.

Antes de começar, certifique-se de que o iPhone e impressora estão ligados à mesma rede Wi-Fi.

  1. Na Vista de Edição do documento, percorra para a direita ou para a esquerda até ouvir "Ficheiro, botão" e, em seguida, faça duplo toque no ecrã. O menu Ficheiro é aberto.

  2. Percorra para a direita até ouvir "Imprimir, botão" e, em seguida, faça duplo toque no ecrã.

  3. Percorra para a direita até ouvir: "AirPrint". Faça duplo toque no ecrã. Irá ouvir: "Opções, Cancelar botão".

  4. Percorra até ouvir: "Impressora. Selecionar impressora, botão". Faça duplo toque no ecrã. É aberta a lista de impressoras AirPrint disponíveis.

  5. Percorra para a direita até ouvir o nome que pretende selecionar e, em seguida, faça duplo toque no ecrã.

  6. Para imprimir de acordo com as predefinições, no menu Opções, percorra para a direita ou para a esquerda até ouvir "Imprimir, botão" e, em seguida, faça duplo toque no ecrã.

Consulte também

Utilizar um leitor de ecrã para inserir e alterar texto no Word

Utilizar um leitor de ecrã para verificar a ortografia e gramática no Word

Configurar o seu dispositivo para o tornar compatível com a acessibilidade no Microsoft 365

Utilizar um leitor de ecrã para explorar e navegar no Word

Utilize o TalkBack, o leitor de ecrãs Android incorporado, para fazer todas as tarefas básicas essenciais em Word para Android, como abrir, criar e ler um documento ou adicionar números de página.

Notas: 

  • As novas funcionalidades do Microsoft 365 são lançadas gradualmente para os subscritores do Microsoft 365, pelo que é possível que a sua aplicação ainda não tenha estas funcionalidades. Para saber como pode obter as novas funcionalidades mais rapidamente, participe no programa Office Insider.

  • Para obter as funcionalidades táteis no Word para Android, aceda a Guia de toques do Word para Android

  • Este tópico pressupõe que está a utilizar o TalkBack, o leitor de ecrã incorporado do Android. Para saber mais sobre como utilizar o TalkBack, aceda à acessibilidade do Android.

  • Para saber mais sobre os leitores de ecrã, aceda a How screen readers work with Microsoft Office (Como funcionam os leitores de ecrã com o Microsoft Office).

Neste tópico

Abrir palavra e iniciar s-dia

Aproveite ao máximo as funcionalidades Word para Android e leve consigo os seus documentos para onde quer que vá, inscrevendo-se em Word. Também pode abrir Word sem assinar.

  1. No seu telemóvel, percorra para a direita ou para a esquerda com dois dedos para aceder ao ecrã principal, onde se encontra a aplicação Word para Android.

  2. Percorra para a direita com um dedo até o TalkBack anunciar a aplicação.

  3. Faça duplo toque no ecrã para abrir a aplicação.

  4. Percorra para a direita até ouvir "Iniciar sessão" e, em seguida, faça duplo toque no ecrã. Irá ouvir: "Trabalhe em viagem".

  5. Percorra para a direita até ouvir "Iniciar sessão, botão" e, em seguida, faça duplo toque no ecrã.

    Nota: Se não tiver uma conta, percorra para a direita até ouvir "Inscreva-se gratuitamente" e, em seguida, faça duplo toque no ecrã.

  6. Para abrir o teclado no ecrã, toque duas vezes no ecrã e, em seguida, digite o endereço de e-mail, número de telefone ou endereço Skype que usou para criar a sua conta.

  7. Percorra para a direita até ouvir "Seguinte, botão" e, em seguida, faça duplo toque no ecrã.

  8. Para abrir o teclado no ecrã, toque duas vezes no ecrã e, em seguida, digite a sua palavra-passe.

  9. Percorra para a direita até ouvir "Iniciar sessão, botão" e, em seguida, faça duplo toque no ecrã.

Criar um novo documento em branco

  1. Abra Word para Android, passe direito até ouvir "Novo botão", e depois toque duas vezes no ecrã. O menu Novo é aberto, com o modelo "Documento em branco" selecionado na galeria de modelos de documento.

  2. Para abrir um novo documento em branco, toque duas vezes no ecrã.

  3. O novo documento é aberto na Vista do Esquema de Impressão. O foco está no corpo do documento e o teclado no ecrã é apresentado.

  4. Utilize o teclado no ecrã para escrever texto no documento. Quando terminar, passe para baixo e depois para a esquerda para fechar o teclado.

    Para obter instruções sobre como formatar texto num documento, aceda a Utilizar um leitor de ecrã para inserir e alterar texto no Word.

Abrir um documento recente

Todos os documentos em que trabalhou recentemente podem ser encontrados num único local.

  1. Depois de abrir o Word para Android, os documentos abertos recentemente são apresentados.

  2. Percorra para a esquerda até ouvir o documento que pretende. À medida que se desloca, o VoiceOver anuncia os documentos recentes como "<nome do ficheiro>, localizado em <localização>".

  3. Para abrir um documento, faça duplo toque no ecrã quando estiver no documento.

Guardar um documento

O Word para Android guarda o documento automaticamente no OneDrive à medida que trabalha, para que não tenha de se preocupar em guardá-lo. Para obter instruções sobre como renomear o seu documento ou guardar uma cópia do documento para o seu dispositivo, vá a utilizar um leitor de ecrã para guardar um documento no Word.

Ler um documento

Para utilizar os gestos de leitura de texto na Vista de Edição, o foco tem de estar na área do corpo do documento.

  • Para ler todos os conteúdos de uma página, percorra para a direita para se deslocar para a primeira caixa de texto, imagem ou ligação da página. O TalkBack inicia a leitura dos conteúdos.

    Para ler a caixa de texto, imagem ou ligação seguintes, percorra para a direita.

  • Para parar a leitura, toque no ecrã com um dedo.

Procurar num documento

  1. Passe para a esquerda ou para a direita até ouvir "Localizar o botão", e depois toque duas vezes no ecrã. Ouve-se: "Encontre, três períodos, edite a caixa." O teclado no ecrã é apresentado na parte inferior do ecrã.

  2. Utilize o teclado no ecrã para escrever a sua palavra ou frase de pesquisa.

  3. Passe para a direita até ouvir "Submeter, botão", e depois toque duas vezes no ecrã. O TalkBack anuncia o número de casos de correspondência e qual delas é selecionada no texto do corpo.

  4. Para mover-se entre os resultados da pesquisa, passe para a direita até ouvir "Encontre o botão anterior" ou "Encontre o próximo botão", e toque duas vezes no ecrã.

  5. Para fechar a barra Find, passe para a direita até ouvir "Close Find bar, button", e depois toque duas vezes no ecrã.

Adicionar números de página

  1. Passe para a esquerda ou para a direita até ouvir "Não verificado, mais interruptor de opção", e depois toque duas vezes no ecrã. Ouve-se: "Menu de separadores", seguido do separador atualmente selecionado, por exemplo, "Home, selecionado".

  2. Dê duplo toque no ecrã. O menu do separador abre.

  3. Passe para a direita ou para a esquerda até ouvir "Inserir aba", e depois toque duas vezes no ecrã.

  4. Passe para a direita até ouvir "Menu de número de página" e, em seguida, toque duas vezes no ecrã.

  5. Passe para a direita até ouvir a posição do número de página que deseja e, em seguida, toque duas vezes no ecrã.

  6. O menu Header & Footer abre. Se quiser alterar as opções de número de página, passe para a direita até ouvir "Menu de número de página" e, em seguida, toque duas vezes no ecrã. Percorra para a direita até ouvir a opção pretendida e, em seguida, faça duplo toque no ecrã.

  7. Para fechar o menu Cabeçalho & Footer, passe para a direita até ouvir "Feche o cabeçalho e o rodapé, o botão", e toque duas vezes no ecrã. O foco volta à área de edição de documentos.

Imprimir documentos

Imprima os seus documentos diretamente a partir do seu telemóvel Android numa impressora Wi-Fi. Antes de começar, certifique-se de que o seu telemóvel e impressora estão ligados à mesma rede Wi-Fi.

  1. Na Vista de Edição do documento do Word, percorra para a direita ou para a esquerda até ouvir: "Ficheiro, botão". Faça duplo toque no ecrã para selecionar. O menu Ficheiro é aberto.

  2. Percorra para a direita até ouvir "Imprimir, botão" e faça duplo toque no ecrã.

    Nota: Se esta for a primeira vez que imprime um documento do Word a partir do telemóvel, é aberta uma caixa de diálogo que lhe pede permissão para ligar a um serviço online que prepara o ficheiro para impressão. Para continuar, percorra para a direita até ouvir "Permitir, botão" e faça duplo toque no ecrã. A caixa de diálogo da impressora é aberta e o TalkBack anuncia: "Imprimir, caixa de diálogo".

  3. Percorra para a esquerda até ouvir "Lista pendente, selecione uma impressora" e faça duplo toque no ecrã.

  4. Para utilizar a impressora predefinida, faça duplo toque no ecrã. A impressora é selecionada e o foco muda para a caixa de diálogo Imprimir.

  5. Para imprimir o documento, percorra para a direita até ouvir "Imprimir documento" e, em seguida, faça duplo toque no ecrã. O documento é impresso e você regressa ao documento.

Consulte também

Utilizar um leitor de ecrã para inserir e alterar texto no Word

Utilizar um leitor de ecrã para verificar a ortografia e gramática no Word

Configurar o seu dispositivo para o tornar compatível com a acessibilidade no Microsoft 365

Utilizar um leitor de ecrã para explorar e navegar no Word

Utilize o Narrador, o leitor de ecrãs do Windows incorporado, para fazer todas as tarefas básicas essenciais em Word Mobile, como abrir, criar e ler um documento ou adicionar números de página.

Notas: 

  • As novas funcionalidades do Microsoft 365 são lançadas gradualmente para os subscritores do Microsoft 365, pelo que é possível que a sua aplicação ainda não tenha estas funcionalidades. Para saber como pode obter as novas funcionalidades mais rapidamente, participe no programa Office Insider.

  • Para saber mais sobre os leitores de ecrã, aceda a How screen readers work with Microsoft Office (Como funcionam os leitores de ecrã com o Microsoft Office).

Neste tópico

Abrir palavra e iniciar s-dia

  1. No seu telemóvel, na lista de todas as aplicações, deslize um dedo pelo ecrã até que o Narrador anuncie Word.

  2. Faça duplo toque no ecrã para abrir a aplicação.

  3. Percorra para a direita até ouvir "Iniciar sessão, botão" e, em seguida, faça duplo toque no ecrã. Ouve-se: "Vamos fazer-te assinar."

  4. Siga um dos seguintes procedimentos:

    • Se não estiver inscrito em nenhuma outra aplicação Office no seu dispositivo ou quiser adicionar uma nova conta, passe logo até ouvir o tipo de conta que pretende usar para iniciar scontabilidade e, em seguida, toque duas vezes no ecrã para selecioná-lo.

    • Se já se inscreveu noutra aplicação Office no seu dispositivo e pretender utilizar a mesma conta, passe logo até ouvir o nome dessa conta e, em seguida, toque duas vezes no ecrã para a selecionar.

  5. Percorra para a direita até ouvir "Continuar, botão" e, em seguida, faça duplo toque no ecrã. Se usou uma nova conta, ouve-se: "Cancele o botão". Se usou uma conta existente, está pronto a usá Word Mobile.

  6. Passe para a direita até ouvir: "Endereço de e-mail, texto editável."

  7. Toque duas vezes no ecrã e, em seguida, utilize o teclado no ecrã para escrever o seu endereço de e-mail.

  8. Deslize um dedo na metade superior do ecrã até ouvir "Próximo botão", e depois toque duas vezes no ecrã.

  9. Passe para a direita até ouvir "Password", e depois toque duas vezes no ecrã. O teclado no ecrã aparece na parte inferior do ecrã.

  10. Utilize o teclado no ecrã para escrever a sua palavra-passe.

  11. Deslize um dedo no ecrã até ouvir "Iniciar o botão", e depois toque duas vezes no ecrã. Ouve-se: "Conta que adicionou a esta aplicação."

  12. Passe para a direita até ouvir "Feche o botão", e toque duas vezes no ecrã.

Abrir um documento recente

Todos os documentos em que trabalhou recentemente podem ser encontrados num único local.

  1. Depois de abrir o Word Mobile, percorra para a direita. À medida que se desloca, o Narrador anuncia os documentos recentes como "<nome do ficheiro>, localizado em <localização>".

  2. Para abrir, faça duplo toque no ecrã quando estiver no documento.

Criar um novo documento em branco

  1. Abra o Word Mobile e, em seguida, percorra para a direita até ouvir "Novo, botão". Em seguida, faça duplo toque no ecrã.

  2. A nova janela abre-se, e o foco está num novo modelo de documento em branco.

  3. Para abrir um novo documento em branco, faça duplo toque no ecrã quando ouvir: "Documento em branco".

  4. O novo documento é aberto na Vista do Esquema de Impressão. O foco está no corpo do documento e o teclado no ecrã é apresentado.

  5. Utilize o teclado no ecrã para escrever texto no documento.

    Para obter instruções sobre como formatar texto num documento, aceda a Utilizar um leitor de ecrã para inserir e alterar texto no Word.

Guardar um documento

O Word Mobile guarda o documento automaticamente no OneDrive à medida que trabalha, para que não tenha de se preocupar em guardá-lo. Para obter instruções sobre como renomear o seu documento ou guardar uma cópia do documento para o seu dispositivo, vá a utilizar um leitor de ecrã para guardar um documento no Word.

Ler um documento

Para utilizar os gestos de leitura de texto na Vista de Edição, o foco tem de estar na área do corpo do documento.

Para ler os conteúdos de uma página, navegue para a página que pretende ler e, em seguida, coloque o dedo na página e arraste-a para baixo. O Narrador lê as linhas, as imagens ou as ligações à medida que acede às mesmas.

Procurar num documento

  1. Deslize um dedo na metade superior direita do ecrã até ouvir "Localizar o botão" e, em seguida, toque duas vezes no ecrã. Ouve-se: "Encontre a caixa de pesquisa, editando." O teclado no ecrã aparece na parte inferior do ecrã.

  2. Utilize o teclado no ecrã para escrever a sua palavra ou frase de pesquisa.

  3. Deslize um dedo na parte superior do ecrã até ouvir "Encontre o próximo botão", e toque duas vezes no ecrã até passar por todas as palavras ou frases correspondentes.

  4. Para fechar a barra Find, deslize um dedo no canto superior direito do ecrã até ouvir "Close Find bar, button" e, em seguida, toque duas vezes no ecrã.

Adicionar números de página

  1. Deslize um dedo no canto inferior direito do ecrã até ouvir "Mais opções, botão, colapso", e depois toque duas vezes no ecrã. Ouve-se: "Lista de selecionadores de separadores", seguido do nome atual do separador.

  2. Tocar duas vezes no ecrã para abrir a lista de separadores.

  3. Passe para a esquerda ou para a direita até ouvir "Insira" e, em seguida, toque duas vezes no ecrã.

  4. Passe para a direita até ouvir "Número de página, botão", e depois toque duas vezes no ecrã.

  5. Passe para a direita até ouvir a opção para a posição do número de página que deseja e, em seguida, toque duas vezes no ecrã. O menu Header & Footer abre.

  6. Se quiser alterar as opções de número de página, deslize um dedo na parte inferior do ecrã até ouvir "Número de página, botão" e, em seguida, toque duas vezes no ecrã. Percorra para a direita até ouvir a opção pretendida e, em seguida, faça duplo toque no ecrã.

  7. Para sair do menu Cabeçalho & Footer, deslize um dedo na metade inferior do ecrã até ouvir "Feche o botão de grupo, feche o cabeçalho e o botão do rodapé", e depois toque duas vezes no ecrã.

Imprimir documentos

Imprima o seu documento diretamente a partir do seu Windows Phone numa impressora Wi-Fi. Para verificar se a sua impressora é suportada, consulte a lista neste artigo: Impressoras Suportadas para Windows 10 Mobile. Certifique-se também de que o seu telemóvel e impressora estão ligados à mesma rede Wi-Fi.

  1. Na Vista de Edição do documento do Word, percorra o ecrã para cima ou para baixo com um dedo até ouvir "Itens" e, em seguida, percorra para a direita ou para a esquerda até o Narrador anunciar: "Ficheiro, botão". Faça duplo toque no ecrã para selecionar. O menu Ficheiro é aberto.

  2. Percorra para a direita até ouvir "Imprimir, botão". Faça duplo toque no ecrã para abrir a caixa de diálogo Imprimir.

  3. Para verificar se tem a impressora correta selecionada, percorra para a direita até ouvir: "Impressora, caixa de combinação". Faça duplo toque no ecrã. O Narrador lê o nome da impressora selecionada e indica quantas opções existem (por exemplo, "1 de 5"). Para selecionar uma impressora, percorra para a direita ou esquerda até ouvir o nome da impressora que pretende utilizar e, em seguida, faça duplo toque no ecrã.

  4. Para imprimir o documento, percorra para a direita até ouvir "Imprimir, botão" e faça duplo toque no ecrã para enviar o documento para a impressora.

Consulte também

Utilizar um leitor de ecrã para inserir e alterar texto no Word

Utilizar um leitor de ecrã para verificar a ortografia num documento no Word

Utilizar um leitor de ecrã para explorar e navegar no Word

Utilize Word para a web com o teclado e um leitor de ecrã para fazer rapidamente todas as tarefas básicas essenciais, tais como abrir, criar e ler um documento ou adicionar números de página. Testámo-lo com o Narrador, JAWS e NVDA, mas poderá funcionar com outros leitores de ecrã, desde que sigam padrões e técnicas comuns de acessibilidade.

Notas: 

Neste tópico

Abra Word para a web e inscreva-se

Inscreva-se na Word para a web e leve os seus documentos consigo para onde quer que vá.

  1. No seu navegador, vá a Office.com. A página de inscrição abre.

  2. Prima a tecla 'Guia's até ouvir "Iniciar s-in na sua conta" e, em seguida, prima Enter. O menu de conta Pick abre.

  3. Siga um dos seguintes procedimentos:

    • Para utilizar uma conta existente para iniciar sing, prima a tecla 'Separador' até ouvir a conta que pretende e, em seguida, prima Enter.

    • Para adicionar uma nova conta, prima a tecla 'Guia' até ouvir "Use outra conta, botão" e, em seguida, prima Enter. Digite o seu endereço de e-mail, número de telefone ou endereço Skype e, em seguida, prima Enter. Introduza a sua palavra-passe e prima Enter.

  4. Prima a Tecla de Tabulação até ouvir "Word, ligação" e, em seguida, prima Enter.

  5. O Word para a web é aberto. Ouve-se: "Microsoft Word para a web." O foco está no separador Ficheiro, com o modelo "Novo documento em branco" selecionado na galeria de modelos de documento.

Abrir um documento recente

Todos os documentos em que trabalhou recentemente podem ser encontrados num único local.

  1. Depois de abrir Word para a web, prima Shift+Tab até ouvir o nome de um documento recente.

  2. Prima a tecla Seta Para Baixo até ouvir o documento que pretende e, em seguida, prima Enter. O documento é aberto na Vista de Leitura.

  3. Para editar o documento, prima a Tecla de Tabulação até ouvir "Editar documento, botão fechado" e, em seguida, prima a Barra de Espaço.

  4. Prima a tecla Seta Para Baixo. Irá ouvir: "Editar no browser".

  5. Prima Enter. O documento é aberto na Vista de Edição.

Abrir um documento na versão completa do Word

Se tiver a versão de ambiente de trabalho completa do Word, terá muito mais opções disponíveis para trabalhar com os seus ficheiros. É fácil abrir a versão completa a partir de Word para a web.

  1. No documento, prima a tecla de logótipo Alt+Windows+O. O documento é aberto na versão de ambiente de trabalho.

  2. Volte a navegar para Word para a web, e depois pressione Ctrl+W para fechar o separador do navegador.

Mudar para a Vista de Edição para fazer alterações

Às vezes, Word para a web abre um documento na vista Reading. Antes de poder escamar as alterações no documento, tem de mudar para a vista de Edição.

  1. Na vista Reading, prima Ctrl+F6 até ouvir "Editar documento, botão colapsado", e depois prima Enter. Irá ouvir: "Menu".

  2. Prima a tecla 'Separador' até ouvir "Editar no navegador" e, em seguida, prima Enter. O documento é aberto na Vista de Edição.

Criar um novo documento em branco

  1. Abra Word para a web. O foco está no modelo para um novo documento em branco.

  2. Para abrir um novo documento em branco, prima Enter.

  3. O foco move-se para a área de edição no corpo do documento, na Vista do Esquema de Impressão.

  4. Introduza texto no seu documento. Para obter instruções sobre como formatar texto num documento, aceda a Utilizar um leitor de ecrã para inserir e alterar texto no Word.

Guardar um documento

Word para a web automaticamente guarda o seu documento no OneDrive enquanto trabalha para que não tenha que se preocupar em poupar. Para obter instruções sobre como renomear o seu documento ou guardar uma cópia do documento para o seu dispositivo, vá a utilizar um leitor de ecrã para guardar um documento no Word.

Ler um documento

Para utilizar os comandos de leitura de texto na Vista de Edição, o foco tem de estar na área do corpo do documento.

  • Para ler todos os textos da localização do cursor até ao fim, prima a tecla SR+Ctrl+R.

  • Para ler o parágrafo atual, prima a tecla SR+Ctrl+K.

  • Para ler a linha seguinte ou anterior, prima Ctrl+Seta Para Baixo ou Seta Para Cima.

  • Para ler a palavra seguinte ou anterior, prima Ctrl+Seta Para a Direita ou Seta Para a Esquerda.

  • Para parar a leitura, prima Ctrl.

Navegar por cabeçalhos

Pode deslocar-se rapidamente entre cabeçalhos com o Painel de Navegação.

  1. Para ativar o Painel de Navegação, na Vista de Edição, prima Ctrl+F6 até ouvir o nome do separador atual e, em seguida, prima V, K. Irá ouvir: "Procurar no documento, a editar".

  2. Prima a Tecla de Tabulação ou Shift+Tecla de Tabulação para navegar na lista de cabeçalhos. O Narrador anuncia os cabeçalhos à medida que se desloca.

  3. Para se deslocar para o cabeçalho, prima Enter. O foco muda para o início da linha de cabeçalho no corpo do documento.

Procurar num documento

  1. Prima Ctrl+L. "Procure o documento por." O foco está no campo de pesquisa.

  2. Escreva as palavras de pesquisa. Ouve-se o primeiro resultado de pesquisa no seu contexto.

  3. Para passar para o próximo resultado da pesquisa, prima a tecla 'Guia' até ouvir "Próximo resultado, botão" e, em seguida, prima Enter.

Adicionar números de página

  1. No seu documento, prima Alt+Tecla do Logótipo do Windows+N, N, U. O menu Adicionar ao Cabeçalho ou Rodapé é aberto.

  2. Prima a Tecla de Tabulação até ouvir a opção de estilo de número de página que pretende e, em seguida, prima Enter.

  3. É aberta a área de edição do cabeçalho e rodapé. Para sair da área e voltar ao corpo do documento, pressione a Esc.

Imprimir documentos

Se precisar de cópias impressas dos seus documentos do Word, pode imprimi-las facilmente.

  1. Para imprimir o documento, na Vista de Edição, prima Ctrl+P. A caixa de diálogo Imprimir é aberta. Para imprimir com as predefinições, prima a Tecla de Tabulação até ouvir "Imprimir, botão" e, em seguida, prima Enter.

  2. Para alterar as definições de impressão, prima a Tecla de Tabulação para percorrer as opções.

  3. Para abrir uma lista de opções, prima a Barra de Espaço. Para se deslocar numa lista de opções, prima as teclas de seta. Para selecionar uma opção, prima Enter.

  4. Para imprimir com as novas definições, prima a Tecla de Tabulação até ouvir "Imprimir, botão" e, em seguida, prima Enter.

Consulte também

Utilizar um leitor de ecrã para inserir e alterar texto no Word

Utilizar um leitor de ecrã para inserir uma imagem no Word

Atalhos de teclado do Word

Utilizar um leitor de ecrã para explorar e navegar no Word

Suporte técnico para clientes portadores de deficiência

A Microsoft quer proporcionar a melhor experiência possível a todos os seus clientes. Se for portador de deficiência ou tiver perguntas relacionadas com acessibilidade, contacte o Answer Desk para Pessoas Portadoras de Deficiência da Microsoft para obter assistência técnica. A equipa do Answer Desk para Pessoas Portadoras de Deficiência foi treinada para utilizar diversas tecnologias de apoio populares e pode fornecer assistência em inglês, espanhol, francês e na língua gestual americana. Aceda ao site do Answer Desk para Pessoas Portadoras de Deficiência da Microsoft para saber os detalhes de contacto da sua região.

Se for um utilizador da administração pública, comercial ou empresarial, contacte o Answer Desk para Pessoas Portadoras de Deficiência para empresas.

Precisa de mais ajuda?

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×