Tarefas básicas no Word

Word 2016 foi concebido para ajudá-lo a criar documentos de qualidade profissional. A palavra também pode ajudá-lo a organizar e escrever documentos de forma mais eficiente.

Quando cria um documento no Word, pode optar por partir de um documento em branco ou deixar que um modelo faça grande parte do trabalho por si. A partir daí, os passos básicos na criação e partilha de documentos são os mesmos. E as poderosas ferramentas de edição e revisão do Word podem ajudá-lo a trabalhar com outros para tornar o seu documento ótimo.

Sugestão: Para conhecer novas funcionalidades, veja o que há de novo no Word 2016.

Iniciar um documento

Muitas vezes, é mais fácil criar um documento novo com base num modelo do que começar com uma página em branco. Os modelos de palavras vêm prontos a usar com temas e estilos pré-definidos. Só tem de adicionar o seu próprio conteúdo.

Cada vez que iniciar o Word, pode escolher um modelo na galeria, clicar numa categoria para ver mais modelos ou procurar mais modelos online.

Para ver mais de perto qualquer modelo, clique nele para abrir uma grande pré-visualização.

Se preferir não usar um modelo, clique em documento em branco.

Ecrã inicial do Word

Abrir um documento

Sempre que iniciar o Word, verá uma lista dos documentos utilizados mais recentemente na coluna da esquerda. Se o documento de que está à procura não aparecer na lista, clique em Abrir Outros Documentos.

É apresentada uma lista dos documentos utilizados mais recentemente.

Se já estiver no Word, clique em Ficheiro > Abrir e a seguir procure a localização do ficheiro.

Quando abre um documento criado em versões anteriores do Word, é apresentada a indicação Modo de Compatibilidade na barra de título da janela do documento. Pode trabalhar mais em compatibilidade ou pode atualizar o documento para utilizar Word 2016. 

Guardar um documento

Para guardar um documento pela primeira vez, faça o seguinte:

  1. No separador Ficheiro, clique em Guardar Como.

  2. Procure a localização em que quer guardar o documento.

    Nota: Para guardar o documento no seu computador, escolha uma pasta por baixo deste PC ou clique em Navegar. Para guardar o seu documento on-line, escolha uma localização online em 'Guardar As' ' ou clique em Adicionar um Lugar. Quando os ficheiros estiverem online, pode partilhar, comentar e colaborar através dos ficheiros em tempo real.

  3. Clique em Guardar.

    Nota: O Word guarda os documentos automaticamente no formato de ficheiro .docx. Para guardar o documento num formato diferente, clique na lista Guardar com o tipo a seguir selecione o formato de ficheiro que quer.

Para guardar o documento à medida em que continua a trabalhar, clique em Guardar na Barra de Ferramentas de Acesso Rápido.

O ícone Guardar é apresentado na Barra de Ferramentas de Acesso Rápido

Ler documentos

Abra o documento no Modo De Leitura para ocultar a maioria dos botões e ferramentas para que possa ser absorvido na sua leitura sem distrações.

Modo de leitura

  1. Abra o documento que quer ler.

    Nota:  Alguns documentos, tais como documentos ou anexos protegidos, são automaticamente abertos em Modo de Leitura.

  2. Clique em Ver > Modo de Leitura.

  3. Para se mover entre páginas num documento, siga um dos seguintes passos:

    • Clique nas setas dos lados esquerdo e direito das páginas.

    • Prima as teclas página abaixo, página acima ou a barra da espaços e retrocesso do teclado. Também pode utilizar as teclas de setas ou a roda do rato.

    • Se estiver a utilizar um dispositivo de toque, percorra com o dedo para a esquerda ou direita.

      Sugestão:  Clique em Ver > Editar Documento para voltar a editar o documento.

Registar Alterações

Quando estiver a trabalhar num documento com outras pessoas ou a editá-lo sozinho, ative a opção Registar Alterações para ver todas as alterações. O Word assinala todas as adições, eliminações, mudanças e alterações de formatação.

  1. Abra o documento a ser revisto.

  2. Clique em Rever e, em seguida, no botão Registar Alterações, selecione a opção Registar Alterações.

    Quando clica no botão Registar Alterações, as opções disponíveis são realçadas

Leia as alterações de pista para saber mais.

Imprimir o documento

Com todos os elementos reunidos, pode ver o aspeto do seu documento quando for impresso, defina as opções de impressão e imprima o ficheiro.

  1. No separador Ficheiro, clique em Imprimir.

    Imprimir na vista Backstage

  2. Efetue o seguinte:

    • Em Imprimir, na caixa Cópias escreva o número de cópias que quer.

    • Em Impressora, certifique-se de que seleciona a impressora quer.

    • Em Definições, as predefinições de impressão para a sua impressora são selecionadas automaticamente. Se quiser alterar uma definição, escolha a definição que quer mudar e selecione uma nova definição.

  3. Quando estiver satisfeito com as definições, clique em Imprimir.

Para mais detalhes, consulte Imprimir um documento.

Para além das informações básicas

Para saber mais sobre os fundamentos da utilização do Word, veja o que há de novo no Word 2016.

Início da Página

Com Word para a web, utiliza o seu navegador web para criar, visualizar e editar os documentos pessoais que armazena no OneDrive. Se a sua organização ou faculdade tiver um planoMicrosoft 365 ou site SharePoint, comece a usar Word para a webcriando ou armazenando documentos em bibliotecas no seu site. Salvar alterações

O Word guarda as suas alterações automaticamente. Olhe na barra de estado no canto inferior esquerdo de Word para a web. Esta irá apresentar Guardado ou A guardar.

Imagem da barra de estado no Word Online

Partilhe documentos online

Como o seu documento está online, pode partilhá-lo enviando uma ligação em vez de um anexo por e-mail. As pessoas podem lê-lo nos respetivos browsers ou dispositivos móveis.

Clique em Ficheiro > Partilhar > Partilhar com Pessoas.

Imagem do botão Partilhar com Pessoas no Word Online

Comentar no browser

É apresentado um balão de comentário nas áreas do documento onde existirem comentários.

Imagem do balão de comentário no Word Web App

Responda aos comentários e desmarque os itens resolvidos.

Comentários por tópicos no Word Online

Editar no browser

Se tentar escrever no documento e não acontecer nada, é provável que esteja na Vista de leitura. Mude para a vista de edição: clique em Editar documento > Editar em Word para a web.

Imagem do comando Editar no Word Web App

Escreva e formate texto, adicione imagens, ajuste o esquema da página e muito mais. Para uma edição mais avançada, clique em Abrir no Word.

Abrir No Word a partir da vista de Edição no Word Online

Colaborar no mesmo documento

Para trabalhar em conjunto em Word para a web, edita um documento como normalmente faria. Se outros também o editam, Word para a web alerta-o para a sua presença. Pode ver todos os utilizadores que estão atualmente a trabalhar no documento ao clicar no friso.

Autores no Word Online

Ao clicar no nome do autor, será reencaminhado para onde o mesmo está a trabalhar no documento. Verá as alterações à medida que são efetuadas. Podem estar a trabalhar em Word para a web, Word 2010 ou mais tarde, ou Word for Mac 2011.

Adicionar um cabeçalho ou rodapé

Aceda a Inserir > Cabeçalho e Rodapé para adicionar cabeçalhos e rodapés ao seu documento.

imagem do botão cabeçalho e rodapé no word online

Clique em Opções para escolher como pretende que sejam apresentados.

Menu Opções do Cabeçalho e Rodapé no Word Online

Adicionar números de página

Clique em Inserir > Números de Página e, em seguida, selecione a partir da galeria onde pretende que os números de página sejam apresentados.

Galeria Números de Página no Word Online

Selecione Incluir Contagem de Páginas para mostrar o número da página atual e o número total de páginas (página X de Y).

Localizar e substituir texto

Pesquise rapidamente por todas as ocorrências de uma palavra ou expressão no seu documento ao clicar em Base > Localizar (ou prima CTRL+L). Os resultados são apresentados junto ao seu documento para poder ver o termo em contexto. Ao clicar num resultado da pesquisa será reencaminhado para essa ocorrência.

Encontrar painel no Word Online

Clique em Substituir (ou prima CTRL+H) para localizar e substituir texto.

Imprimir em Word para a web

Aceda a Ficheiro > Imprimir. Word para a web cria uma pré-visualização pdf do seu documento que mantém todo o layout e formatação do seu documento. Envie o PDF para a sua impressora e este será impresso como esperava.

Botão Imprimir como PDF no Word Online

O Microsoft Word 2013 é um programa de processamento de texto desenvolvido para o ajudar a criar documentos de qualidade profissional. O Word ajuda-o a organizar e escrever documentos de forma mais eficiente.

Os primeiros passos para criar um documento no Word 2013 consistem em escolher se quer começar a partir de um documento em branco ou se prefere que um modelo faça a maior parte do trabalho por si. A partir daí, os passos básicos na criação e partilha de documentos são os mesmos. As ferramentas de edição e revisão avançadas ajudam a colaborar com outras pessoas, de modo a criar um documento perfeito.

Sugestão: Para um curso de formação sobre como criar o seu primeiro documento, consulte o artigo Criar o seu primeiro documento do Word 2013. Para saber mais sobre as novas funcionalidades do Word 2013, consulte Novidades no Word 2013.

Escolher um modelo

Muitas vezes, é mais fácil criar um documento novo com base num modelo do que começar com uma página em branco. Os modelos do Word estão prontos a usar com temas e estilos já aplicados. Só tem de adicionar o seu próprio conteúdo.

Cada vez que iniciar o Word 2013, pode escolher um modelo a partir da galeria, clicar numa categoria para ver os modelos que contém ou pesquisar mais modelos online. (Se preferir não utilizar um modelo, clique em Documento em branco.)

Ecrã inicial do Word

Para obter mais detalhes sobre um modelo, selecione-o para abrir uma pré-visualização grande.

Início da Página

Abrir um documento

Sempre que iniciar o Word, verá uma lista dos documentos utilizados mais recentemente na coluna da esquerda. Se o documento de que está à procura não aparecer na lista, clique em Abrir Outros Documentos.

Abrir outros documentos

Se já estiver no Word, clique em Ficheiro > Abrir e a seguir procure a localização do ficheiro.

Quando abre um documento criado em versões anteriores do Word, é apresentada a indicação Modo de Compatibilidade na barra de título da janela do documento. Pode trabalhar no modo de compatibilidade ou pode atualizar o documento para utilizar as funcionalidades novas ou melhoradas do Word 2013

Início da Página

Guardar um documento

Para guardar um documento pela primeira vez, faça o seguinte:

  1. Clique no separador Ficheiro.

  2. Clique em Guardar Como.

  3. Procure a localização em que quer guardar o documento.

    Nota: Para guardar o documento no seu computador, escolha a pasta em Computador ou clique em Procurar. Para guardar o documento online, escolha a localização em Locais ou Adicionar uma Localização. Quando os ficheiros estiverem online, pode partilhar, comentar e colaborar através dos ficheiros em tempo real.

  4. Clique em Guardar.

    Nota: O Word guarda os documentos automaticamente no formato de ficheiro .docx. Para guardar o documento num formato diferente, clique na lista Guardar com o tipo a seguir selecione o formato de ficheiro que quer.

Para guardar o documento à medida em que continua a trabalhar, clique em Guardar na Barra de Ferramentas de Acesso Rápido.

Guardar na Barra de Ferramentas de Acesso Rápido

Início da Página

Ler documentos

Abra o seu documento em Read Mode para esconder a maioria dos botões e ferramentas para que possa ser absorvido na sua leitura sem distrações.

Modo de leitura

  1. Abra o documento que quer ler.

    Nota:  Alguns documentos, tais como documentos ou anexos protegidos, são automaticamente abertos em Modo de Leitura.

  2. Clique em Ver > Modo de Leitura.

  3. Para se mover entre páginas num documento, siga um dos seguintes passos:

    • Clique nas setas dos lados esquerdo e direito das páginas.

    • Prima as teclas página abaixo, página acima ou a barra da espaços e retrocesso do teclado. Também pode utilizar as teclas de setas ou a roda do rato.

    • Se estiver a utilizar um dispositivo de toque, percorra com o dedo para a esquerda ou direita.

      Sugestão: Clique em Ver > Editar Documento para voltar a editar o documento.

Início da Página

Registar Alterações

Quando estiver a trabalhar num documento com outras pessoas ou a editá-lo sozinho, ative a opção Registar Alterações para ver todas as alterações. O Word assinala todas as adições, eliminações, mudanças e alterações de formatação.

  1. Abra o documento a ser revisto.

  2. Clique em Rever e, em seguida, no botão Registar Alterações, selecione a opção Registar Alterações.

Registar Alterações

Leia as alterações de pista para saber mais.

Início da Página

Imprimir o documento

Com todos os elementos reunidos, pode ver o aspeto do seu documento quando for impresso, defina as opções de impressão e imprima o ficheiro.

Imprimir na vista Backstage

  1. Clique no separador Ficheiro e a seguir clique em Imprimir.

  2. Efetue o seguinte:

    • Em Imprimir, na caixa Cópias escreva o número de cópias que quer.

    • Em Impressora, certifique-se de que seleciona a impressora quer.

    • Em Definições, as predefinições de impressão para a sua impressora são selecionadas automaticamente. Se quiser alterar uma definição, escolha a definição que quer mudar e selecione uma nova definição.

  3. Quando estiver satisfeito com as definições, clique em Imprimir.

Para obter mais detalhes, consulte o artigo Imprimir e pré-visualizar documentos.

Aprofundar os princípios básicos

Vá além do básico com os seus documentos, criando uma tabela de conteúdos ou guardando um documento como modelo.

Início da Página

Aqui estão algumas tarefas básicas que pode fazer para ajudá-lo a aprender a usar Microsoft Word 2010.

Neste artigo

O que é o Word?

Localizar e aplicar um modelo

Criar um novo documento

Abrir um documento

Guardar um documento

Ler documentos

Rastrear alterações e inserir comentários

Imprimir o seu documento

O que é o Word?

Microsoft Word 2010 é um programa de processamento de palavras, projetado para ajudá-lo a criar documentos de qualidade profissional. Com as melhores ferramentas de formatação de documentos, o Word ajuda-o a organizar e a escrever os seus documentos de forma mais eficiente. O Word também inclui ferramentas de edição e revisão poderosas para que possa colaborar facilmente com os outros.

Início da Página

Localizar e aplicar um modelo

Word 2010 permite aplicar modelos incorporados, aplicar os seus próprios modelos personalizados e pesquisar a partir de uma variedade de modelos disponíveis na web.

Para encontrar e aplicar um modelo no Word, faça o seguinte:

  1. No separador Ficheiro, clique em Novo.

  2. Em modelos disponíveis,faça um dos seguintes:

    • Para utilizar um dos modelos incorporados, clique em Modelos de Amostra,clique no modelo que deseja e, em seguida, clique em Criar.

    • Para reutilizar um modelo que usou recentemente, clique em Modelos Recentes,clique no modelo que deseja e, em seguida, clique em Criar.

    • Para usar o seu próprio modelo que criou anteriormente, clique em My Templates,clique no modelo que deseja e, em seguida, clique em OK.

    • Para encontrar um modelo na Office.com, em modelos Office.com,clique na categoria de modelo que deseja, clique no modelo que deseja e clique em Baixar o modelo de Office.com para o seu computador.

Nota: Também pode pesquisar modelos no Office.com a partir de dentro do Word. Na Office.com de pesquisa da caixa de modelos, escreva um ou mais termos de pesquisa e, em seguida, clique no botão seta para procurar.

Início da Página

Criar um novo documento

  1. Clique no separador 'Ficheiro' e, em seguida, clique em New.

  2. Em modelos disponíveis,clique em documento em branco.

  3. Clique em Criar.

Para obter mais informações sobre como criar um novo documento, consulte Criar um documento.

Início da Página

Abrir um documento

  1. Clique no separador 'Ficheiro' e, em seguida, clique em Abrir.

  2. No painel esquerdo da caixa de diálogo Open, clique na unidade ou pasta que contém o documento.

  3. No painel direito da caixa de diálogo Open, abra a pasta que contém o desenho que deseja.

  4. Clique no documento e clique em Abrir.

Início da Página

Guardar um documento

Para guardar um documento no formato utilizado pelo Word 2010 e pelo Word 2007, faça o seguinte:

  1. Clique no separador Ficheiro.

  2. Clique em Guardar Como.

  3. Na caixa de nomes do Arquivo, introduza um nome para o seu documento.

  4. Clique em Guardar.

Para guardar um documento para que seja compatível com o Word 2003 ou mais cedo, faça o seguinte:

  1. Abra o documento que pretende ser usado no Word 2003 ou mais cedo.

  2. Clique no separador Ficheiro.

  3. Clique em Guardar Como.

  4. Na lista Guardar com o tipo, clique em Documento do Word 97-2003. Esta ação altera o formato de ficheiro para .doc.

  5. Na caixa de nomes de ficheiros, digite um nome para o documento.

  6. Clique em Guardar.

Para obter mais informações sobre como criar um documento compatível com o Word 2003 ou versões anteriores, consulte Criar um documento a ser utilizado por versões anteriores do Word.

Início da Página

Ler documentos

  1. Abra o documento que quer ler.

  2. No separador Ver, no grupo Visão de Documentos, clique em Leitura de Ecrã Completo

    Friso do Office 2010

  3. Para se mover entre páginas num documento, siga um dos seguintes passos:

    • Clique nas setas nos cantos inferiores das páginas.

    • Página de imprensa PARA BAIXO e PÁGINA PARA CIMA ou SPACEBAR e BACKSPACE no teclado.

    • Clique nas setas de navegação no centro superior do ecrã.

      Sugestão: Clique em Ver Opções, e clique em Mostrar Duas Páginas Imagem de botão para ver duas páginas, ou ecrãs, de cada vez.

Para mais informações sobre como visualizar documentos, consulte Ler documentos no Word.

Início da Página

Rastrear alterações e inserir comentários

  • Para ligar o rastreio de alterações, no separador 'Rever', no grupo Tracking, clique em Alterações de Faixa.

    Grupo Registo de Alterações

  • Para inserir um comentário, no separador Rever, no grupo Comentários, clique em Novo Comentário.

Para obter mais informações sobre como rastrear as alterações efetuadas durante a revisão, consulte alterações de faixa e inserir comentários.

Início da Página

Imprimir o documento

  1. Clique no separador Ficheiro e a seguir clique em Imprimir.

  2. Efetue o seguinte:

    • Em Print, na caixa Cópias, insira o número de cópias que pretende imprimir.

    • Em 'Impressora',certifique-se de que a impressora que deseja está selecionada.

    • Em Definições, as predefinições de impressão para a sua impressora são selecionadas automaticamente. Se quiser alterar uma definição, clique na definição que pretende alterar e, em seguida, selecione a definição que deseja.

  3. Quando estiver satisfeito com as definições, clique em Imprimir.

Para obter mais informações sobre como imprimir um ficheiro, consulte Preview e imprima um ficheiro.

Início da Página

Nota:  Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode indicar-nos se estas informações foram úteis? Eis o artigo em inglês para sua referência.​

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×