Aplica-se A
Exchange Online Exchange Server 2016 Enterprise Edition Exchange Server 2016 Standard Edition Exchange Server 2013 Enterprise Edition Exchange Server 2013 Standard Edition Exchange Server 2010 Enterprise Exchange Server 2010 Standard

PROBLEMA

Um utilizador pode deparar-se com um ou mais dos seguintes sintomas no Outlook na Web (anteriormente conhecido como Outlook Web App): 

Problema 1

Um utilizador não pode ver ou alterar as definições de correio no Outlook na Web. Quando tentam aceder às opções de correio no Outlook na Web, recebem a seguinte mensagem de erro:

O acesso às Opções não foi ativado.

Problema 2

Quando um utilizador tenta configurar respostas automáticas ou assinaturas de e-mail no Outlook na Web, recebe a seguinte mensagem de erro:

A opção que escolheu não está disponível.

Problema 3

Algumas opções estão em falta em Definições no Outlook na Web.

CAUSA

Este problema pode ocorrer nos seguintes cenários:

  • Cenário 1: a função MyBaseOptions não está ativada na política de atribuição de função atribuída à caixa de correio

  • Cenário 2: Alterou recentemente Office 365 planos.

MAIS INFORMAÇÕES

Ainda precisa de ajuda? Aceda à Comunidade Microsoft ou aos Fóruns do Exchange TechNet.

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.