Iniciar sessão com a Microsoft
Iniciar sessão ou criar uma conta.
Olá,
Selecione uma conta diferente.
Tem várias contas
Selecione a conta com a qual pretende iniciar sessão.

Sintomas

Considere o seguinte cenário:

  • Cria uma política de caixa de correio para dispositivos móveis com um limite de tamanho de anexo de 1MB e atribui essa política a um utilizador.

  • Você configura uma conta num dispositivo iOS e envia uma mensagem de e-mail que tem um anexo de 2MB para essa conta.

  • Você descarrega o anexo do cliente iOS.

Neste cenário, pode descarregar e visualizar o anexo sem uma mensagem de erro.

Causa

Este problema ocorre porque a política da caixa de correio do dispositivo móvel não é aplicada.

Resolução

Para resolver este problema, instale a Atualização Cumulativa 11 para o Exchange Server 2016 ou uma atualização acumulada posterior para o Exchange Server 2016.

Estado

A Microsoft confirmou que este problema ocorre nos produtos da Microsoft listados na secção "Aplica-se a".

Referências

Conheça a terminologia que a Microsoft utiliza para descrever atualizações de software.

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.

As comunidades ajudam-no a colocar e a responder perguntas, a dar feedback e a ouvir especialistas com conhecimentos abrangentes.

Estas informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?
Ao selecionar submeter, o seu feedback será utilizado para melhorar os produtos e serviços da Microsoft. O seu administrador de TI poderá recolher estes dados. Declaração de Privacidade.

Obrigado pelo seu feedback!

×