MS15-078: Vulnerabilitate în driverul de font Microsoft poate permite executarea de cod la distanță: 16 iulie 2015

Se aplică la: Windows Server 2012 R2 DatacenterWindows Server 2012 R2 StandardWindows Server 2012 R2 Essentials

Rezumat


Această actualizare de securitate rezolvă o vulnerabilitate din Windows care poate permite executarea de cod la distanță dacă un utilizator deschide un document special create sau duce la o pagină web nu este de încredere, care conține fonturi OpenType încorporate. Pentru a afla mai multe despre vulnerabilitatea, consultați Microsoft buletinul de securitate MS15-078.

Mai multe informații


Important
  • Toate nonsecurity actualizări pentru Windows RT 8.1, Windows 8.1 şi Windows Server 2012 R2 de securitate viitoare şi necesită actualizare 2919355 pentru a fi instalate. Vă recomandăm să instalați actualizarea 2919355 pe Windows RT 8.1, Windows 8.1, Windows Server 2012 R2-cu sau computerul, astfel încât să primiți actualizările viitoare.
  • Dacă instalați un pachet lingvistic după ce instalați această actualizare, trebuie să reinstalaţi această actualizare. De aceea, vă recomandăm să instalați orice pachete lingvistice de care aveți nevoie înainte de a instala această actualizare. Pentru mai multe informații, consultați adăugați pachete lingvistice pentru Windows.

Cum se obține și se instalează actualizarea


Metoda 1: Windows Update

Această actualizare este disponibilă prin Windows Update. Când activați actualizarea automată, această actualizare va fi descărcată și instalată automat. Pentru mai multe informații despre cum să activați actualizarea automată, consultați
Obțineți automat actualizări de securitate.

Notă Pentru Windows RT 8.1, această actualizare este disponibilă prin Windows Update numai.