Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

Să presupunem că creați o semnătură care are o imagine utilizând Outlook pe web (anterior Outlook Web App) într-un mediu Microsoft Exchange Server 2016. Atunci când trimiteți un mesaj de e-mail unui utilizator extern din Outlook pe web, este posibil să descoperiți că imaginea nu este vizibilă în semnătură. În schimb, se va afișa un marcaj încrucișat în semnătură. Această problemă poate apărea după ce instalați actualizarea cumulativă 8 sau o actualizare mai recentă pentru Exchange Server 2016.

Cauză

Problema apare deoarece imaginile inserate ca URI de date nu sunt promovate în imagini în linie. Deoarece promovarea imaginii nu se produce, majoritatea clienților nu pot afișa imaginea.

Rezolvare

Pentru a rezolva această problemă, instalați actualizarea cumulativă 11 pentru exchange Server 2016 sau o actualizare cumulativă mai recentă pentru Exchange Server 2016.

Stare

Microsoft a confirmat că aceasta este o problemă în produsele Microsoft enumerate în secțiunea „Se aplică la”.

Referințe

Aflați despre terminologia pe care o utilizează Microsoft pentru a descrie actualizările de software.

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×