Momentan sunteți offline, așteptați să vă reconectați la internet

"5.2.1" sau "5.2.1" NDR când trimiteți atașări mari în Office 365 dedicate/ITAR

IMPORTANT: Acest articol este tradus cu ajutorul software-ului Microsoft de traducere automată și poate fi corectat prin intermediul tehnologiei Community Translation Framework (CTF). Microsoft oferă articole traduse automat, post-editate de comunitate și articole traduse de oameni, pentru a permite accesul la toate articolele din Baza noastră de cunoștințe în mai multe limbi. Articolele traduse automat și post-editate pot conține greșeli de vocabular, sintaxă și/sau gramatică. Microsoft nu este responsabil de inexactitățile, erorile sau daunele cauzate de traducerea greșită a conținutului sau de utilizarea acestuia de către clienți. Găsiți mai multe informații despre traducerea în colaborare la http://support.microsoft.com/gp/machine-translation-corrections/ro.

Faceți clic aici pentru a vizualiza versiunea în limba engleză a acestui articol: 2519303
Simptome
În Microsoft Office 365 dedicat, nu primiți mesaje de poștă electronică care includ atașări mari. În plus, una sau ambele dintre simptomele următoare apare în această situație:
  • Primiți un raport de eşec al livrării (NDR) care afirmă că mesajul este prea mare (NDR cod 5.2.1 sau 5.2.3).
  • Expeditorul nu primește un NDR.
Cauză
Această problemă se produce dacă una sau ambele din următoarele condiții sunt adevărate:
  • O limită a dimensiunii mesaj este setată pe cutia poștală a expeditorului sau o politica de limitare este setată pe serverul de poștă electronică a expeditorului.
  • O limită a dimensiunii mesaj este configurată pe serverul de poștă electronică al destinatarului.
Rezoluţie
Pentru a rezolva această problemă, reduceți dimensiunea mesajului, iar apoi retrimite mesajul. Pentru a reduce dimensiunea mesajului, utilizați una sau mai multe dintre următoarele metode:
  • Utilizați o tehnologie de compresie, cum ar fi WinZip.
  • Separare atașarea în mai multe fișiere care pot fi trimise separat.
  • Utilizați alte tehnologii, cum ar fi FTP sau Internet partajarea de fișiere (de exemplu, OneDrive) pentru a partaja sau fișiere de mari dimensiuni, care nu necesită criptare ridicată de securitate sau date de transport.
Dacă primiți un NDR, serviciile de asistență Microsoft poate fi necesar să efectueze mesaj suplimentare de urmărire pentru a determina cauza problemei. Colectați următoarele informații și apoi utilizați subiectul Exchange Online și subiect secundar Corespondenţei atunci când remiteți un incident de suport online pentru Microsoft Online Services de asistență:
  • Subiectul mesajului
  • Destinatar/expeditor SMTP
  • Data/ora trimise

Sau, Contactați Microsoft Online Services suport prin telefon.

Avertisment: acest articol a fost tradus automat

Proprietăți

ID articol: 2519303 - Ultima examinare: 01/17/2016 12:14:00 - Revizie: 1.0

  • vkbportal226 kbmt KB2519303 KbMtro
Feedback
tsByTagName("head")[0].appendChild(m);