Momentan sunteți offline, așteptați să vă reconectați la internet

Livrarea corespondenţei POP la un cont Exchange poate duce la mesaje e-mail duplicat

IMPORTANT: Acest articol a fost tradus de software-ul de traducere automată Microsoft, si nu de un traducător. Microsoft vă oferă atât articole traduse de persoane, cât şi articole traduse automat, astfel incat aveti access la toate articolele din Baza noastră de informatii în limba dvs. materna. Totuşi, un articol tradus automat nu este întotdeauna perfect. Acesta poate conţine greşeli de vocabular, sintaxă sau gramatică, la fel cum un vorbitor străin poate face greşeli vorbind limba dvs. materna. Compania Microsoft nu este responsabilă pentru nici o inexactitate, eroare sau daună cauzată de traducerea necorespunzătoare a conţinutului sau de utilizarea traducerii necorespunzătoare de către clienţii nostri. De asemenea, Microsoft actualizează frecvent software-ul de traducere automată.

Faceți clic aici pentru a vizualiza versiunea în limba engleză a acestui articol: 2752393
Simptome
Luaţi în considerare următorul scenariu:

  • Configuraţi Microsoft Exchange şi conturi de e-mail POP într-un singur profil Microsoft Outlook.
  • Selectaţi folder Inbox de schimb ca amplasarea livrării în contul POP în Setări cont.
  • Activaţi Se lasă o copie a mesajelor pe serveropţiunea în Avansate Setări pentru contul POP.
  • Se aplică una din următoarele situaţii:
    • Utilizaţi Outlook pe mai multe computere.
    • Aveţi mai multe versiuni de Outlook pe acelaşi computer.
    • Mai multe profiluri sunt utilizate pe acelaşi computer.
În acest scenariu, Outlook poate descărca mesajele e-mail POP de mai multe ori şi pot crea duplicatele în depozitul Exchange.

Cauză
Outlook utilizează un mesaj asociate în depozitul numit Manager mesaj Outlook pentru a urmări numărul identificator unic (UID) de mesaje. Când creaţi un profil nou, Outlook creează un mesaj nou asociat, care are o nouă cheie de căutare. Deoarece acest mesaj conţine UID-uri acestor mesaje, Outlook descarcă le din nou.
Rezoluţie
Pentru a soluţiona această problemă, configuraţi contul POP3 pentru a livra mesajele de poştă electronică într-un fişier acoperire de date (.pst) Outlook. Sau, aveţi posibilitatea să dezactivaţiSe lasă o copie a mesajelor pe serveropţiune pentru contul POP.
Informaţii suplimentare

Deschizătură 2007

Pentru a modifica amplasarea de livrare a mesajelor pentru un cont POP3 în Outlook 2007, urmaţi aceşti paşi:

  1. Faceţi clic pe Instrumente.
  2. Selectaţi Setări cont.
  3. Selectaţi contul POP3 care doriţi să o modificaţi.
  4. Faceţi clic pe Modificare Folder.
  5. În fereastra poştă electronică livrare locaţie nouă, selectaţi folderul în care doriţi să utilizaţi.
  6. Faceţi clic pe ok pentru a salva modificările.
  7. Închideţi fereastra Setări cont.

Outlook 20120

Pentru a modifica amplasarea de livrare a mesajelor pentru un cont POP3 în Outlook 2010, urmaţi aceşti paşi:
  1. Din panglica, faceţi clic pe Fişier.
  2. Faceţi clic pe Setări cont, apoi selectațiSetări cont.
  3. Selectaţi contul POP3 care doriţi să o modificaţi.
  4. Faceţi clic pe Modificare Folder.
  5. În fereastra poştă electronică livrare locaţie nouă, selectaţi folderul în care doriţi să utilizaţi.
  6. Faceţi clic pe ok pentru a salva modificările.
  7. Închideţi fereastra Setări cont.
Pentru mai multe informaţii despre amplasarea implicită a mesajelor de e-mail pentru un cont POP3 în Outlook 2010, faceţi clic pe următorul număr de articol pentru a vedea articolul în bază de cunoştinţe Microsoft:
983131 implicit, un fişier acoperire de date la noua Outlook (.pst) este creat în Outlook 2010 când adăugaţi un nou cont POP3
Pentru mai multe informaţii despre cum se configurează un cont POP3 pentru a se lasă o copie a mesajelor pe server, du-te la următorul site Web Microsoft:

Avertisment: acest articol a fost tradus automat

Proprietăți

ID articol: 2752393 - Ultima examinare: 09/14/2012 14:00:00 - Revizie: 1.0

Microsoft Office Outlook 2007, Microsoft Outlook 2010

  • kbmt KB2752393 KbMtro
Feedback