Momentan sunteți offline, așteptați să vă reconectați la internet

Un Dispozitiv BlackBerry nu poate accesa un site Web intranet sau pe Internet

IMPORTANT: Acest articol este tradus cu ajutorul software-ului Microsoft de traducere automată și poate fi corectat prin intermediul tehnologiei Community Translation Framework (CTF). Microsoft oferă articole traduse automat, post-editate de comunitate și articole traduse de oameni, pentru a permite accesul la toate articolele din Baza noastră de cunoștințe în mai multe limbi. Articolele traduse automat și post-editate pot conține greșeli de vocabular, sintaxă și/sau gramatică. Microsoft nu este responsabil de inexactitățile, erorile sau daunele cauzate de traducerea greșită a conținutului sau de utilizarea acestuia de către clienți. Găsiți mai multe informații despre traducerea în colaborare la http://support.microsoft.com/gp/machine-translation-corrections/ro.

Faceți clic aici pentru a vizualiza versiunea în limba engleză a acestui articol: 2798627
Simptome
Când încercați să utilizați un Dispozitiv BlackBerry pentru a accesa un site Web intranet sau pe Internet, dispozitivul nu pot accesa site web.
Cauză
Această problemă se produce dacă există o problemă de browser-ul operatorului de telefonie.
Rezoluţie
Ofertă de Hosted BlackBerry Enterprise Server (BES) oferă numai opțiunea de a accesa un site web cu ajutorul operatorului browser. Niciuna dintre acest trafic urmează infrastructura BES găzduit de Microsoft. Dacă întâmpinați probleme care afectează capacitatea de a accesa un site web, trebuie să transmiteţi aceste probleme prin intermediul operatorului.

Informaţii suplimentare
Produsele terţe despre care se discută în acest articol sunt fabricate de companii independente de Microsoft. Microsoft nu garantează în niciun fel, implicit sau în alt mod, funcționarea sau fiabilitatea acestor produse.

Informațiile și soluție în acest document reprezintă vizualizarea curentă a Microsoft Corporation asupra acestor probleme, valabil la data publicării. Această soluție este disponibil prin intermediul Microsoft sau prin intermediul unui furnizor terț. Microsoft nu recomandă în mod special orice furnizor terț sau soluție terță care ar putea descrie acest articol. Pot exista alți furnizori terți sau alte soluții terțe care acest articol nu descrie. Deoarece Microsoft trebuie să răspundă condițiilor variabile ale pieței, aceste informații ar trebui să nu să fie interpretate ca un angajament de Microsoft. Microsoft nu poate garanta sau semna pentru acuratețea informațiilor sau a oricărei rezolvări care este prezentată de Microsoft sau de oricare dintre terți menționați.

Microsoft nu oferă nicio garanție și exclude toate referirile, garanțiile și condițiile, în mod expres, implicit sau statutar. Acestea includ, dar nu sunt limitate la reprezentări, garanții și condiții de titlu, NEÎNCĂLCARE, condiții satisfăcătoare, VANDABILITATE și potrivire pentru un anumit scop, cu privire la orice serviciu, soluţie, produs, sau orice alte materiale sau informații. Nu va fi Microsoft responsabil pentru orice terță menționată în acest articol.

Avertisment: acest articol a fost tradus automat

Proprietăți

ID articol: 2798627 - Ultima examinare: 04/01/2016 03:32:00 - Revizie: 1.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 o365 kbmt KB2798627 KbMtro
Feedback