Momentan sunteți offline, așteptați să vă reconectați la internet

"Tu poate au deja conectat la Outlook Web App" eroare atunci când încercaţi să deschideţi Outlook Web App în Office 365

IMPORTANT: Acest articol este tradus cu ajutorul software-ului Microsoft de traducere automată și poate fi corectat prin intermediul tehnologiei Community Translation Framework (CTF). Microsoft oferă articole traduse automat, post-editate de comunitate și articole traduse de oameni, pentru a permite accesul la toate articolele din Baza noastră de cunoștințe în mai multe limbi. Articolele traduse automat și post-editate pot conține greșeli de vocabular, sintaxă și/sau gramatică. Microsoft nu este responsabil de inexactitățile, erorile sau daunele cauzate de traducerea greșită a conținutului sau de utilizarea acestuia de către clienți. Găsiți mai multe informații despre traducerea în colaborare la http://support.microsoft.com/gp/machine-translation-corrections/ro.

Faceți clic aici pentru a vizualiza versiunea în limba engleză a acestui articol: 2798988
PROBLEMA
Când încercaţi să deschideţi aplicaţie web Outlook în Microsoft Office 365, primiţi următorul mesaj de eroare:
A existat o problemă deschizând cutia poştală. Vă poate au semnat deja Outlook Web App fila un browser diferit. Dacă este aşa, închideți această filă şi a reveni la fila alte. Dacă aceasta nu funcţionează, puteţi încerca:

-Închiderea fereastra browser-ului şi semna nou.

-Ştergerea cookie-urilor din browser-ul şi Sign in din nou.
CAUZA
Această problemă apare atunci când următoarele condiţii sunt adevărate:
  • Încercaţi să deschideţi o sesiune Office 365 Outlook Web App şi o sesiune pe bază de Outlook.com Outlook Web App în acelaşi marcă de timp.
  • Sesiune Office 365 Outlook Web App şi sesiunea de bazate pe Outlook.com Outlook Web App împărtăşesc acelaşi Outlook Web App serverul endpoint.
Imposibil de accesat punctul final de server Outlook Web App aceeaşi printr-o sesiune de browser-ul singur.

WORKAROUND
Utilizaţi una dintre următoarele metode, în funcţie de situaţia dumneavoastră.
  • Configurarea de înregistrări CNAME în serverul Domain Name System (DNS) externe, şi a înfiinţat personalizat Outlook Web App URL-uri. Pentru mai multe informaţii despre modul de a face acest lucru, a se vedea pagina 19 din documentul următor:
  • Accesarea a doua instanţă a Outlook Web App utilizând o sesiune de navigare InPrivate în browser. Pentru mai multe informaţii despre Navigarea InPrivate, du-te la următorul site Web Microsoft:
MAI MULTE INFORMAŢII
Încă mai aveţi nevoie de ajutor? Du-te la Birou 365 comunitare .

Avertisment: acest articol a fost tradus automat

Proprietăți

ID articol: 2798988 - Ultima examinare: 07/11/2014 02:32:00 - Revizie: 10.0

Microsoft Exchange Online

  • o365e o365a o365 o365p o365022013 o365m kbmt KB2798988 KbMtro
Feedback
tml>