Cutie poștală la distanță nu este mutat la local Exchange 2010 la Exchange Online când deplasarea Arată ca finalizat

IMPORTANT: Acest articol este tradus cu ajutorul software-ului Microsoft de traducere automată și poate fi corectat prin intermediul tehnologiei Community Translation Framework (CTF). Microsoft oferă articole traduse automat, post-editate de comunitate și articole traduse de oameni, pentru a permite accesul la toate articolele din Baza noastră de cunoștințe în mai multe limbi. Articolele traduse automat și post-editate pot conține greșeli de vocabular, sintaxă și/sau gramatică. Microsoft nu este responsabil de inexactitățile, erorile sau daunele cauzate de traducerea greșită a conținutului sau de utilizarea acestuia de către clienți. Găsiți mai multe informații despre traducerea în colaborare la http://support.microsoft.com/gp/machine-translation-corrections/ro.

Faceți clic aici pentru a vizualiza versiunea în limba engleză a acestui articol: 2886058
Notă Expertul de configurare hibridă care este inclus în Consolă de gestionare Exchange în Microsoft Exchange Server 2010 nu mai este acceptată. De aceea, nu mai trebuie să utilizați expertul de configurare hibridă vechi. În schimb, utilizați expertul de configurare de hibrid Office 365 care este disponibil la http://aka.MS/HybridWizard. Pentru mai multe informații, consultați Expert de configurare hibridă Office 365 pentru Exchange 2010.
PROBLEMA
Să luăm în considerare următorul scenariu.
  • Utilizați Office 365.
  • Efectuați o solicitare de mutare pentru o cutie poștală la distanță de la un server Exchange 2010 local la Exchange Online.
  • După ce efectuați solicitarea de mutare, Consolă de gestionare Exchange arată starea solicitarea caFinalizat.
În acest scenariu, nu este mutat cutia poștală și solicitarea de mutare nu este listat în pagina de migrare a centru de administrare Exchange în Exchange Online.
CAUZA
Această problemă apare dacă cutia poștală local pe care doriți să mutați a fost creat în schimb 2016 sau Exchange 2013, și aveți un mediu local care execută Exchange 2010. În acest scenariu, aveți posibilitatea să mutați cutii poştale de pe un server Exchange 2010.
SOLUȚIE
Efectuați solicitarea de cutie poștală la distanță de la centrul de administrare Exchange în Exchange Online.
MAI MULTE INFORMAȚII
Pentru a verifica dacă procesul de mutare funcționează corect, urmați acești pași:
  1. Deschideți centru de administrare Exchange pe serverul Exchange local.
  2. Faceți clic pe Office 365, faceți clic destinatari din panou de navigare din stânga, și apoi faceți clic pe Migrare.
  3. Vizualizați starea de mutare a cutiile poștale. Ar trebui să vedeţi următoarele valori:
    • Arată starea ca sincronizarea în cutia poștală mutați procesul.
    • Starea Arată ca finalizat după cutia poştală este mutată cu succes.
Notă Executați cmdletul următoare în Componentă de administrare Exchange pentru a verifica starea de migrare:
Get-MigrationBatch –Identity <Batch Name>
Încă mai aveți nevoie de ajutor? Accesați Comunitatea Office 365 site-ul sau Forumuri TechNet Exchange.

Avertisment: acest articol a fost tradus automat

Proprietăți

ID articol: 2886058 - Ultima examinare: 05/10/2016 10:18:00 - Revizie: 5.0

Microsoft Exchange Online, Exchange Server 2016 Enterprise Edition, Exchange Server 2016 Standard Edition, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard, Microsoft Exchange Server 2010 Enterprise, Microsoft Exchange Server 2010 Standard

  • o365e o365m o365022013 o365 o365a hybrid kbmt KB2886058 KbMtro
Feedback