Afișare configurare revine la "Numai ecran secundar" după ce revine din modul standby

IMPORTANT: Acest articol este tradus cu ajutorul software-ului Microsoft de traducere automată și poate fi corectat prin intermediul tehnologiei Community Translation Framework (CTF). Microsoft oferă articole traduse automat, post-editate de comunitate și articole traduse de oameni, pentru a permite accesul la toate articolele din Baza noastră de cunoștințe în mai multe limbi. Articolele traduse automat și post-editate pot conține greșeli de vocabular, sintaxă și/sau gramatică. Microsoft nu este responsabil de inexactitățile, erorile sau daunele cauzate de traducerea greșită a conținutului sau de utilizarea acestuia de către clienți. Găsiți mai multe informații despre traducerea în colaborare la http://support.microsoft.com/gp/machine-translation-corrections/ro.

Faceți clic aici pentru a vizualiza versiunea în limba engleză a acestui articol: 2890797
Simptome
Pe computer laptop bazate pe Windows 8 sau un Windows 10, când procedați astfel:
  1. Conectați un monitor extern.
  2. Modificați configurația de afișare numai ecran secundar(utilizând tasta siglă Windows+ P rapidă de la tastatură).
  3. Modificați configurația de afișare dublate (utilizând tasta siglă Windows+ P tastatură din nou).
  4. Închideți capacul pe laptop computer.
  5. Deconectați monitorul extern.
  6. Deschideți capacul pe computer.
  7. Plug monitor extern înapoi în.

În acest scenariu, configurația de afișare poate reveni la Ecran secundar numai în locul rămase în moduldublate .
Cauză
Microsoft a confirmat că aceasta este o problemă cu produsele Microsoft enumerate în secţiunea „Se aplică la".
Remediere
Pentru a rezolva această problemă, utilizați tasta siglă Windows + P tastatură de modificare a configurației Afișare înapoi la modul dublate .

Avertisment: acest articol a fost tradus automat

Proprietăți

ID articol: 2890797 - Ultima examinare: 10/17/2015 06:01:00 - Revizie: 1.0

Windows 10, Windows 8.1, Windows 8.1 Enterprise, Windows 8.1 Pro, Windows 8.1 RTM, Windows 8, Windows 8 Enterprise, Windows 8 Enterprise N, Windows 8 N, Windows 8 Pro, Windows 8 Professional N

  • kbexpertiseadvanced kbsurveynew kbtshoot kbmt KB2890797 KbMtro
Feedback