Cutia poştală nu poate fi accesat sau a limitat funcționalitate după un plan pentru cutie poştală este schimbat de la chioșc la un alt plan în Office 365 dedicate/ITAR

IMPORTANT: Acest articol este tradus cu ajutorul software-ului Microsoft de traducere automată și poate fi corectat prin intermediul tehnologiei Community Translation Framework (CTF). Microsoft oferă articole traduse automat, post-editate de comunitate și articole traduse de oameni, pentru a permite accesul la toate articolele din Baza noastră de cunoștințe în mai multe limbi. Articolele traduse automat și post-editate pot conține greșeli de vocabular, sintaxă și/sau gramatică. Microsoft nu este responsabil de inexactitățile, erorile sau daunele cauzate de traducerea greșită a conținutului sau de utilizarea acestuia de către clienți. Găsiți mai multe informații despre traducerea în colaborare la http://support.microsoft.com/gp/machine-translation-corrections/ro.

Faceți clic aici pentru a vizualiza versiunea în limba engleză a acestui articol: 2987640
Simptome
În Microsoft Office 365 dedicate/ITAR, nu puteți accesa cutia poștală sau cutia poștală se confruntă cu funcționalitate limitată de o anumită caracteristică. Acest comportament se produce după un plan pentru cutie poştală este modificată la Exchange Online chioșc D la Exchange Online Plan 1 D sau Exchange Online Plan 2D. După ce se modifică planul de cutie poștală, utilizatorul poate accesa Outlook numai utilizând Outlook oriunde.
Cauză
Acest comportament se produce deoarece setările de acces client nu sunt setate pentru Exchange Online Plan 1 D sau Exchange Online Plan 2D în plan pentru cutie poştală procesul de asigurare a accesului.
Informaţii suplimentare
Procesul de aprovizionare care utilizează scriptul SetMailboxType este înlocuită de plan pentru cutie poştală proces în Microsoft Office 365 dedicate/ITAR de asigurare a accesului. Acest proces include versiunea 13.1 (pentru Exchange Server 2010) și versiunea 2013 (pentru Exchange Server 2013).

Plan pentru cutie poştală procesul de asigurare a accesului utilizează următoarele setări de acces client, în funcţie de clasa plan.

Plan de clasăSetări client gestionateSetări de plan pentru cutie poştală numai procesul de asigurare a accesului
Standard (Exchange Online Plan 1D sau Exchange Online Plan planuri 2D)
  • MAPIBlockOutlookRpcHttp
  • MAPIBlockOutlookVersions
  • ActiveSyncEnabled
  • EWSEnabled
  • IMAPEnabled
  • MAPIEnabled
  • OWAEnabled
  • POPEnabled
  • OWAMailboxPolicy
Chioșc Exchange Online "Lucrător Deskless"
  • ActiveSyncEnabled
  • OWAEnabled
  • POPEnabled
  • MAPIBlockOutlookRpcHttp
  • MAPIBlockOutlookVersions
  • EWSEnabled
  • IMAPEnabled
  • MAPIEnabled
  • OWAMailboxPolicy


Note

  • Pentru Exchange Online Plan 1D și Exchange Online Plan planuri 2D, toate setările sunt gestionate de client. De aceea, nu se modifică la aceste setări atunci când mutați în aceste planuri.
  • Plan de Exchange Online chioșc D, mai multe setări sunt gestionate complet de plan pentru cutie poştală procesul de asigurare a accesului. Aceste setări sunt menținute în fiecare executare de script. Setări client gestionate nu sunt modificate.

Modificările efectuate de plan pentru cutie poştală procesul de asigurare a accesului

Plan pentru cutie poştală procesul de asigurare a accesului efectuează modificări într-un obiect de cutie poștală în următoarele scenarii.

Scenariul 1: Inițială procesarea o cutie poștală (pentru Exchange Server 2010 numai)

Plan pentru cutie poştală procesul de asigurare a accesului setează toate setările de acces și cotă la valorile implicite pentru ambele gestionate de clienți și poștală planul de aprovizionare clienții gestionate de proces. În Exchange Server 2013, Microsoft gestionate consolidare servicii Service Provisioning Provider (MMSSPP) se aplică setările de acces și cota de client atunci când căsuța poștală este creat.

Scenariul 2: Modificările planului în planul de clasă (Exchange Online Plan 1D la Exchange Online Plan 2D)

Numai cota este actualizat (dacă este diferită), deoarece setările de acces client care sunt gestionate de client nu sunt actualizate.

Scenariul 3:Modificările din clasa plan

  • Exchange Online Plan 1D sau Exchange Online Plan 2D la Exchange Online chioșc D

    Cota de cutie poștală este actualizat (dacă este diferit). Setările de acces client care sunt gestionate de plan pentru cutie poştală procesul de asigurare a accesului sunt actualizate.
  • Exchange Online chioșc D pentru Exchange Online Plan 1D sau Exchange Online Plan 2D

    Cota de cutie poștală este actualizat (dacă este diferit). Setări client access sunt modificate, deoarece toate setările sunt gestionate de client.
Scenariul 4:Gestionare a setărilor Exchange Online chioșc D plan

Planuri de cutie poștală procesul de asigurare a accesului setează oricare dintre setările la valorile implicite de plan, dacă există orice modificări.

Scenariul 5:Cutie poștală mutat de la mediul local Lotus Notes (doar Exchange Server 2010)

Plan pentru cutie poştală procesul de asigurare a accesului setează toate setările de acces și cotă la valorile implicite pentru ambele gestionate de clienți și cutie poștală planul de aprovizionare clienții gestionate de proces. În Exchange Server 2013, MMSSPP se aplică setările de acces client și cotă atunci când se creează cutia poștală.

Scenariu 6:Cutie poștală mutat de la mediul Exchange local

Cota de cutie poștală este setat. Orice alte client access setări care sunt gestionate de plan pentru cutie poştală procesul de asigurare a accesului sunt actualizate.
Stare
Acest comportament este proiectat.

Avertisment: acest articol a fost tradus automat

Proprietăți

ID articol: 2987640 - Ultima examinare: 10/13/2016 21:03:00 - Revizie: 2.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB2987640 KbMtro
Feedback