Momentan sunteți offline, așteptați să vă reconectați la internet

Evenimentul cu ID 4999 și 4401 când serviciul de reproducere Microsoft Exchange se blochează în Exchange Server 2013

IMPORTANT: Acest articol este tradus cu ajutorul software-ului Microsoft de traducere automată și poate fi corectat prin intermediul tehnologiei Community Translation Framework (CTF). Microsoft oferă articole traduse automat, post-editate de comunitate și articole traduse de oameni, pentru a permite accesul la toate articolele din Baza noastră de cunoștințe în mai multe limbi. Articolele traduse automat și post-editate pot conține greșeli de vocabular, sintaxă și/sau gramatică. Microsoft nu este responsabil de inexactitățile, erorile sau daunele cauzate de traducerea greșită a conținutului sau de utilizarea acestuia de către clienți. Găsiți mai multe informații despre traducerea în colaborare la http://support.microsoft.com/gp/machine-translation-corrections/ro.

Faceți clic aici pentru a vizualiza versiunea în limba engleză a acestui articol: 3003580
Simptome
Într-un mediu Microsoft Exchange Server 2013, serviciul de reproducere Microsoft Exchange se blochează frecvent după ce instalați 6 de actualizare cumulativă pentru Exchange Server 2013.

În plus, următoarele evenimente sunt înregistrate în Jurnalul de aplicații din Event Viewer:


Nume jurnal: aplicație
Sursă: MSExchange comune
Data: Data și ora
ID eveniment: 4999
Categorie activitate: generale
Nivel: eroare
Cuvinte cheie: clasic
Utilizator: N/A
Descriere:
Raport Watson cale de a fi trimise pentru ID-ul procesului: 14020, cu parametri: E12IIS, c-RTL-AMD64, 15.00.0995.029, msexchangerepl, M.Exchange.Common, M.E.C.H.DatabaseFailureItem.Parse, System.ArgumentOutOfRangeException, xxxx, versiunea.
ErrorReportingEnabled: adevărat

Nume jurnal: aplicație
Sursă: MSExchangeRepl
Data: Data și ora
ID eveniment: 4401
Categorie activitate: Service
Nivel: eroare
Cuvinte cheie: clasic
Utilizator: N/A
Descriere:
Serviciul Locator Microsoft Exchange Server nu a reușit să găsească active server pentru baze acoperire de date "bază acoperire de date'. Eroare: O operațiune de Active Manager nu a reușit. Eroare: Invalid Active Manager de configurare. Eroare: Active Manager nu a terminat configurare de inițializare.

Cauză
Această problemă se produce din cauza vechi intrări de eroare în Jurnalul de canal roșu sângeriu.
Rezoluţie
Pentru a rezolva această problemă, instalați Actualizarea cumulativă 7 pentru Exchange Server 2013.
Remediere
Pentru a rezolva această problemă, ștergeți intrările din jurnalul de canal roșu sângeriu care stochează elementele de eroare cutie poștală bazei acoperire de date.

Pentru a face acest lucru, urmați acești pași:
  1. Pe serverul de problemă, deschideți un prompt de comandă privilegiat.
  2. Executaţi următoarea comandă pentru a debifa chiar intrările din jurnalul de canal roșu sângeriu:
    Wevtutil.exe cl "Microsoft-Exchange-MailboxDatabaseFailureItems/operațional"
Stare
Microsoft a confirmat că aceasta este o problemă în produsele Microsoft enumerate în secţiunea "Se aplică la".

Avertisment: acest articol a fost tradus automat

Proprietăți

ID articol: 3003580 - Ultima examinare: 12/10/2014 15:53:00 - Revizie: 1.0

Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • kbqfe kbfix kbsurveynew kbexpertiseinter kbmt KB3003580 KbMtro
Feedback