Găsire complexă pentru folderul Elemente trimise din Outlook returnează niciun rezultat în Exchange Server 2013

IMPORTANT: Acest articol este tradus cu ajutorul software-ului Microsoft de traducere automată și poate fi corectat prin intermediul tehnologiei Community Translation Framework (CTF). Microsoft oferă articole traduse automat, post-editate de comunitate și articole traduse de oameni, pentru a permite accesul la toate articolele din Baza noastră de cunoștințe în mai multe limbi. Articolele traduse automat și post-editate pot conține greșeli de vocabular, sintaxă și/sau gramatică. Microsoft nu este responsabil de inexactitățile, erorile sau daunele cauzate de traducerea greșită a conținutului sau de utilizarea acestuia de către clienți. Găsiți mai multe informații despre traducerea în colaborare la http://support.microsoft.com/gp/machine-translation-corrections/ro.

Faceți clic aici pentru a vizualiza versiunea în limba engleză a acestui articol: 3009631
Simptome
Să presupunem că utilizați Microsoft® Outlook® 2010 sau Outlook 2013 în mediul Microsoft Exchange Server 2013 pachet Service Pack 1 (SP1) și setați Outlook în modul online. În această situație, atunci când căuta în Trimitere la câmp în Advanced Find împotriva Elemente trimise folder, se returnează nicio rezultate.

Pentru a căuta în câmpul Trimitere la în Advanced Find împotriva Elemente trimise folder, urmați acești pași:

SelecttheElemente trimise folder și thenselect caseta de căutare. În filaDe căutare, selectațiGăsire complexă, introduceți nume de sign-in complet al unei persoane în câmpul de casetă textTrimise lași apoi selectațiFind Now.

Notă Dacă selectați un utilizator din listă globală de adrese (GAL), căutare funcționează.
Cauză
Această problemă apare deoarece Exchange Server 2013 magazin traduce destinatar restricția secundar într-o valoare SearchCriteriaFalse care duce la o criterii întotdeauna fals.
Rezoluţie
Pentru a rezolva această problemă, instalați Actualizare cumulativă 10 pentru Exchange Server 2013.
Stare
Microsoft a confirmat că aceasta este o problemă cu produsele Microsoft enumerate în secţiunea „Se aplică la".

Avertisment: acest articol a fost tradus automat

Proprietăți

ID articol: 3009631 - Ultima examinare: 09/15/2015 23:45:00 - Revizie: 3.0

Microsoft Exchange Server 2013 Service Pack 1

  • kbqfe kbfix kbsurveynew kbexpertiseinter kbmt KB3009631 KbMtro
Feedback