Momentan sunteți offline, așteptați să vă reconectați la internet

"Conexiune punct final serviciu failed" eroare după ce importați pachetul de gestionare Office 365 pentru Operations Manager

IMPORTANT: Acest articol este tradus cu ajutorul software-ului Microsoft de traducere automată și poate fi corectat prin intermediul tehnologiei Community Translation Framework (CTF). Microsoft oferă articole traduse automat, post-editate de comunitate și articole traduse de oameni, pentru a permite accesul la toate articolele din Baza noastră de cunoștințe în mai multe limbi. Articolele traduse automat și post-editate pot conține greșeli de vocabular, sintaxă și/sau gramatică. Microsoft nu este responsabil de inexactitățile, erorile sau daunele cauzate de traducerea greșită a conținutului sau de utilizarea acestuia de către clienți. Găsiți mai multe informații despre traducerea în colaborare la http://support.microsoft.com/gp/machine-translation-corrections/ro.

Faceți clic aici pentru a vizualiza versiunea în limba engleză a acestui articol: 3026285
Simptom
După ce importați pachetul de gestionare Office 365 pentru Operations Manager, primiţi următorul mesaj de eroare:

Conexiune punct final serviciu nu a reușit
Cauza
Această problemă poate apărea dacă serverul de Management imposibil de accesat punctul final de API Office 365. De exemplu, trafic ar putea fi blocat de un paravan de protecție sau de un alt dispozitiv de securitate în rețea.
Rezolvare
Pentru a rezolva această problemă, asigurați-vă că nu există nicio restricții de rețea care se interzice o conexiune între Management server și punctul final portalul Office 365. Majoritatea conexiunilor utilizează TCP 443, altfel ele prima conectare prin TCP 80 și sunt redirecționate.

De asemenea, asigurați-vă că acreditările pentru abonament Office 365 cont sunt corecte și că ați permis acorda acces la Office 365 API final. Testați accesul https://office365servicehealthcommunications.cloudapp.net/ de la serverul de Management. Când procedați astfel, este posibil să apară o eroare "acces refuzat", dar acest lucru indică faptul că nu există nici o restricție pentru Office 365 API Endpoint. De exemplu, este posibil să primiți un mesaj de eroare asemănător cu următorul:

403 - interzis: Acces refuzat. Nu aveți permisiunea de a vizualiza acest director sau pagină utilizând acreditările pe care ați furnizat
Mai multe informații
Unul dintre următoarele mesaje de avertizare pot fi returnate după ce importați pachetul de gestionare Office 365 pentru Operations Manager:
  • Autorizarea nu a reușit (greșit acreditările pentru abonamentul configurate)
  • Conexiune punct final serviciu nu a reușit (probleme de rețea sau indisponibil Office 365 API)
  • Contul nu are permisiuni de administrator (contul de utilizator specificat cloud nu are un permisiuni de administrator general pentru abonamentul)
Pentru mai multe informații, consultați următoarele site-uri web TechNet:

Avertisment: acest articol a fost tradus automat

Proprietăți

ID articol: 3026285 - Ultima examinare: 08/04/2015 12:07:00 - Revizie: 2.0

Microsoft System Center 2012 R2 Operations Manager, Microsoft System Center 2012 Operations Manager, Microsoft System Center 2012 Operations Manager Service Pack 1, Microsoft Azure Active Directory, Microsoft Office 365

  • kbexpertiseadvanced kbsurveynew kbtshoot o365a o365e o365m o365022013 kbmt KB3026285 KbMtro
Feedback
lementsByTagName("head")[0].appendChild(m);