Momentan sunteți offline, așteptați să vă reconectați la internet

"Solicitarea a fost anulată: nu se poate crea canal securizat SSL/TLS" eroare atunci când executați expertul de configurare de hibridă Exchange

IMPORTANT: Acest articol este tradus cu ajutorul software-ului Microsoft de traducere automată și poate fi corectat prin intermediul tehnologiei Community Translation Framework (CTF). Microsoft oferă articole traduse automat, post-editate de comunitate și articole traduse de oameni, pentru a permite accesul la toate articolele din Baza noastră de cunoștințe în mai multe limbi. Articolele traduse automat și post-editate pot conține greșeli de vocabular, sintaxă și/sau gramatică. Microsoft nu este responsabil de inexactitățile, erorile sau daunele cauzate de traducerea greșită a conținutului sau de utilizarea acestuia de către clienți. Găsiți mai multe informații despre traducerea în colaborare la http://support.microsoft.com/gp/machine-translation-corrections/ro.

Faceți clic aici pentru a vizualiza versiunea în limba engleză a acestui articol: 3067292
PROBLEMA
Doriți să configurați o implementare hibridă între local Microsoft Exchange Server organizației și Exchange Online în Microsoft Office 365. Cu toate acestea, atunci când executați Expert de configurare hibrid, expertul nu se termină cu succes și primiți o "solicitarea a fost anulată: nu se poate crea canal securizat SSL/TLS" mesaj de eroare. Tot textul mesajului seamănă cu următorul:
EROARE: configuraţie hibridă actualizarea nu a reușit cu eroarea "subactivitate configurează execution failed: crearea relații de organizație.
Executarea cmdletului Set-FederatedOrganizationIdentifier avut thrown o excepție. Acest lucru poate indica parametrii nevalid în setările de configurare hibrid.
Eroare la încercarea de a furnizării Exchange la STS de parteneri. Informaţii detaliate: "An error occurred accesarea Windows Live." Informații detaliate: "" solicitarea a fost anulată: nu se poate crea canal securizat SSL/TLS. "". "".
la Microsoft.Exchange.Management.Hybrid.RemotePowershellSession.RunCommand (String cmdletul, dicționar ' 2 parametri, Boolean ignoreNotFoundErrors)
CAUZA
Această problemă poate apărea dacă setările paravanului de protecție sau setările de server proxy sunt configurate incorect.
SOLUȚIE
  1. Configurarea setărilor de pe serverul proxy pentru a permite acorda acces la capetele care sunt utilizate de serviciul. Pentru o listă de adrese IP şi URL-uri care sunt utilizate de Exchange Online, consultați Exchange Online secțiune de Adrese URL-uri Office 365 și IP.
  2. Asigurați-vă că setările proxy sunt configurate corect de pe serverele Exchange în mediul Procedând astfel:
    1. Setați proxy în Internet Explorer. Pentru mai multe informații, consultați Modificați setările de server proxy în Internet Explorer.
    2. Setați proxy utilizând netsh instrument de linia Către de comandă. Pentru mai multe informații, consultați Comenzile netsh în pentru Windows Hypertext Transfer Protocol.
    3. Setați proxy utilizând Set-ExchangeServer cmdletul. De exemplu, executaţi următoarea comandă:
      Set-ExchangeServer NameOfServer -InternetWebProxy Http://proxyURL:Port
      Pentru mai multe informații, consultațiSet-ExchangeServer.
  3. Executați din nou Expertul de configurare hibrid.
Dacă problema persistă, contactațiAsistență Microsoft, și indicați acest articol din baza de cunoștințe.
MAI MULTE INFORMAȚII
Dacă aveți probleme cu Expertul de configurare hibrid, aveți posibilitatea să executați Exchange hibrid configurare Diagnostic. Acest diagnostic este o experiență de depanare automată. Executați-l pe același server pe care Expertul de configurare hibrid nu a reușit. Aceasta colectează jurnalele de Expert configurare hibridă și le analizează pentru dvs. Dacă vă confruntaţi cu o problemă cunoscută, se afișează un mesaj care vă informează despre ceea ce a mers prost. Mesajul include un link către un articol care conține soluția. În prezent, diagnosticarea este acceptată numai în Internet Explorer.

Încă mai aveți nevoie de ajutor? Accesați Comunitatea Office 365 site-ul sau Forumuri TechNet Exchange.

Avertisment: acest articol a fost tradus automat

Proprietăți

ID articol: 3067292 - Ultima examinare: 06/13/2015 17:50:00 - Revizie: 1.0

Microsoft Exchange Online, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • o365022013 o365 o365a o365e o365m hybrid kbmt KB3067292 KbMtro
Feedback
lementsByTagName("head")[0].appendChild(m);