Migrare cutii poștale activate pentru UM în Exchange Online nu reușește

IMPORTANT: Acest articol este tradus cu ajutorul software-ului Microsoft de traducere automată și poate fi corectat prin intermediul tehnologiei Community Translation Framework (CTF). Microsoft oferă articole traduse automat, post-editate de comunitate și articole traduse de oameni, pentru a permite accesul la toate articolele din Baza noastră de cunoștințe în mai multe limbi. Articolele traduse automat și post-editate pot conține greșeli de vocabular, sintaxă și/sau gramatică. Microsoft nu este responsabil de inexactitățile, erorile sau daunele cauzate de traducerea greșită a conținutului sau de utilizarea acestuia de către clienți. Găsiți mai multe informații despre traducerea în colaborare la http://support.microsoft.com/gp/machine-translation-corrections/ro.

Faceți clic aici pentru a vizualiza versiunea în limba engleză a acestui articol: 3070788
Simptome
Când încercați să migrarea unei cutii poştale de Unified Messaging-UM activată de pe local Microsoft Exchange Server Microsoft Exchange Online, migrarea nu reușește cu o eroare care seamănă cu următorul:
Cutie poștală 'UTILIZATOR' în sursa pădure este activată pentru mesageria unificată, dar nu poate fi activată pentru mesageria unificată în pădurea ţintă din următorul motiv: mesagerie unificată nu este disponibilă în pădure țintă. Vă rugăm să remedieze problema sau dezactivați cutia poştală pentru mesageria unificată înainte de a încerca din nou operațiunea.
+ CategoryInfo: InvalidArgument: ()UTILIZATOR: MailboxOrMailUserIdParameter) [nou-MoveRequest], RecipientTask
Excepție
+ FullyQualifiedErrorId: [Server =Server, RequestId =RequestId, TimeStamp =marcaj de selectare de marcă de timp] [FailureCategory = RecipientTaskException cmdletului] xxxxxxxx,Microsoft.Exchange.Management.RecipientTasks.
NewMoveRequest
Cauză
Această problemă apare deoarece Exchange Online nu găsește o pădure target validă pentru care încercați să migreze.
Rezoluţie
Pentru a rezolva această problemă, urmați acești pași:
  1. Asigurați-vă că utilizatorul are o licență de Exchange Online.
  2. Confirmați că valoareaLicenseReconciliationNeeded proprietatea Fals. Pentru aceasta, executați următoarele cmdlet-uri Microsoft Online Services Module pentru Windows PowerShell în ordine:
    • Conectați-MsolService
    • Get-MsolUser - UserPrincipalName UPN | fl LicenseReconciliationNeeded

    Notă Dacă valoarea este Adevărate, atribuiți o licență Exchange Online pentru contul de utilizator. Face această operație reinițializeazăLicenseReconciliationNeeded proprietate pentru Falsși activează migrarea pentru a continua.
  3. Hartă politică de cutie poştală UM pe cloud și pe serverul Exchange local. Pentru a face acest lucru, urmați acești pași:
    1. Executați comanda următoare în Exchange Online PowerShell:
      Set-UMMailboxPolicy-identity "Office365UMPolicy"- SourceForestPolicyNames"OnPremisesUMPolicy"
    2. Executați comanda următoare în Componentă de administrare Exchange local:
      Set-UMMailboxPolicy-identity "OnPremisesUMPolicy"- SourceForestPolicyNames"Office365UMPolicy"
Stare
Microsoft a confirmat că aceasta este o problemă cu produsele Microsoft enumerate în secţiunea „Se aplică la".

Avertisment: acest articol a fost tradus automat

Proprietăți

ID articol: 3070788 - Ultima examinare: 08/12/2016 08:06:00 - Revizie: 2.0

Microsoft Exchange Online, Microsoft Lync Online, Skype for Business Online

  • kbsurveynew kbtshoot kbexpertiseinter kbprb kbmt KB3070788 KbMtro
Feedback