Momentan sunteți offline, așteptați să vă reconectați la internet

"Nu vă puteţi conecta cu această versiune de Lync" eroare în Lync pentru iPad sau Lync pentru iPhone iOS 9

IMPORTANT: Acest articol este tradus cu ajutorul software-ului Microsoft de traducere automată și poate fi corectat prin intermediul tehnologiei Community Translation Framework (CTF). Microsoft oferă articole traduse automat, post-editate de comunitate și articole traduse de oameni, pentru a permite accesul la toate articolele din Baza noastră de cunoștințe în mai multe limbi. Articolele traduse automat și post-editate pot conține greșeli de vocabular, sintaxă și/sau gramatică. Microsoft nu este responsabil de inexactitățile, erorile sau daunele cauzate de traducerea greșită a conținutului sau de utilizarea acestuia de către clienți. Găsiți mai multe informații despre traducerea în colaborare la http://support.microsoft.com/gp/machine-translation-corrections/ro.

Faceți clic aici pentru a vizualiza versiunea în limba engleză a acestui articol: 3096704
Simptome
Când încercați să faceți sign in la Microsoft Lync 2013 pentru iPhone sau Microsoft Lync 2013 pentru iPad pe Apple iOS 9, primiţi următorul mesaj de eroare:

Nu faceți sign in cu această versiune de Lync. Instalați o versiune mai nouă. Dacă aceasta nu funcționează, contactați echipa de asistență.
Cauză
Această problemă apare deoarece setările de limbă și regiune pe dispozitiv nu se potrivesc. De exemplu, valoarea de limbă este în limba engleză și valoarea regiune este Suedia. Când apare această problemă, setările poate semăna cu setările din următoarea fotografie de ecran.

Remediere
Pentru a rezolva această problemă, urmați acești pași.

Notă Această soluție nu se aplică la setarea de limbă "Chineză simplificată". Dacă avețilimbasetată la Chineză simplificată, nu va putea face sign in utilizând Lync 2013 iPhone sau Lync 2013 pentru iPad apps, indiferent de setarea pentru regiunea .
  1. Verificați dacă setările de limbă și regiune corespund. Pentru a face acest lucru, urmați acești pași:

    1. Atingeți setări.
    2. Atingeți generale.
    3. Atingeți limba & regiune.
  2. Dacă nu se potrivesc cu setările, efectuați oricare dintre următoarele:
    • Schimba limba:

      1. Atingeți limba iPhone sau iPad limbă.
      2. Selectați o limbă care se potriveşte setarea pentru regiunea . De exemplu, dacă setarea pentru regiunea Israel, selectați limba ebraică.
      3. Atingeți efectuatși apoi confirmaţi modificarea atunci când vi se solicită.


      După câteva secunde, dispozitivul ar trebui să reveniți la Ecran de început de pornire și a afișa noi limba pe care le-ați selectat.

    • Modificare regiune:

      1. Atingeți regiune.
      2. Selectați o regiune potrivită pentru setarea de limbă . De exemplu, dacă setarea de limbă Engleză, selectați Statele Unite sau Marea Britanie.
      3. Atingeți înapoi.
Stare
Această problemă este remediată în Microsoft Skype pentru afaceri pentru iOS app care va înlocui Lync pentru iPhone și Lync pentru iPad atunci când este lansat. Nicio remediere pentru această problemă este planificată pentru versiunile curente ale Lync pentru iPhone și Lync pentru iPad.

Informaţii ale terţilor exonerare de răspundere

Produsele terţe despre care se discută în acest articol sunt fabricate de companii independente de Microsoft. Microsoft nu garantează în niciun fel, implicit sau în alt mod, funcționarea sau fiabilitatea acestor produse.

Avertisment: acest articol a fost tradus automat

Proprietăți

ID articol: 3096704 - Ultima examinare: 09/23/2015 20:40:00 - Revizie: 4.0

Microsoft Lync 2013 for iPhone, Microsoft Lync 2013 for iPad

  • kbsurveynew kbprb kbexpertiseinter kbmt KB3096704 KbMtro
Feedback
lementsByTagName("head")[0].appendChild(m);