"Extensie număr poate t fi generat pentru utilizator" eroare atunci când încercați să mutați o cutie poștală din mediul local la Office 365

IMPORTANT: Acest articol este tradus cu ajutorul software-ului Microsoft de traducere automată și poate fi corectat prin intermediul tehnologiei Community Translation Framework (CTF). Microsoft oferă articole traduse automat, post-editate de comunitate și articole traduse de oameni, pentru a permite accesul la toate articolele din Baza noastră de cunoștințe în mai multe limbi. Articolele traduse automat și post-editate pot conține greșeli de vocabular, sintaxă și/sau gramatică. Microsoft nu este responsabil de inexactitățile, erorile sau daunele cauzate de traducerea greșită a conținutului sau de utilizarea acestuia de către clienți. Găsiți mai multe informații despre traducerea în colaborare la http://support.microsoft.com/gp/machine-translation-corrections/ro.

Faceți clic aici pentru a vizualiza versiunea în limba engleză a acestui articol: 3142072
PROBLEMA
Când încercați să on-board sau mutarea unei cutii poștale din mediul local Exchange Server la Exchange Online în Office 365 dintr-o implementare hibridă, operațiunea nu reușește în timpul validării. Primiți următorul mesaj de eroare:
MigrationPermanentException:
Cutie poștală '<UserName>' din pădure sursă este activată pentru mesageria unificată, dar poate t activate pentru mesageria unificată în pădurea ţintă din următorul motiv: O extensie număr poate t fi generat de utilizator. Pentru a configura o extensie număr, utilizați parametrul - extensii cu unul sau mai multe numere de extensie validă. Vă rugăm să remedieze problema sau dezactivați cutia poştală pentru mesageria unificată înainte de a încerca din nou operațiunea. </UserName>
CAUZA
Această problemă se produce dacă cutia poștală lipsește o adresă principală Exchange Mesagerie unificată (EUM).

Cmdletul New-MoveRequest care este utilizat în procedura de mutare de cutie poștală efectuează unele acțiuni de validare. Una dintre aceste acțiuni este pentru a verifica dacă cutia poştală sursă este activată pentru mesageria unificată. Pentru a confirma că aceasta este problema cu care vă confruntaţi, verifica dacă sursa locală cutie poștală are o adresă proxy care conține o "EUM" (litere mari) prefix. Pentru a face acest lucru, urmați acești pași:
  1. Deschideți componenta de administrare Exchange și apoi executați următoarele comenzi:
    1. Get-mailbox user@contoso.com |select -expand EMailAddresses
    2. Get-UMMailbox user@contoso.com |fl
  2. Examinați rezultatele. În cazul în care cutia poştală este activată – protocol SIP SIP, cutia poștală ar trebui să aibă o adresă principală de proxy "EUM" (litere mari) și o adresă proxy secundară "eum" (litere). Dacă adresa principală EUM lipsește, ați confirmat că aceasta este problema cu care vă confruntaţi.
SOLUȚIE
Adăugați manual adresa principală EUM. De exemplu, în cazul în care cutia poştală este activată SIP, ar trebui să aibă două intrări care arăta astfel:

EUM:firstname.surname@<domain>.com; telefon context=DialPlanName.global.loc</domain>
EUM:<phone extension="">; context=DialPlanName.global.loc telefon</phone>
Pentru mai multe informații despre cum să adăugați o adresă EUM, consultați Gestionarea cutiilor poştale ale utilizatorilor.
MAI MULTE INFORMAȚII
Încă mai aveți nevoie de ajutor? Accesați Comunitatea Office 365 site-ul sau Forumuri TechNet Exchange.

Avertisment: acest articol a fost tradus automat

Proprietăți

ID articol: 3142072 - Ultima examinare: 02/24/2016 20:17:00 - Revizie: 2.0

Microsoft Exchange Online, Exchange Server 2016 Enterprise Edition, Exchange Server 2016 Standard Edition, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • o365e o365m o365022013 o365 o365a hybrid kbmt KB3142072 KbMtro
Feedback